
			    														  
<!--[if lte IE 9]><html lang="he" class="no-js lt-ie10 article-page has-mh--s">	<![endif]-->
<!--[if gt IE 9]><!--> <html lang="he" class="no-js article-page has-mh--s "> <!--<![endif]-->
<head>
  
              
        
    
        
        	    		    	    

          
        	    		    	    

          
        	    		
        
        									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 80;
</script>
					      
          	    

      
  
        <script>
    var ssoDomain = 'https://sso.themarker.com';
    var finapiDomain = 'http://finapi.themarker.com';
    var newsletterDomain = 'http://newsletter.themarker.com';
    var paywallStatDomain = 'http://stat.haaretz.co.il';
    var frontAlertsDomain = 'http://alerts.haaretz.co.il';
    //var fbAppId = '52929925921';
    var fbAppId = '110687712359084';

</script>
<script type="text/javascript">

    window.fbAsyncInit = function() {
        FB.init({appId: fbAppId, status: true, cookie: true, xfbml: true});
        FB.Event.subscribe('edge.create', recommendFB);
        FB.Event.subscribe('auth.login', function(response) {
            // do something with response
            jQuery(document).ready(function() {
                TheMarker.Facebook.onFacebookLogedInCallback();
            });
        });
        FB.Event.subscribe('auth.logout', function(response) {
            jQuery(document).ready(function() {
                TheMarker.Facebook.onFacebookLogedOutCallback();
            });
        });

        FB.getLoginStatus(function(response) {
            if (response.session) {
                jQuery(document).ready(function() {
                    TheMarker.Facebook.onFacebookLogedInCallback();
                });
            } else {
                jQuery(document).ready(function() {
                    TheMarker.Facebook.onFacebookLogedOutCallback();
                });
            }
        });

    };
</script>      
              
        
    
        
        	    		
    <title>מרק פריקי של חג המולד - מרקים - הארץ</title>
    <meta name="description" content="לכבוד ערב חג המולד או בכל יום גשום, מתכון למרק פריקי של עלאא סויטאת (ממסעדת אלומה), מחמם ומענג, שכמה שהוא חגיגי ככה הוא פשוט"/>
    <meta name="keywords" content="מרק, פריקי, של, חג, המולד,"/>
    <meta name="news_keywords" content="מרק, פריקי, של, חג, המולד,"/>
      	    

      
  
          
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />

    
  
  
    <meta property="og:title" content="מרק פריקי של חג המולד"/>
    <meta property="og:description" content="לכבוד ערב חג המולד או בכל יום גשום, מתכון למרק פריקי של עלאא סויטאת (ממסעדת אלומה), מחמם ומענג, שכמה שהוא חגיגי ככה הוא פשוט"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.haaretz.co.il/food/soups/1.3170022"/>
    <link rel="canonical" href="http://www.haaretz.co.il/food/soups/1.3170022"/>
    <link rel="alternate"  media="only screen and (max-width: 640px)" href='http://www.haaretz.co.il/whtzMobileSite/food/soups/1.3170022' />


    <meta property="og:image" content="https://images.haaretz.co.il/polopoly_fs/1.3170030!/image/3405500310.png_gen/derivatives/headline_1200x630/3405500310.png"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@haaretz">
    <meta name="twitter:title" content="מרק פריקי של חג המולד">
    <meta name="twitter:description" content="לכבוד ערב חג המולד או בכל יום גשום, מתכון למרק פריקי של עלאא סויטאת (ממסעדת אלומה), מחמם ומענג, שכמה שהוא חגיגי ככה הוא פשוט">
    <meta name="twitter:image" content="https://images.haaretz.co.il/polopoly_fs/1.3170030!/image/3405500310.png_gen/derivatives/headline_1200x630/3405500310.png"/>

  <!-- FAVICONS -->

<link rel="shortcut icon" href="http://www.haaretz.co.il/htz/images/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="http://www.haaretz.co.il/htz/images/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="http://www.haaretz.co.il/htz/images/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="http://www.haaretz.co.il/htz/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="http://www.haaretz.co.il/htz/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="http://www.haaretz.co.il/htz/images/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#09a5d9">
<meta name="msapplication-TileImage" content="http://www.haaretz.co.il/htz/images/mstile-144x144.png">
<meta name="msapplication-config" content="http://www.haaretz.co.il/htz/images/browserconfig.xml">
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-ext.js?VersionNumber.0051_20_12_2016_V1"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-int.js?VersionNumber.0051_20_12_2016_V1"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/async.js?VersionNumber.0051_20_12_2016_V1"></script>
    
              
        
    
        
        	    		          
  
        
              
        
    
        
        	    		
        
        									<!-- total media script -->
<script >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</script>

<script>
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

tmo_util.stlPopUnder = function(adcode, specification,Targetwindow,pop,ife,Height,Width){

                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_PopUnderData=adcode
                        tmo_prop.TM_PopUnderHeight=Height;
                        tmo_prop.TM_PopUnderWidth=Width;
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;

                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                                tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open('',tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                myWindow.document.write('<html><head><title>&nbsp;Advertisement</title></head><body marginheight=0 marginwidth=0 leftmargin=0 topmargin=0>'+tmo_prop.TM_PopUnderData+'</body></html>');
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();

                                                }
                                    }
                       }
                        
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }

                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        
                        }
                        
            }
</script>


					      
          	    

          
        	    		
									<div id="haaretz.co.il.web.popunder" style="height: 0; overflow: hidden;" class="js-dfp-ad " data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
        
          	    

          
        	    		          
  
        
              
        
    
        
        	    		
        
        									<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
          	    

          
        	    		
									<div id="haaretz.co.il.web.maavaron." style="" class="js-dfp-ad " data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
        
          	    

      
  
      
              
        
    
        
        	    		
        
        									<script src="/st/media/Houdini/scripts/xx.generator-1.28.js?version=1"></script>

					      
          	    

          
        	    		          
  
        
              
        
    
        
        	    		  
    




          
      





<script>
    var breakPonits = {
        'breakPoint1':	600,
        'breakPoint2':	761,
        'breakPoint3':	993,
        'breakPoint4':	1009,
        'breakPoint5':	1291,
        'breakPoint6':	1600,
        'breakPoint7':	1900
    }
</script>    
 <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/htz/js/resp/modules/dfp/dfp.js?VersionNumber.0051_20_12_2016_V1"></script>
<script>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</script>
  
    


<script>
    isHomePage = false;
</script>


          


<script type="text/javascript">
    var leaderBoardId;
    function closeAdUnitPlazma( ){
        try {
                   
                    							               leaderBoardId = "google_ads_iframe_/9401/Haaretz.co.il.Web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.food/haaretz.co.il.web.leaderboard.top_section.food.soups_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('haaretz.co.il.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('haaretz.co.il.web.plazma')).empty();
            document.getElementById('haaretz.co.il.web.plazma').id = 'haaretz.co.il.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/haaretz.co.il.web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.food/haaretz.co.il.web.leaderboard.top_section.food.soups', [[728, 90]], 'haaretz.co.il.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'haaretz.co.il.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('haaretz.co.il.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.width = 'auto';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>
    	    

      
  
        
          	    

      
  
          <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.0051_20_12_2016_V1">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/htz/css/resp/screen.css?VersionNumber.0051_20_12_2016_V1">
    <!--<![endif]-->

  
      
              
        
    
        
        	    		    	    

          
        	    		    	    

          
        	    		
        
        									<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 76]);          
_vrq.push(['automate', true]);
_vrq.push(['track', function(){}]); (function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script'); </script>
<!-- End of VR RR Tracking Script - All rights reserved -->
					      
          	    

          
        	    		
        
        												<script type="text/javascript" language="javascript">
  			!function(){var a=navigator.userAgent.toLowerCase(),b=!!a.match(/iphone|FB4A|Windows Phone|Opera Mini|android.*mobile/i);if(b&&document.cookie.indexOf("doNotRedirectToMobile=")<0&&location.search.indexOf("desktop")<0){var c=window.location.href,d=window.location.origin,e=c.substr(d.length),f=location.href.split("?")[1];f=0==!!f?"":"&"+f;var g=!!document.referrer.match(/twitter|facebook|google|bit\.ly|htz\.li|t\.co/i);if(g){var h="CFA86198422B8C72DBF80B3EF20109BC";e.indexOf("?")>-1?document.location.href=d+"/whtzMobileSite"+e+"&v="+h+f:document.location.href=d+"/whtzMobileSite"+e+"?v="+h+f}else document.location.href=d+"/whtzMobileSite"+e}}();
		</script>
	
					      
          	    

          
        	    		
        
        									<meta property="fb:pages" content="109551402519" />
					      
          	    

          
        	    		    	    

          
        	    		
        
        									<meta property="article:publisher" content="https://www.facebook.com/haaretz" />
					      
          	    

          
        	    		
        
        									<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1465233127023021']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1465233127023021&amp;ev=PixelInitialized" /></noscript>
					      
          	    

          
        	    		
        
        									<meta name="apple-itunes-app" content="app-id=598230248">
					      
          	    

          
        	    		    	    

          
        	    		
        
        									<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '801998859871552');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=801998859871552&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
          	    

          
        	    		
        
        									<script>
window.onmessage = function (e) {
    if (e.origin === 'http://ib.adnxs.com' && e.data === 'passback.ilx') {
    		document.getElementById('haaretz.co.il.web.plazma').style.height = '150px';
    }
     if (e.origin === 'http://ib.adnxs.com' && e.data === 'passback.ilx.closePlazma') {
			closeAdUnitPlazma( );
    }
}
</script>
					      
          	    

          
        	    		    	    

          
        	    		    	    

      
  
        </head>
<body>
  
              
        
    
        
        	    		
        
        									<!-- Google Tag Manager -->

<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHZ2NZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})
(window,document,'script','dataLayer','GTM-MHZ2NZ');
</script>
<!-- End Google Tag Manager -->

					      
          	    

          
        	    		
        
        									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
          	    

      
  
        <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script>
      
              
        
    
        
        	    		
        
        									<script>
var openMode = "1"; //article's mode (open/close article)
</script>
					      
          	    

          
        	    		
        
        									<div class="email-activation-strip h-hidden" id="email-activation-strip">
    <p class="l-wrapper email__text">
        <a>טרם ביצעת אימות לכתובת הדוא"ל שלך. לאימות כתובת הדואל שלך&nbsp;
            <span data-stat-action ="81" data-stat-info ="modal--email-activation-sent" class="js-btn--submit-email btn btn--tight btn--b">לחצו כאן</span>
        </a>
    </p>
</div>
<script>
	$('#email-activation-strip .js-btn--submit-email').on('click', function() {
		$('#email-activation-strip > p > a').css('visibility', 'hidden');
	});
	if (typeof CookieUtil != 'undefined'
			&& typeof CookieUtil.getCookie('tmsso') !== 'undefined'
            && typeof localStorage != 'undefined'
            && CookieUtil.getCookie('tmsso').emailValidity === "notValid"
			&& CookieUtil.getCookie('HtzPusr')
			&& (localStorage.getItem('frqTrue') || 'false') === 'true') {
                $('#email-activation-strip').removeClass('h-hidden');
    }
	$(document).ready(function() {
		ActivationUtil.activate();
  		ActivationUtil.setCheckInterval(0); // when to check with server (0 - always, as long as users tmsso cookie property 'emailValidity' is 'notValid')
  		ActivationUtil.setPopupInterval(1800000); // 1800000 is the default hard-coded value
  		ActivationUtil.setFreq(0.05); // 0.3 is the default hard-coded value
	});
</script>

<div class="l-fluid--b  promo-wrapper h-hidden" id="top-prom-ban">
	<div>
		<div class="promo  island--flush">
		<p class="promo__text">
		<a class="js-GaTm-event" data-banner-id="hp-header-blue-strip" href="http://www.haaretz.co.il/promotions-page">לקרוא ללא הגבלה, רק עם מינוי דיגיטלי בהארץ&nbsp;&nbsp;<button class="btn btn--tight btn--a">לגישה מלאה</button>
		</a>
		</p>
		</div>
	</div>
</div>

<script>
if (CookieUtil.getCookie('HtzPusr')) {
	$('#top-prom-ban').addClass('h-hidden');
}
else {
	$('#top-prom-ban').removeClass('h-hidden');
	}
</script>	
					      
          	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>



   <header class="l-fluid masthead">
  

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                          </nav>
                    <!-- Sections Nav bar end -->

                                        <!-- Nav button -->
                      <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation"  a11y-block  aria-label="ניווט"  >
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                          <span class="h-hidden--to-l">ניווט</span>
                      </button>
                      <!-- Nav button end -->
                  
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" data-slider="mh__search-form" aria-expanded="false">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                <!-- User Tools -->
                          <div class="mh__tools  mh__controls--b">
                              <button class="js-loggedIn btn--text h-hidden icn--brand" data-slider="header-user-menu" aria-expanded="false">
                                  <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                  <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                  <span class="icn__alt ">תפריט משתמש</span>
                              </button>

                              <a href="/misc/login-page"  class="js-loggedOut js-login icn--brand" data-stat-action="51">
                                  <span class="t-zeta  h-hidden--s-and-m">&nbsp;כניסה</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='כניסה'></i>
									<span class="icn__alt h-hidden--l">כניסה</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                              </a>

                              <button class="icn--brand" data-slider="header-reading-list" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="R" title='רשימת קריאה'></i>
                                  <span class="icn__alt ">רשימת קריאה</span>
                              </button>

                              <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                  <span class="icn__alt ">נגישות</span>
                              </button>
                          </div>
                          <!-- User Tools end -->
                                          </div>

                    <!-- Logo -->
                    <a class="[ mh__logo  mh__logo--collapsed ]" href="/"><span class="h-visually-hidden">הארץ</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li>                            <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">חדשות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/news" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">חדשות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/world">
                                          <span class="mh__nav__item-title--sub">בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/health">
                                          <span class="mh__nav__item-title--sub">בריאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/education">
                                          <span class="mh__nav__item-title--sub">חינוך וחברה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politics">
                                          <span class="mh__nav__item-title--sub">מדיני ביטחוני</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/science">
                                          <span class="mh__nav__item-title--sub">מדע וסביבה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/weather">
                                          <span class="mh__nav__item-title--sub">מזג האוויר </span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/local">
                                          <span class="mh__nav__item-title--sub">מקומי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/law">
                                          <span class="mh__nav__item-title--sub">משפט ופלילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politi">
                                          <span class="mh__nav__item-title--sub">פוליטי</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">דעות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/opinions" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">דעות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/editorial-articles">
                                          <span class="mh__nav__item-title--sub">מאמר מערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/letters">
                                          <span class="mh__nav__item-title--sub">מכתבים למערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/caricatures">
                                          <span class="mh__nav__item-title--sub">קריקטורה יומית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">תרבות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/gallery" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">תרבות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/architecture">
                                          <span class="mh__nav__item-title--sub">אדריכלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/fashion">
                                          <span class="mh__nav__item-title--sub">אופנה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/art">
                                          <span class="mh__nav__item-title--sub">אמנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/television">
                                          <span class="mh__nav__item-title--sub">טלוויזיה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/lastnight">
                                          <span class="mh__nav__item-title--sub">אמש</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/kids">
                                          <span class="mh__nav__item-title--sub">ילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/music">
                                          <span class="mh__nav__item-title--sub">מוזיקה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/cinema">
                                          <span class="mh__nav__item-title--sub">קולנוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/theater">
                                          <span class="mh__nav__item-title--sub">תיאטרון</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/avi-chai">
                                        <span class="mh__nav__item-title--sub">בית אבי-חי</span>
                                    </a>
                                </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/pegasus">
                                        <span class="mh__nav__item-title--sub">פגסוס, תרבות עולם</span>
                                    </a>
                                </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">אוכל</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/food" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">אוכל</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/choufan">
                                          <span class="mh__nav__item-title--sub">מתן שופן</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/recipes">
                                          <span class="mh__nav__item-title--sub">מתכונים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/dining">
                                          <span class="mh__nav__item-title--sub">פינת אוכל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/restaurants-reviews">
                                          <span class="mh__nav__item-title--sub">ביקורת מסעדות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/wine">
                                          <span class="mh__nav__item-title--sub">יין</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/hanukkah-recipes">
                                          <span class="mh__nav__item-title--sub">מתכונים לחנוכה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/sweets">
                                          <span class="mh__nav__item-title--sub">עוגות וקינוחים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/street-food-review">
                                          <span class="mh__nav__item-title--sub">אוכל בעמידה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/eatornot">
                                          <span class="mh__nav__item-title--sub">לאכול או לא לאכול</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/breakfast">
                                          <span class="mh__nav__item-title--sub">מתכונים לארוחות בוקר</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/cocktails">
                                          <span class="mh__nav__item-title--sub">קוקטיילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/petitsfours">
                                          <span class="mh__nav__item-title--sub">פטיפורים</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">ספורט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/sport" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">ספורט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/rio2016">
                                          <span class="mh__nav__item-title--sub">ריו 2016</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/israel-soccer">
                                          <span class="mh__nav__item-title--sub">כדורגל ישראלי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/world-soccer">
                                          <span class="mh__nav__item-title--sub">כדורגל בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/basketball">
                                          <span class="mh__nav__item-title--sub">כדורסל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/other">
                                          <span class="mh__nav__item-title--sub">ענפים נוספים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/nba">
                                          <span class="mh__nav__item-title--sub">NBA</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/opinions">
                                          <span class="mh__nav__item-title--sub">מגרש ביתי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/active">
                                          <span class="mh__nav__item-title--sub">אקטיב</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/hayom">
                                          <span class="mh__nav__item-title--sub">היום בספורט</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/livegames">
                                          <span class="mh__nav__item-title--sub">לוח תוצאות חי</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">סוף שבוע</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/magazine" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">סוף שבוע</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/the-edge">
                                          <span class="mh__nav__item-title--sub">הקצה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/sayed">
                                          <span class="mh__nav__item-title--sub">סייד קשוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/panim">
                                          <span class="mh__nav__item-title--sub">ענייני פנים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/20questions">
                                          <span class="mh__nav__item-title--sub">20 שאלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/flights">
                                          <span class="mh__nav__item-title--sub">טיסות נכנסות / טיסות יוצאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/theword">
                                          <span class="mh__nav__item-title--sub">המילה</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/literature" >
                                    <span class="mh__nav__item-title">ספרים</span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">קפטן אינטרנט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/captain" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">קפטן אינטרנט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/net">
                                          <span class="mh__nav__item-title--sub">ברשת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/gadget">
                                          <span class="mh__nav__item-title--sub">גאדג'טים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/viral">
                                          <span class="mh__nav__item-title--sub">ויראלי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/games">
                                          <span class="mh__nav__item-title--sub">משחקים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/software">
                                          <span class="mh__nav__item-title--sub">תוכנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/mouse">
                                          <span class="mh__nav__item-title--sub">עכבר בית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/blogs" >
                                    <span class="mh__nav__item-title">בלוגים </span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/personal-area/haaretz-sheli" >
                                    <span class="mh__nav__item-title">הארץ שלי</span>
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                <li class="mh__nav__item">
                                    <a href="/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://www.haaretz.co.il/st/inter/Global/dailyedition/friday/">
                                        <span class="mh__nav__item-title">מהדורה מודפסת</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item--a">
                                    <a data-banner-id="buttom-and-hamburger-menu" class="js-GaTm-event" href="/promotions-page">
                                        <span class="mh__nav__item-title">רכשו מינוי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.themarker.com" target="_blank">
                                        <span>TheMarker.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.mouse.co.il" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה <span id="readinglist-count" class="js-counter"></span></h2>
                        <div class="h-fl">
                            <a href="/personal-area/my-account#readingList" class="btn--icn__text">לרשימה המלאה</a>
                            <button  data-slider="header-reading-list">
                                <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <!--<div class="btn--icn--b js-readinglist-header-toggle">
                                      <i class="icn  c-brand" aria-hidden="true" data-icon="x"></i>
                                    </div> -->
                        </div>





                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <a href="/misc/login-page"><button data-stat-action="16"  class="btn btn--normal mh__drop-down__btn js-login" >התחברות</button></a>
                                <a href="/misc/login-page"><button class="btn btn--normal btn--positive js-register">הרשמה</button></a>
                            </div>
                        </div>
                    </div>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.media.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/my-account"
	    		>שירות למנויים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
			href="/personal-area/newsletter"
	    		>ניוזלטרים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			title="&#1492;&#1490;&#1491;&#1512;&#1493;&#1514;"
			href="/personal-area/my-account"
	    		>הגדרות</a>                              </li>
                                                      <li class="t-zeta">
                                <button class="js-logout c-secondary" data-stat-action="53" >התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:accessibility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
  
</header>
<!-- Masthead end -->

    	    

          
        	    		          
  
        
              
        
    
        
        	    		
        
        									<!-- total media script -->
<script >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</script>

<script>
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

tmo_util.stlPopUnder = function(adcode, specification,Targetwindow,pop,ife,Height,Width){

                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_PopUnderData=adcode
                        tmo_prop.TM_PopUnderHeight=Height;
                        tmo_prop.TM_PopUnderWidth=Width;
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;

                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                                tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open('',tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                myWindow.document.write('<html><head><title>&nbsp;Advertisement</title></head><body marginheight=0 marginwidth=0 leftmargin=0 topmargin=0>'+tmo_prop.TM_PopUnderData+'</body></html>');
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();

                                                }
                                    }
                       }
                        
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }

                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        
                        }
                        
            }
</script>


					      
          	    

          
        	    		
									<div id="haaretz.co.il.web.popunder" style="height: 0; overflow: hidden;" class="js-dfp-ad " data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
        
          	    

          
        	    		          
  
        
              
        
    
        
        	    		
    	    

      
  
        
          	    

      
  
        <div class="l-fluid recipe-article">
    <main itemscope itemtype="http://schema.org/Recipe" class="l-wrapper">
            <section class="l-wrapper island" >
                      
              
        
    
        
        	    		           <div class="topSectionBanners" style="width: 100%; font-size: 0;"> <div name="dcPlazma" id="dcPlazma"></div> <div id="top_banners" align="center" class="ad">
          
  
        
              
        
    
        
        	    		
									<div id="haaretz.co.il.web.plazma" style=" vertical-align: top; width: auto; padding: 0px 0px 5px; " class="js-dfp-ad  js-dfp-resp-refresh h-dib js-plazma " data-audTarget="all">
					</div>
							
			    	    

          
        	    		              
    <div style='margin-bottom: 24px;' class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
			<div class="just-innocent-pic">


	     <!-- htz resp282_banner.vm -->
<div name="קנדה ישראל"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=110822354&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker"  target="_blank">
		<img border="0" src="https://images.haaretz.co.il/polopoly_fs/7.3985969.1481020547!/image/4100194725.jpg_gen/derivatives/default/4100194725.jpg" alt=""/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

      
  
        
           <div class="cb h-cb"></div> </div> </div> 
      	    

          
        	    		<nav itemscope itemtype="http://schema.org/BreadcrumbList" class="t-crumbs t-sec-head t-sec-head--a" role="navigation">
	    	        
    		     			<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="t-crumb">
    				<a href="/food" itemprop="item">
                <span itemprop="name">אוכל</span>
                <meta itemprop="position" content="1" />
            </a>
    			</span>
    		        
		        
    		     			<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="t-crumb">
        		        			<a href="/food/soups" itemprop="item">
                  <span itemprop="name">מרקים</span>
                  <meta itemprop="position" content="2" />
              </a>
    			    			</span>
    		        
			</nav>    	    

          
        	    		                    <article>
    <header >
        <h1 itemprop="name" class="h-mb--xxtight h-tac">
                        <span class="t-kicker">מתכון</span>
                    מרק פריקי של חג המולד
        </h1>
        <p class="island--flush t-delta h-tac">לכבוד ערב חג המולד או בכל יום גשום, מתכון למרק פריקי של עלאא סויטאת (ממסעדת אלומה), מחמם ומענג, שכמה שהוא חגיגי ככה הוא פשוט</p>
        <div class="art__info">
          
    			  <div class="js-art__info__overlay js-art-follow js-art__info__overlay--follow art__info__overlay t-milli">
                <div class="art__info__overlay__content">
                  <p>הינך עוקב בהצלחה אחרי <strong>רוני קשמין</strong>.</p>
                  <p>ניתן לראות עדכונים על כתבות חדשות בעמוד <a href="/personal-area/haaretz-sheli" class="t-txt-link">הארץ שלי</a></p>
                </div>
                <button class="js-follow-close art__info__close icn--brand" >
                  <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
                  <span class="icn__alt ">סגור</span>
                </button>
              </div>
              <div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter art__info__overlay" id="newsletter-alert-element">
                <div class="art__info__overlay__content has-button" id="art_subscribe_form">
                  <!-- content here -->
                  <form  method="post" class="form media" id="newsletter-alert-form" onsubmit="NewsletterUtil.alertsSubscribe();return false;">
                    <h4 class="media__fig t-milli">שלח התראה על כל כתבה חדשה <br />
                      של רוני קשמין
                    </h4>
                    <div class="media__content" id="media-content-container">
                      <label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>
                      <input id="author-newsletter-email" name="email" type="email" class="form__input required email" aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note" placeholder="דוא&quot;ל" >
                      <div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>					 
					  <input type="hidden" name="newsletterId" value="1.2562752"/>
                                                    <input type="hidden" name="type" value="writers"/>
                                            </div>
                    <button class="[ btn btn--large ]  art__follow__submit" type="submit">שלח</button>
                  </form>
                </div>
                <button class="js-follow-close art__info__close icn--brand">
                  <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
                  <span class="icn__alt ">סגור</span>
                </button>
              </div>	
		          <div class="t-byline h-tac">
    <address  ><a rel="author"  href="/misc/writers/1.2562752"><span
  >רוני קשמין</span></a></address>    	  <div class="h-dib has-tooltip art__follow">
      <button class="js-art__follow art__follow" data-gatm-event="insiteTrack" data-follow="follow" id="follow_art_button"><i class="icn--natural " aria-hidden="true" data-icon="R"></i>עקוב באתר</button>
      <div class="h-hidden js-haaretz-sheli-tooltip tooltip tooltip--dark tooltip--bottom" id="follow-author-tooltip">
          <p>
              <span class="t-milli t-normal">כדי לעקוב אחר כותב  <br/>אנא <a class="t-txt-link" href="/misc/login-page"> התחברו </a>או <a class="t-txt-link" href="/misc/login-page">   הירשמו </a></span>
          </p>
      </div>
  </div>
	   <div class="h-dib has-tooltip art__follow">
      <button class="js-art__follow art__follow" data-gatm-event="insiteTrack" data-follow="newsletter" id="author_newsltter_button"><i class="icn--natural " aria-hidden="true" data-icon="n"></i>התראות במייל</button>
      <div class="h-hidden js-haaretz-sheli-tooltip tooltip tooltip--dark tooltip--left tooltip-is-dismissable" id="newsletter-tooltip">
          <button id="btnbtn" class="tooltip__close" onclick="this.parentElement.remove()">
              <i class="[ btn--icn--c icn--d ]" aria-hidden="true" data-icon="x" title="סגור"></i>
          </button>
          <p>
              <span class="t-milli"> חדש! </span><span class="t-milli t-normal">קבלו התראות באתר או במייל על כתבות חדשות של <span class="t-heavy">רוני קשמין</span></span>
          </p>
      </div>
  </div>
  
        <span>
                          <time datetime="2016-12-23T08:00:29" itemprop="datePublished">23.12.2016 08:00</time>
                            </span>
</div>        </div>
        <div class="recipe-article--line-separated h-mb h-vam h-tac">
                        <span itemprop="recipeYield" class="t-sec-head h-vam"></span>
                                                <span class="t-sec-head h-pl--xxtight h-vam">דרגת קושי: <span>קל</span></span>
                  </div>
    </header>
    <section class="article__entry h-group">
          
                                                                                                                                                                                                                                                                                                                
          
          
          


        <div class="g" dir="ltr">
            <div class="g__cell g__1of1 ) g__l-2of3 " dir="rtl">
              <figure class="pic">
  
    
        <!--test-->
  
    <picture>
      <img title='מרק פריקי לחג המולד' height='630' itemprop='image' alt='מרק פריקי לחג המולד' width='1200' src='http://images.haaretz.co.il/polopoly_fs/1.3170030.1482473361!/image/3405500310.png_gen/derivatives/headline_1200x630/3405500310.png' />    </picture>
      <figcaption class="pic__caption"><span  aria-hidden="true">מרק פריקי לחג המולד או לסתם ערב חורפי</span><span class="pic__credit">עלאא סויטאת</span></figcaption>    </figure>
            </div>
            <div class="g__cell g__1of1  g__l-1of3 " dir="rtl">
              <p itemprop='description' class='t-body-text'>בחג המולד, בחמש השנים האחרונות, עורכים במסעדת &quot;אלוּמה&quot; שבין כפר ורדים לתרשיחא, ארוחת ערב מפוארת, חורפית וחגיגית &ndash; בסימן מקומי ועונתי. השנה, עלאא סויטאת, מבּעלי המקום, החליט להקדיש את ארוחת חג המולד לשני המטבחים שהשפיעו עליו במיוחד&ndash; המטבח של אימא והמטבח (המשתנה לאורך השנים) של מסעדת אלוּמה. סויטאת, היום בן 34 ועובד במקום מגיל 17, מעיד כי אלומה היא &quot;לא כמו, אלא בית שני&quot;, בו חי, גדל והתפתח: אישית, מקצועית ובעיקר קולינרית. למעשה, זה 17 שנה שהוא &quot;נמצא במקום (כמעט) כל יום, ובצהריים בורח לאכול אצל אימא &ndash; שמכינה תבשילים ומטעמים שאי אפשר לוותר עליהם&quot;. בין האחרונים משחזר סויטאת את טעמו של מרק פריקי (&quot;פשוט אבל פשוט מדהים&quot;) שאימו נוהגת להכין וממנה המתכון. &quot;זה מרק שהריח שלו הוא ריח של בית מבחינתי, הוא מרק חורפי שמחמם את הגוף ואת הלב ולכן מתאים במיוחד לימים קרים ואת הריח, הטעם והמרקם שלו (בשל החיטה השבורה, שבכוונה לא נטחנת) &ndash; קשה&nbsp; להסביר במילים&quot;.</p>

<p itemprop='description' class='t-body-text'><span dir="RTL">את המרק, יחד עם מנות נוספות מבית אימו של סויטאת, ולצד מנות נוספות מהתפריט של אלוּמה &ndash; יגישו בתפריט מיוחד שנבנה עבור ארוחת ערב חג המולד, ביום שבת ה-24.12. </span></p>

            </div>
        </div>

    </section>
    <div class="recipe-article--line-separated h-tac">
        <div class="h-dib h-posr h-ml h-vam">
          <div class="art__tools h-ml"><button target="_blank" title="שתף בפייסבוק" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=http://www.haaretz.co.il/food/soups/1.3170022','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticleShare', 'facebook', 'top', '1.3170022'); return false" class="art__tool"><span class="js-share-count icn--facebook" data-gatm-event="share" data-gatm-media="facebook"></span><i class="btn--icn--c  icn icn--b icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button><a href="#article-comments"  class="art__tool" title="לתגובות"><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><a target="_blank" href="/misc/article-print-page/1.3170022" class="art__tool art__tool--share" title="הדפס"><i class="btn--icn--c icn icn--b" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a><div class="persp-header art__tool has-tooltip"><button data-gatm-event="saveArticle" id="btn-reading-list" onclick="this.nextElementSibling.classList.remove('h-visually-hidden')" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.3170022" title="הוסף את הכתבה לרשימת הקריאה"><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="R"></i><span class="js-rl-title">שמור</span></button>
    <div class="h-visually-hidden tooltip tooltip--b tooltip--dark tooltip--bottom tooltip-is-dismissable">
        <button class="tooltip__close" onclick="this.parentElement.remove()">
            <i class="[ btn--icn--c icn--d ]" aria-hidden="true" data-icon="x" title="סגור"></i>
        </button>
        <p>
            <span class="t-milli t-normal"> לצפייה ברשימת המתכונים <br>שלכם בעמוד <a class="t-txt-link" href="/personal-area/haaretz-sheli"> הארץ שלי </a></span>
        </p>
    </div>
    	</div>

<script>
    document.addEventListener("DOMContentLoaded", function() {
        var twitterShareCounter = +'0';
        var facebookShareCounter = +'0';
        var remote = 'https://api.facebook.com/method/links.getStats?urls=http://www.haaretz.co.il/food/soups/1.3170022&format=json';
        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {
            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);
                updateFacebookCallback(data);
                function updateFacebookCallback(data) {
                    //Update facebook counter on article
                    var facebookCount = data[0].total_count;
                    if (facebookCount != 0 ) {
                        document.querySelector('.art__tools .js-share-count').innerText = facebookCount;
                    }
                    //Update article metadata
                    if(facebookShareCounter !== '' || twitterShareCounter !== '') {
                        var updateSocialCountersThreshold = 10;
                        var mostRecentFacebookShareCounter = data[0].share_count;
                        if(Math.abs(mostRecentFacebookShareCounter - facebookShareCounter) > updateSocialCountersThreshold) {
                            //Update server with fresh data:
                            var updateAjax = new XMLHttpRequest();
                            var updateAjaxRemote = 'http://www.haaretz.co.il/cmlink/ArticleSocialMetaData.1.3170022';
                            updateAjaxRemote += '?articlePath='+encodeURIComponent(location.href)+"&facebookCount="+encodeURIComponent(mostRecentFacebookShareCounter);
                            updateAjax.open("GET", updateAjaxRemote, true);
                            updateAjax.send();
                        }
                    }
                }
            }
        };
        ajax.send();
    });
</script>        </div>
            <div itemprop="recipeCategory" class="h-dib t-zeta t-byline h-ml h-mt--xxtight">
                            </div>
                    <div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating" class="h-dib h-mt--xxtight">
              <span class="t-heavy">דירוג גולשים: </span>
                  <span class="rating-stars rating-stars-disabled"><span class="rating-star " data-rating="1"><i class="icn--c" data-icon="S"></i><span class="t-heavy rating-star__label">גרוע</span></span><span class="rating-star " data-rating="2"><i class="icn--c" data-icon="S"></i><span class="t-heavy rating-star__label">נחמד</span></span><span class="rating-star " data-rating="3"><i class="icn--c" data-icon="S"></i><span class="t-heavy rating-star__label">טוב</span></span><span class="rating-star " data-rating="4"><i class="icn--c" data-icon="S"></i><span class="t-heavy rating-star__label">מומלץ</span></span><span class="rating-star " data-rating="5"><i class="icn--c" data-icon="S"></i><span class="t-heavy rating-star__label">מעולה</span></span></span>
              <span itemprop="ratingValue" class="h-visually-hidden">-1.0</span>
              <span itemprop="worstRating" class="h-visually-hidden">1</span>
              <span itemprop="bestRating" class="h-visually-hidden">5</span>
                                                    <span itemprop="reviewCount" class="h-visually-hidden">0</span>
            
          </div>
          </div>
</article>
                	    

      
  
                                                    </section>
            <section class="l-wrapper  [ has-l-fixed-column has-l-fixed-column--reversed ]">
                    <div class="l-main-wrapper">
                <div class="l-main" >
                                      
              
        
    
        
        	    		                      <div class="h-hidden--l">
      <h2 class="t-epsilon t-sec-head t-sec-head--a">רכיבים</h2>
              <div class="h-mt--xxtight h-mb">
                          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>3 כפיות שמן זית&nbsp;</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>1 כוס בצל קצוץ</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>1/2 כוס פריקי שטופה היטב</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>כוס ציר עוף*</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>5 כוסות מים</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>מלח</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>כמון</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p><strong>*לציר העוף:</strong></p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>1 קילו חלקי עוף לציר (כנפיים ועצמות), שטופים ונקיים</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>5 ליטר מים</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>2 גזרים</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>2 כרישה</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>1 בצל לבן</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>שורש פטרוזיליה</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>שורש סלרי</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>תבלינים לפי בחירה (עלי דפנה, גרגירי פלפל אנגלי ופלפל שחור, גבעולי תימין ומרווה)</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>מעט שמן לטיגוּן</p>
            </div>
                </div>
      </div>
                	    

          
        	    		                    <div itemprop="recipeInstructions" class="h-mb">
    <h2 class="t-epsilon t-sec-head t-sec-head--a">הוראות הכנה</h2>
          <div class="h-mb">
                            <div class="h-mb">
            <p  class="t-body-text">
        <strong>הכנת ציר העוף:</strong>
      </p>
              <p  class="t-body-text">
        בסיר, מחממים שמן ומטגנים את חלקי העוף.
      </p>
              <p  class="t-body-text">
        חותכים את ירקות השורש ומוסיפים לסיר עם חלקי העוף.
      </p>
              <p  class="t-body-text">
        מוסיפים את התבלינים לסיר ומטגנים עם חלקי העוף והירקות כ-20 דקות.
      </p>
              <p  class="t-body-text">
        מוסיפים את המים, מביאים לרתיחה ומכסים את הסיר.
      </p>
              <p  class="t-body-text">
        מבשלים על אש בינונית למשך שעה ומדי פעם מקפים את הקצף שנוצר מעל הציר.
      </p>
              <p  class="t-body-text">
        אחרי שעה, מסירים את המכסה וממשיכים בבישול על אש נמוכה למשך שעה וחצי עד שעתיים&nbsp; נוספות.&nbsp;
      </p>
              <p  class="t-body-text">
        הכנת המרק:
      </p>
              <p  class="t-body-text">
        במחבת גדולה או סיר, מאדים את הבצל עם שמן זית.
      </p>
              <p  class="t-body-text">
        מוסיפים את הפריקי ומערבבים.
      </p>
              <p  class="t-body-text">
        מוסיפים את ציר העוף, יחד עם 5 כוסות מים.
      </p>
              <p  class="t-body-text">
        מבשלים למשך שעה, מערבבים מדי פעם ומוסיפים מלח וכמון לפי טעם.
      </p>
              <p  class="t-body-text">
        מגישים חם. &nbsp;
      </p>
              <p  class="t-body-text">
        &nbsp;
      </p>
          </div>
              </div>
  </div>
                	    

          
        	    		                                    	    

          
        	    		
									<div id="haaretz.co.il.web.largerectangle.1" style="text-align:center;" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		

			<script>
		var talkbackBanner = "Haaretz.co.il.Web.FullBanner.TalkBack";
		if (typeof talkbackBanner != 'undefined'){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
	<div class="h-hidden" id="comments-banner-wrapper">
    	<div id="comments-banner-main">
    		    			
									<div id="haaretz.co.il.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              
        
    
        
        	    		  ﻿<script>
    var commentsServiceSettings = {
        "ratingAvailable" : true,
        "articlePath" : "/2.385/2.596/2.622/1.3170022"
    };

    jQuery().ready(function() {
        Comments.hostPath = "http://www.haaretz.co.il";
        Comments.getArticleComments("7.4008557");
    });
</script>


<section class="comments" id="article-comments" >
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
    <a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
        <div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
      <div class="has-modal h-group">
    <form class="form  h-hidden" id="addCommentForm" data-comment-element-id="7.4008557" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.4008557" >
    	<input type="hidden" name="articleId" value="1.3170022" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
    	
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="70" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<!--<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="http://www.haaretz.co.il/2.448">תנאי השימוש של אתר הארץ</a></small> -->
			<a class="t-txt-link t-milli"  href="http://www.haaretz.co.il/2.448"> בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם תנאי השימוש של אתר הארץ </a>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button class="btn js-send" type="button" data-gatm-event="comment" onclick="Comments.submitComment();">שלח</button>
    	</div>	
    </form>
    		
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.0051_20_12_2016_V1" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_4008557;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_4008557");
		var responseScreen = $("#newsletterUR_Response_4008557");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_4008557 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"4008557",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_4008557.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal h-hidden" id="commentSubmitComplete" aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_4008557);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		<!--<div class="modal modal--centered h-hidden" id="commentSubmitWait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>-->
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
		
		<div id="newsletterUR_Response_4008557" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_4008557.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel();">סגור</button>
            </div>
		</div>
	
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
        <span class="h-hidden--s-and-m">סדר את התגובות</span>
        <label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
        <select id="commentsOrder" class="comments__order"  aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">
            <option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
            <option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
            <option value="RATE">הצג לפי דרוג</option>
        </select>
        <button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>


    <ol>
        <li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
            <span class="media__fig cmt__number"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                <button class="btn--text cmt__report">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                    <span>דווח כפוגעני</span>
                </button>
                <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
    </ol>


    <ol>
        <li id="sub-comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
            <span class="media__fig cmt__number" data-icon="C" aria-hidden="true"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                <button class="btn--text cmt__report">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                    <span>דווח כפוגעני</span>
                </button>
                <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment h-hidden" id=""></div>
        </li>
    </ol>




    <ol id="comments" class="list list--ui comments-list js-comments-list">
    </ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

          
        	    		<div class="outbrain-wrapper h-group h-mb" style="overflow:hidden;">
														
			<div class="OUTBRAIN" data-src="http://www.haaretz.co.il/food/soups/.premium-1.3170022" data-widget-id="AR_4" data-ob-template="haaretz-heb" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
    	    

      
  
                                        </div>
            </div>

                    <aside class="l-sidebar island--flush h-hidden--s-and-m" >
                              
              
        
    
        
        	    		                      <div class="h-hidden--s-and-m">
      <h2 class="t-epsilon t-sec-head t-sec-head--a">רכיבים</h2>
              <div class="h-mt--xxtight h-mb">
                          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>3 כפיות שמן זית&nbsp;</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>1 כוס בצל קצוץ</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>1/2 כוס פריקי שטופה היטב</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>כוס ציר עוף*</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>5 כוסות מים</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>מלח</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>כמון</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p><strong>*לציר העוף:</strong></p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>1 קילו חלקי עוף לציר (כנפיים ועצמות), שטופים ונקיים</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>5 ליטר מים</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>2 גזרים</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>2 כרישה</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>1 בצל לבן</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>שורש פטרוזיליה</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>שורש סלרי</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>תבלינים לפי בחירה (עלי דפנה, גרגירי פלפל אנגלי ופלפל שחור, גבעולי תימין ומרווה)</p>
            </div>
          
            <div itemprop="recipeIngredient" class="h-mb--none t-body-text">
              <p>מעט שמן לטיגוּן</p>
            </div>
                </div>
      </div>
                	    

          
        	    		
									<div id="haaretz.co.il.web.box.1" style="" class="js-dfp-ad ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

      
  
                                                                
              
        
    
        
        	    		



						
	 	
    
  	
	    	    <section class="has-sec-head" data-back="lst--rankedrecipes" id="list_7.3817095"  data-extended='{"contentId":"1.3170022"}' data-pidx="0"  >
        <h2 class="t-sec-head t-sec-head--a">
                    <a href="/food/recipes" >מתכונים נוספים</a>
              </h2>
        <div class="js-listitems g">
                <div class="g__cell g__1of1 g__l-1of1">
            
                     
<article class="h-mb" data-article-id="1.2898991" >  
    <a class="" href="/food/recipes/1.2898991" target=_top>
        <figure class=" h-mb--xxtight">			
            <picture>
                 <img data-src='http://images.haaretz.co.il/polopoly_fs/1.2899009.1459327900!/image/2554679815.jpg_gen/derivatives/headline_210x122/2554679815.jpg' title='&#1512;&#1493;&#1494;&#1500;&#1498; &#1504;&#1493;&#1496;&#1500;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1489;&#1503; &#1497;&#1493;&#1505;&#1496;&#1512;' height='' alt='רוזלך נוטלה' width='' class='lazyload' src='http://images.haaretz.co.il/polopoly_fs/1.1087122.1416117714!/image/1848364242.png_gen/derivatives/headline_210x122/1848364242.png' />            </picture>
        </figure>		
		<h3 class="[ t-zeta ]">איך מכינים את הרוזלך של לנדוור?</h3>
        <div class="t-byline h-mb--xxtight">
          <address  ><span >הארץ</span></address>                      <div class="has-icn">
                                				<i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">68 תגובות.</span><span class="c-brand" aria-hidden="true">68</span>            </div>
        </div>
                <div class="article-rank" dir="ltr">
                  <div class="review-stars stars--3.51">
      <i class="icn icn--c  c-disabled"  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
  </div>
            </div>
          </a>
</article>
                      </div>
                <div class="g__cell g__1of1 g__l-1of1">
            
                     
<article class="h-mb" data-article-id="1.2900679" >  
    <a class="" href="/food/recipes/1.2900679" target=_top>
        <figure class=" h-mb--xxtight">			
            <picture>
                 <img data-src='http://images.haaretz.co.il/polopoly_fs/1.2900684.1459422945!/image/3540962732.jpg_gen/derivatives/headline_210x122/3540962732.jpg' title='&#1490;&#39;&#1495;&#1504;&#1493;&#1503; - ' height='' alt='ג&#39;חנון' width='' class='lazyload' src='http://images.haaretz.co.il/polopoly_fs/1.1087122.1416117714!/image/1848364242.png_gen/derivatives/headline_210x122/1848364242.png' />            </picture>
        </figure>		
		<h3 class="[ t-zeta ]">ג'חנון ביתי בקלות</h3>
        <div class="t-byline h-mb--xxtight">
          <address  ><span >שירה כהן</span></address>                      <div class="has-icn">
                                				<i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">80 תגובות.</span><span class="c-brand" aria-hidden="true">80</span>            </div>
        </div>
                <div class="article-rank" dir="ltr">
                  <div class="review-stars stars--4.01">
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
  </div>
            </div>
          </a>
</article>
                      </div>
                <div class="g__cell g__1of1 g__l-1of1">
            
                     
<article class="h-mb" data-article-id="1.2936043" >  
    <a class="" href="/food/recipes/1.2936043" target=_top>
        <figure class=" h-mb--xxtight">			
            <picture>
                 <img data-src='http://images.haaretz.co.il/polopoly_fs/1.2936045.1462510645!/image/479249266.jpeg_gen/derivatives/headline_210x122/479249266.jpeg' title='&#1506;&#1493;&#1490;&#1514; &#1513;&#1493;&#1511;&#1493;&#1500;&#1491; &#1489;&#1495;&#1493;&#1513;&#1492; &#1496;&#1489;&#1506;&#1493;&#1504;&#1497;&#1514; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1513;&#1504;&#1497; &#1512;&#1497;&#1497;&#1498;' height='' alt='עוגת שוקולד בחושה טבעונית' width='' class='lazyload' src='http://images.haaretz.co.il/polopoly_fs/1.1087122.1416117714!/image/1848364242.png_gen/derivatives/headline_210x122/1848364242.png' />            </picture>
        </figure>		
		<h3 class="[ t-zeta ]">עוגת שוקולד בחושה טבעונית</h3>
        <div class="t-byline h-mb--xxtight">
          <address  ><span >שני רייך</span></address>                      <div class="has-icn">
                                				<i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">62 תגובות.</span><span class="c-brand" aria-hidden="true">62</span>            </div>
        </div>
                <div class="article-rank" dir="ltr">
                  <div class="review-stars stars--3.51">
      <i class="icn icn--c  c-disabled"  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
  </div>
            </div>
          </a>
</article>
                      </div>
                <div class="g__cell g__1of1 g__l-1of1">
            
                     
<article class="h-mb" data-article-id="1.2907792" >  
    <a class="" href="/food/recipes/1.2907792" target=_top>
        <figure class=" h-mb--xxtight">			
            <picture>
                 <img data-src='http://images.haaretz.co.il/polopoly_fs/1.1919262.1460010228!/image/269155137.jpg_gen/derivatives/headline_210x122/269155137.jpg' title='&#1505;&#1495;&#1493;&#1490; &#1497;&#1512;&#1493;&#1511; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1500;&#1497;&#1502;&#1493;&#1512; &#1500;&#1504;&#1497;&#1488;&#1491;&#1493; &#1514;&#1497;&#1512;&#1493;&#1513;' height='' alt='סחוג ירוק' width='' class='lazyload' src='http://images.haaretz.co.il/polopoly_fs/1.1087122.1416117714!/image/1848364242.png_gen/derivatives/headline_210x122/1848364242.png' />            </picture>
        </figure>		
		<h3 class="[ t-zeta ]">הסחוג התימני של סבתא מרים</h3>
        <div class="t-byline h-mb--xxtight">
          <address  ><span >שירה כהן</span></address>                      <div class="has-icn">
                                				<i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">41 תגובות.</span><span class="c-brand" aria-hidden="true">41</span>            </div>
        </div>
                <div class="article-rank" dir="ltr">
                  <div class="review-stars stars--4.01">
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
      <i class="icn icn--c  icn--brand--static "  data-icon="  S "></i>
  </div>
            </div>
          </a>
</article>
                      </div>
          </div>
  </section>
		    
        	    

          
        	    		
									<div id="haaretz.co.il.web.box.2" style="" class="js-dfp-ad ad h-hidden js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

      
  
                                            </aside>
        </section>
            <section class="l-wrapper island" >
                  </section>
    </main>
</div>

<div class="l-fluid" a11y-block aria-label="Bottom Wide">
    </div>

<div class="l-fluid">
    <footer id="footer" class="footer">
        <div class="l-wrapper" >
              			  
              
        
    
        
        	    		<div class="h-tac">
	<i class="icn icn--f icn--brand" data-icon="H" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a  href="/misc/editors">מערכת</a></li>
                  <li><a  href="/misc/management">הנהלה</a></li>
                  <li><a  href="/misc/about-haaretz">אודות הארץ</a></li>
                  <li><a  href="/misc/jobs">דרושים</a></li>
                  <li><a  href="/misc/contact-us">צור קשר</a></li>
                  <li><a data-banner-id="footer-under-haaretz-icon" class="js-GaTm-event" href="http://www.haaretz.co.il/promotions-page"><b>עשה מינוי</b></a></li>
                  <li><a  href="/misc/faq">שאלות ותשובות</a></li>
                  <li><a  href="mailto:sales-internet@themarker.com"><b>פרסם אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">facebook</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://twitter.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">twitter</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://play.google.com/store/apps/details?id=com.haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">android</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://itunes.apple.com/us/app/id521559643" >
    					<i class="btn--icn icn--a icn--brand" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">apple</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100883851361980606872/posts" >
    					<i class="btn--icn icn--a icn--brand" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">+google</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/redemail" >
    					<i class="btn--icn icn--a icn--brand" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">red mail</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/rss" >
    					<i class="btn--icn icn--a icn--brand" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">rss</span>
    				</a>
    			</li>
			    		</ul>
	</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/news" >חדשות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/misc/tags/1.1653396" >סרטים מומלצים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/food/hanukkah-recipes" >מתכונים לחנוכה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/food" >אוכל</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/literature" >ספרים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/gallery/cinema" >סרטים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/opinions" >דעות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/gallery" >גלריה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/sport" >ספורט</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/food/soups" >מתכונים למרקים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/captain" >טכנולוגיה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.com/" ><font class="title">Haaretz.com</font></a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.com/israel-news/.premium-1.760170" >Donald Trump - Israel</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.com/israel-news/1.759933" >Beny Steinmetz</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.com/israel-news" >Israel news</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.com/middle-east-news" >Middle East</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.com/misc/weather-forecast-page" >Israel Weather</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.com/travel-in-israel" >Travel in Israel </a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.com/jewish-world" >Jewish World</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.com/misc/shabat-times" >Shabbat Times</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.com/israel-news/.premium-1.741515" >Donald Trump</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a  href="/misc/redemail" target="_blank">המייל האדום</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="/misc/privacy-policy" >מדיניות פרטיות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="/misc/widget" >חלון מבזקים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/misc/1.767350" >ארכיון הארץ</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/personal-area/newsletter" >דיוור הארץ</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="/misc/all-headlines" >כל כותרות היום</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="/misc/contact-us" >צור קשר</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/misc/1.2768082" >מודעות אבל</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="/misc/terms-of-use" >תנאי שימוש</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >מינוי לעיתון</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/commercial/conferences" target="_blank">כנסים </a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/misc/accessibility" target="_blank">נגישות</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a  href="http://tickets.mouse.co.il" >עכבר כרטיסים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.articles_lobby,1569,,,.aspx" >עכבר EXTRA</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.food_places,382,,,.aspx" >ביקורת מסעדות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.art_main,416,,,.aspx" >אמנות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.shows_main,410,,,.aspx" >במה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.television_main,789,,,.aspx" >טלוויזיה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.kids_main,427,,,.aspx" >ילדים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.night_main,421,,,.aspx" >לילה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.music_main,404,,,.aspx" >מוזיקה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.articles_lobby,519,,,.aspx" >ביקורות סרטים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/" >עכבר העיר</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/world/CM.world,1170,,,.aspx" >עכבר עולם</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/Tags/23307.aspx" >מסעדות כשרות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.Gossip,1726,,,.aspx" >רכילות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.weekend_main,1740,,,.aspx" >סופ"ש</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.TLVEvents,1661,,,.aspx" >תל אביב</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.haifa_main,1844,,,.aspx" >חיפה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.mouse.co.il/CM.jerusalem_main,1874,,,.aspx" >ירושלים</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>TheMarker</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/markets" >שוק ההון</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/allnews" >חדשות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://finance.themarker.com/" >פיננס </a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/wallstreet" >גלובל</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/realestate" >נדל"ן</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/technation" target="_blank">TechNation</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/markerweek" >MarkerWeek</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/magazine" >מגזין TheMarker</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/themarker-women" >TheMarker Women</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/law" >דין וחשבון</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/advertising" >מדיה ופרסום</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/smb" >עסקים קטנים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/consumer" >צרכנות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/career" >קריירה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/cars" >רכב</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/tv" >TheMarker TV</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/labels/conferences" >כנסים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://cafe.themarker.com/" >Cafe</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/labels/caesarea" >סודות קיסריה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.netoneto.co.il/" >זירת הקניות </a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/labels/pegasus" >פגסוס טיולים</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.haaretz.co.il/labels/avi-chai" target="_blank">בית אבי חי</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://tlv-biz.co.il/" >עושים עסקים בת"א – יפו</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" >אופנה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.onlife.co.il/הדרת-נשים-בישראל" >הריון ולידה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.onlife.co.il/משפחה " >משפחה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a  href="http://www.themarker.com/commercial/realestate" >השקעות נדל"ן בחו"ל</a></li>	
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content js-GaTm-event" data-banner-id="footer-toolbox-banner"><a href="http://www.haaretz.co.il/promotions-page" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="mailto:yaniv.ben@themarker.com;salesdivision@haaretz.co.il" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="H" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
			</div>
	</div>
</nav>    	    

          
        	    		
        
        									<div class="disclaimer h-tac">
<small>חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</small>
<br/>
<small>© כל הזכויות שמורות להוצאת עיתון הארץ בע"מ</small>

</div>
					      
          	    

      
  
      				        </div>
    </footer>
</div>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.3170022&amp;d=/2.385/2.596/2.622';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        
              
        
    
        
        	    		    	    

          
        	    		    	    

          
        	    		
        
        									<div class="footer-ruler" style="width: 100%;bottom: 0;background-color: white;position: fixed;transition: height 1.5s;box-shadow: 0 0 7px #5a5a5a;z-index: 999;display:none;">
    <div class="footer-ruler--containter" style="width: 970px;margin: auto;transition: height 1.5s;">
		<button class="js-modal-close modal__close h-fl close--ruler" style="margin-top: 0;">
                <i class="btn--icn--b [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                <span class="icn__alt ">סגור</span>
        </button>
        <div class="expanded js-GaTm-event"  data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"> </div>
        <div class="collapsed js-GaTm-event" data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"></div>
    </div>
</div>
<script>
    (function() {
        var base;
		var rulerDiv = $(".footer-ruler");
        var expandedDiv = rulerDiv.find(".expanded");
        var collapsedDiv = rulerDiv.find(".collapsed");

        var Ruler = {            
			settings: {
                "timeout": "10000",
				"interval": "3,7,10,12,15",
                "expandedImg": "http://www.themarker.com/st/media/Media16/banners/ruler/new/Subscription_Hebrew_970x150.png",
                "collapsedImg": "http://www.themarker.com/st/media/Media16/banners/ruler/new/Subscription_Hebrew_970x60.png",
				"link": "http://www.haaretz.co.il/promotions-page"
            },
      	    init: function() {
     			   	base = this;
					if ((UserUtil.getLoginInfo().userType != 'paying') && (Ruler.shouldbeShownToday())){
					
					 $(".close--ruler").click(function() {
						Ruler.collapsed();
					});
					$(".close--ruler").hover(function() {
						$(".close--ruler").css('transform', 'rotate(180deg)').css('transition', 'transform 1s');
					});
					rulerDiv.show();
					Ruler.expanded();
					setTimeout(Ruler.collapsed, parseInt(Ruler.settings.timeout));
				}
            },
            expanded: function() {
                (rulerDiv[0]).style.height = "150px";
                (expandedDiv[0]).style.height = "150px";
                expandedDiv.html('<a href="'+Ruler.settings.link +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.expandedImg + '"/></a>');
            },
            collapsed: function() {
                (expandedDiv[0]).style.height = "0px";
                (collapsedDiv[0]).style.height = "60px";
                (rulerDiv[0]).style.height = "60px";
                $(".close--ruler").hide();
                collapsedDiv.html('<a href="'+Ruler.settings.link +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.collapsedImg + '"/></a>');
            },
			shouldbeShownToday: function() {
				var today = (new Date());
				today.setHours(0);
                today.setMinutes(0);
                today.setSeconds(0);
				if (!localStorage.dayInterval){
					var dateTimeInterval = [];
					var dayInterval = Ruler.settings.interval.split(",");	
					$.each(dayInterval, function( index, value ) {
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						var nextDay = (nextIntervalDay).setDate(today.getDate() + parseInt(value));
						dateTimeInterval.push(nextDay);
					});
					localStorage.dayInterval = JSON.stringify(dateTimeInterval); 
					return true;
				} else {
					var dateTimeInterval =  JSON.parse(localStorage.dayInterval)
					if (dateTimeInterval.length > 0){
						var nextDateTimeInterval = dateTimeInterval[0];
						if (nextDateTimeInterval <= today){
							dateTimeInterval.shift();
							localStorage.dayInterval = JSON.stringify(dateTimeInterval);
							return true;
						}
					} else{
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						dateTimeInterval.push((nextIntervalDay).setDate(today.getDate() + 1));
						localStorage.dayInterval = JSON.stringify(dateTimeInterval);
						return false;
					}
					return false;
				}
			}
		}
		window.addEventListener('noPopupDetected', Ruler.init);
    })();
</script>
					      
          	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
        
        									<script>
/**
 * Created by elia.grady on 15/08/2016.
 * CRO-1 Conversions- add Analytics events
 */
document.addEventListener('DOMContentLoaded', function () {
  var device = /Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ? 'Mobile' : 'Desktop';
  var currentLocation = location.pathname === '/' ? 'homepage' : /\d\.\d+/.test(location.pathname) ? 'article page' : 'section page';

  function track(category, action, optionalLabel) {
    //console.log('Called Track with:' ,category, action, optionalLabel);
    _gaq.push(['_trackEvent', category+' - '+device, action, optionalLabel])
  }

// Blocked article elements
  var subscribeButton = document.querySelector('aside.promo-box a[data-banner-id="blocked-article-page"]');
  var loginButton = document.querySelector('aside.promo-box div.js-login a[href="\/misc\/login-page"]');
  var textLinkSubscribe = document.querySelector('a.t-txt-link[data-banner-id="blocked-article-page"][href="http:\/\/www\.haaretz\.co\.il\/promotions-page"]');
  var textLinkSignUp = document.querySelector('a.t-txt-link[href="https:\/\/www\.haaretz\.co\.il\/misc\/login-page"]');
  if(subscribeButton) {
    subscribeButton.addEventListener('click', function () {
      track('Blocking article element','Subscribe');
    })
  }
  if(loginButton) {
    loginButton.addEventListener('click', function () {
      track('Blocking article element','Login');
    })
  }
  if(textLinkSubscribe) {
    textLinkSubscribe.addEventListener('click', function () {
      track('Blocking article element','text link -subscribe');
    })
  }
  if(textLinkSignUp) {
    textLinkSignUp.addEventListener('click', function () {
      track('Blocking article element','text link - signup');
    })
  }
  var popupType = (!!document.querySelector('div.modal--subscription-3articles[data-banner-id="pop-up-3Articles"]').className.match('modal--subscription-img')) ? 'type--withIMG': 'type--withoutIMG';

  var tryNowPopupButton = document.querySelector('div[data-banner-id="pop-up-weekly"] a[data-banner-id="pop-up-weekly"]');
  if(tryNowPopupButton) {
    tryNowPopupButton.addEventListener('click', function () {
      track('Banner Pop up weekly -- ' + popupType, 'join', currentLocation);
    })
  }
// Weekly popup

  var closePopupButton = document.querySelector('div[data-banner-id="pop-up-weekly"] button.js-modal-close');
  if(closePopupButton) {
    closePopupButton.addEventListener('click', function () {
      track('Banner Pop up weekly -- ' + popupType, 'closed', currentLocation);
    })
  }
// Blue header strip
  var joinUsButton = document.querySelector('#top-prom-ban a[data-banner-id="hp-header-blue-strip"]');
  if(joinUsButton) {
    joinUsButton.addEventListener('click', function () {
      track('Banner Header Blue Strip', currentLocation)
    })
  }
// Three articles popup
  
  var tryNowPopupButtonThreeArticles = document.querySelector('div.modal--subscription-3articles[data-banner-id="pop-up-3Articles"] a[data-banner-id="pop-up-3Articles"]');
  if(tryNowPopupButtonThreeArticles) {
    tryNowPopupButtonThreeArticles.addEventListener('click', function () {
      track('Banner Popup after 3 articles -- ' + popupType, 'join');
    })
  }
  var closePopupButtonThreeArticles = document.querySelector('div.modal--subscription-3articles[data-banner-id="pop-up-3Articles"] button.js-modal-close');
  if(closePopupButtonThreeArticles) {
    closePopupButtonThreeArticles.addEventListener('click', function () {
      track('Banner Popup after 3 articles -- ' + popupType, 'closed');
    })
  }
// Six articles popup
  var tryNowPopupButtonSixArticles = document.querySelector('div.modal--subscription-6articles[data-banner-id="pop-up-6Articles"] a[data-banner-id="pop-up-6Articles"]');
  if(tryNowPopupButtonSixArticles) {
    tryNowPopupButtonSixArticles.addEventListener('click', function () {
      track('Banner Popup after 6 articles -- ' + popupType, 'join');
    })
  }
});
</script>

					      
          	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
        
        									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
          	    

          
        	    		    	    

          
        	    		
        
        									<script type="text/javascript" language="javascript" defer>
	!function(){if(!CookieUtil.getCookie("acl")&&!CookieUtil.getCookie("HtzPusr")){var a=new Date;a.setTime(a.getTime()+36e5),document.cookie="acl=acl;expires="+a.toGMTString()+";path=/",jQuery.ajax({url:"http://www.haaretz.co.il/noac.php",type:"GET",dataType:"script",success:function(a){location.reload()},error:function(){}})}}();
</script>

					      
          	    

          
        	    		
        
        									        <script type="text/javascript">

          var _gaq = _gaq || [];
           _gaq.push(['_setAccount', 'UA-589309-3']);
			_gaq.push(['_setDomainName', 'haaretz.co.il']);
			_gaq.push(['_setAllowLinker', true]); 
           _gaq.push(['_trackPageLoadTime']);
          var visitor = 'Non';
          if (getCookie("tmsso") == null) {
            visitor = 'Non-registered';
          }
          else {
            if (getCookie("HtzPusr") == null) {
              visitor = 'Registered';
            }
            else {
              visitor = 'Paying';
            }
          }
          _gaq.push(['._setCustomVar', 1, 'user-type',visitor, 1]);
           _gaq.push(['_trackPageview']);

      (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Social Button Tracking -->
   <script>
    _ga.trackSocial();
  </script>
         
        
					      
          	    

          
        	    		
        
        									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                          				                                                     _sf_async_config.sections = "אוכל,מרקים";  
                 				_sf_async_config.authors = 'רוני קשמין';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
 
					      
          	    

          
        	    		
        
        									<!-- Crazyegg Tracking Script -->

<script type="text/javascript" defer>
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/5351.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- END of Crazyegg Tracking Script -->
					      
          	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
        
        									<script type="text/javascript" src="/js/refreshmanager.js?0051_20_12_2016_V1"></script>
		<script>
    		var refreshTimeout = 0;
    		TM.RefreshManager.init(refreshTimeout);
    	</script>
		
					      
          	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-ext.js?VersionNumber.0051_20_12_2016_V1"></script>
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-int.js?VersionNumber.0051_20_12_2016_V1"></script>
    <script>
		var $menu = $(".mh__nav");
	// jQuery-menu-aim: <meaningful part of the example>
	// Hook up events to be fired on menu row activation.
	$menu.menuAim({
		activate: activateSubmenu,
		deactivate: deactivateSubmenu,
		submenuDirection: "left"
	});
	// jQuery-menu-aim: </meaningful part of the example>

	// jQuery-menu-aim: the following JS is used to show and hide the submenu
	// contents. Again, this can be done in any number of ways. jQuery-menu-aim
	// doesn't care how you do this, it just fires the activate and deactivate
	// events at the right times so you know when to show and hide your submenus.
	function activateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Show the submenu
		$submenu.css({
			display: "block"
		});
		

		// Keep the currently activated row's highlighted look
		//$row.addClass("maintainHover");
	}

	function deactivateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Hide the submenu and remove the row's highlighted look
		$submenu.css({
			display: "none"
		});
		
		//$row.removeClass("maintainHover");
	}

	// Bootstrap's dropdown menus immediately close on document click.
	// Don't let this event close the menu if a submenu is being clicked.
	// This event propagation control doesn't belong in the menu-aim plugin
	// itself because the plugin is agnostic to bootstrap.
	$(".mh__nav li").click(function(e) {
		e.stopPropagation();
	});
</script></body>
  
              
        
    
        
        	    		
        
				
		

        
     
      <script type='text/javascript'>
   if (typeof (GaTm) != 'undefined')
   {
     GaTm.bannersMap.setGlobalMap({"hp-ruler":{"position":"Footer Floating Ruler ","name":"Homepage - Ruler","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":" http://www.haaretz.co.il/promotions-page"},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 6 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 3 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"popup-registration-success":{"position":"Registration success ","name":"Successful registration","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-strip-above-opinion-list":{"position":"Above opinion list","name":"Homepage – strip above opinion","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-header-blue-strip":{"position":"Header","name":"Header - Blue Strip","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"buttom-and-hamburger-menu":{"position":"hamburger menu","name":"Header - hamburger menu – buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-under-haaretz-icon":{"position":"Footer under Haaretz icon","name":"Footer – Under Haaretz icon","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-right-toolbox-banner":{"position":"Footer – Right tools box","name":"Footer – Right toolbox","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-toolbox-banner":{"position":"Footer – under useful tools ","name":"Footer – Left button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb_2016","link":"https://www.haaretz.co.il/promotions-page"},"blocked-article-page":{"position":"Blocked Article Page near login button","name":"Article page - Blocking element – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"article-page-zen-button":{"position":"Article Page Zen button","name":"Article Page - Zen Button – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"Popup - weekly","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-5Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 5 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"http://www.haaretz.co.il/promotions-page"},"pop-up-10Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 10 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"}});
   }
 </script>   <script type='text/javascript'>
   'use strict';
     var articlePage =  {                   
			"name"	      :"מרק פריקי של חג המולד",
			"id"	      :"1.3170022",
			"dimension1"  :"רוני קשמין",
			"category"	  :"אוכל/מרקים" ,
			"price"		  :175, 
			"referrer"    :document.referrer}

	   var articlePageContentGroup =  {
		   "Author"  :"רוני קשמין",
		   "categType"	  :"אוכל/מרקים" ,
           "openType"	: !!location.href.match('premium') ? 'premium' : 'not premium',
           "layout"	:"recipeArticle"
	   }
							
try{

  $(document).ready(function(){
      GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
      GaTm.articlePage.initContentGroup(articlePageContentGroup,UserUtil.getLoginInfo());
      GaTm.eventManager.fireArticlePageEvent();
      GaTm.eventManager.fireTeaserClickEvent();

      var fullReadFireEvent,halfReadFiredEvent = false;
					var lastPTag = $(".article__entry p:last");
					$(window).on('smartscroll', function(event) {
						if (!halfReadFiredEvent && $(window).scrollTop()>200)
						{
							console.log("Ga Half Read")
							GaTm.eventManager.fireHalfReadEvent();
							halfReadFiredEvent = true;

						}
						if (lastPTag.size()>0){
							if (!fullReadFireEvent && $(window).scrollTop() > lastPTag.offset().top){
								console.log("Ga Full Read")
								GaTm.eventManager.fireFullReadEvent();
								fullReadFireEvent=true;
							}
						}
					}).trigger('smartresize');
	});
   }catch (err){console.error(err, err.stack);}
	</script>



      
          	    

          
        	    		
        
        									<script>
(function(){

try {
	if (window.location && window.location.search.substr(1).split('&').constructor === Array) {
	window.location.search.substr(1).split('&').forEach(function (element) {
       //var filter = /^([a-zA-Z0-9_\.\-])+\@(([a-zA-Z0-9\-])+\.)+([a-zA-Z0-9]{2,4})+$/;
		if (element.indexOf("@")>0) {
			window.location.search = "";
		}
	})
    }
}catch(e){} 
})();
		
</script>
					      
          	    

      
  
      </html>												