
			    															


<!DOCTYPE html>
        
<!--[if lte IE 9]><html lang="he" class="no-js lt-ie10 article-page has-mh--s">	<![endif]-->
<!--[if gt IE 9]><!--> <html lang="he" class="no-js article-page has-mh--s  contentType-article"> <!--<![endif]-->
<head>
    <link rel="manifest" href="/manifest.json" />
    
  
              

    
        
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.7701129 -->
			<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-589309-3', 'auto', {
	allowLinker: true
});  // Replace with your property ID.
ga('require', 'ec');
//ga('send', 'pageview');

ga('create', 'UA-49746546-1', 'auto', 'tmr');
ga('tmr.send', 'pageview');

</script>
<!-- End Google Analytics -->

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7643858 -->
			<script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch"></script>

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.3826623 -->
			<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 99;
</script>
					      
                	    

          
        	    		    	    

          
        	    		    	    

      
  
        <!--[if lte IE 9]>
	<script>
		var handleExplorer = false;
		if (localStorage) {
			if (localStorage.htzResp) {
				var lsData = JSON.parse(localStorage.htzResp);
				var now = new Date().getTime();
				if (lsData.ieMessage) {
					if ((localStorage.htzResp.isMessage + 604800000) < now) {
						// More than a week passed since last IE message alert. Show the message and set time to now.
						lsData.ieMessage = now;
						localStorage.htzResp = JSON.stringify(lsData);
						handleExplorer = true;
					}
					else {
						// Less than a week passed since last IE message alert. Don't show the message.
						handleExplorer = false;
					}
				}
				else {
					// First time visiting from IE9. Add ieMessage to localStorage and show IE message alert.
					lsData.ieMessage = now;
					localStorage.htzResp = JSON.stringify(lsData);
					handleExplorer = true;
				}
			}
			else {
				// localStorage is empty. Create the htzResp element and set time and show IE message alert.
				var now = new Date().getTime();
				localStorage.htzResp = JSON.stringify({"ieMessage" : now});
				handleExplorer = true;
			}
		}
		else {
			console.log('Browser does not support localStorage');
			handleExplorer = false;
		}
		if (handleExplorer) {
			alert( "האתר אינו תומך בגרסת הדפדפן שברשותך. מומלץ לעדכן את הדפדפן לגרסה מתקדמת יותר" );
		}
	</script>
<![endif]-->
            
  
    
  
        
            
      <!-- pol-fr83 -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

      
              

    
        
        	    		

    <title>בנאס"א מקווים שהרובו-דבורים יעזרו לאסטרונאוטים בדרך למאדים - גאדג'טים - הארץ</title>
    <meta name="referrer" content="always" />
    <meta name="description" content="זה לא מה שיציל אותנו מהיעלמות הדבורים, אבל הרובוטים שהגיעו לאחרונה לתחנת החלל הבינלאומית עשויים להוריד את העומס מבני האנוש"/>
    <meta name="keywords" content="בנאס&quot;א, מקווים, שהרובו-דבורים, יעזרו, לאסטרונאוטים, בדרך, למאדים,"/>
    <meta name="news_keywords" content="בנאס&quot;א, מקווים, שהרובו-דבורים, יעזרו, לאסטרונאוטים, בדרך, למאדים,"/>
      	    

      
  
        
	<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
    		<meta property="isPremiumContent" content="true">
                    <meta property="article:content_tier" content="metered"/>
            
    <meta property="og:title" content="בנאס&quot;א מקווים שהרובו-דבורים יעזרו לאסטרונאוטים בדרך למאדים"/>
    <meta property="og:description" content="***"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.haaretz.co.il/captain/gadget/.premium-1.7302766"/>
    <meta property="og:image" content="?wtm=$metaImage.contentId.getContentId().getContentIdString()"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

        <div class="js-stat-util-info"
         data-statutilsections="haaretz/captain/gadget/"
         data-statutilcontentid="1.7302766"
         data-statutilisSuperContent="false"
         data-statutilisAuthorArticle="false"
         data-statutilispremiumcontent="true" style="display:none">

    </div>

    <meta property="isSuperPremiumContent" content="false">

        <meta property="ob:title" content="בנאס&quot;א מקווים שהרובו-דבורים יעזרו לאסטרונאוטים בדרך למאדים"/>

  <meta property="article:published" itemprop="datePublished" content="2019-05-29T20:49:22+0300" />  <meta property="article:modified" itemprop="dateModified" content="2019-05-29T20:57:00+0300" />
    <meta property="vr:title" content="בנאס&quot;א מקווים שהרובו-דבורים יעזרו לאסטרונאוטים בדרך למאדים" />
    <meta property="vr:published_time" content="Wed May 29 20:49:22 IDT 2019" />
    <meta property="vr:image" content="" />

    <meta name="robots" content="noarchive" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@haaretz">
    <meta name="twitter:title" content="בנאס&quot;א מקווים שהרובו-דבורים יעזרו לאסטרונאוטים בדרך למאדים">
    <meta name="twitter:description" content="***">
    <meta name="twitter:image" content="?wtm=$metaImage.contentId.getContentId().getContentIdString()"/>

        
<link rel="amphtml" href="https://www.haaretz.co.il/amp/captain/gadget/.premium-1.7302766"/>

    <link rel="publisher" href="https://plus.google.com/100883851361980606872"/>

    <!-- FAVICONS -->
    <link rel="shortcut icon" href="/htz/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/htz/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/htz/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/htz/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/htz/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/htz/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/htz/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/htz/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/htz/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/htz/images/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/htz/images/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/htz/images/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="/htz/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/htz/images/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/htz/images/favicon-32x32.png" sizes="32x32" />
<meta name="msapplication-TileColor" content="#09a5d9" />
<meta name="msapplication-TileImage" content="/htz/images/mstile-144x144.png" />
<meta name="msapplication-config" content="/htz/images/browserconfig.xml" />
    <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.29_05_2019_V1">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/htz/css/resp/screen.css?VersionNumber.29_05_2019_V1">
    <link rel="stylesheet" href="/htz/css/resp/mouse/htzmouse.css?VersionNumber.29_05_2019_V1">
      <!--<![endif]-->

    
    <meta name="format-detection" content="telephone=no" />
    <meta property="og:site_name" content="הארץ" />
    <meta  property="fb:app_id" content="110687712359084" />
    <meta property="fb:pages" content="109551402519">
    <link rel="canonical" href="https://www.haaretz.co.il/captain/gadget/.premium-1.7302766"/>
                <link rel="alternate" media="only screen and (max-width: 640px)"
          href="https://www.haaretz.co.il/whtzMobileSite/captain/gadget/.premium-1.7302766" />
    
    <!--[if lte IE 9]>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<script type="application/javascript" src="/htz/js/advertisement.js"></script>
    <!--<![endif]-->

    
    <script>
        var ssoDomain = 'https://sso.themarker.com';
        var finapiDomain = 'https://finapi.themarker.com';
        var newsletterDomain = 'http://newsletter.themarker.com';
        var paywallStatDomain = 'https://ms-apps';
        var frontAlertsDomain = 'https://alerts.haaretz.co.il';
        var adblockurl ='/ad/dclk/ad300x250.jpg';

        //var fbAppId = '52929925921';
        var openMode = "1"; //article's mode (open/close article)
        var fbAppId = '110687712359084';

            </script>

    
<script>
var gConfig = (function() {
    var _gConfig = {};
    _gConfig.hideHalfQoutaLimitationPopup =  'true',
    _gConfig.fullQuotaLimitationPopup     =  'true',
    _gConfig.hideWeeklyPopup              =  'false';
    _gConfig.floatingVideo                =  'false';
    _gConfig.hideWeeklyPopupTm            =  'false';
    _gConfig.hideWeeklyPopupTmForHtz            =  'true';
    return {
        'getFieldValue' : function (fieldName){console.log(_gConfig);return _gConfig[fieldName];}
    }
})();
</script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-ext.js?VersionNumber.29_05_2019_V1"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-int.js?VersionNumber.29_05_2019_V1"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/async.js?VersionNumber.29_05_2019_V1"></script>
    
              

    
        
        	    		    	    

          
        	    		                            
        
          
              

    
        
        	    		                
                                            						<!-- cid: 7.3426139 -->
			<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
                	    

          
        	    		
									<div id="haaretz.co.il.web.maavaron." style="height: 0;" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
              
                      	    

      
  
      
              

    
        
        	    		  
    




          
<!-- DFPDECLATATION TYPE: type1  -->
      






    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      if(typeof q.adManager.showAllSlots === 'function'){
                          q.adManager.showAllSlots();
                      }
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
				  if(typeof q.adManager.showAllSlots === 'function'){
                      q.adManager.showAllSlots();
				  }
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                    if(typeof q.adManager.showAllSlots === 'function') {
						q.adManager.showAllSlots();
					}
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/htz/js/resp/modules/dfp/dfp.min.js?VersionNumber.29_05_2019_V1"></script>
<script id="dfpConfig" type="application/json">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</script>
      
    


<script>
    isHomePage = false;
</script>


          


<script type="text/javascript">
    var leaderBoardId;
    function closeAdUnitPlazma( ){
        try {
                   
                    							               leaderBoardId = "google_ads_iframe_/9401/Haaretz.co.il.Web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.captain/haaretz.co.il.web.leaderboard.top_section.captain.gadget_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('haaretz.co.il.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('haaretz.co.il.web.plazma')).empty();
            document.getElementById('haaretz.co.il.web.plazma').id = 'haaretz.co.il.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/haaretz.co.il.web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.captain/haaretz.co.il.web.leaderboard.top_section.captain.gadget', [[728, 90]], 'haaretz.co.il.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'haaretz.co.il.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('haaretz.co.il.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.width = 'auto';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>  
    	    

          
        	    		                
                                            						<!-- cid: 7.7985461 -->
			  <script>
        !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive," fe68d1f7-c9f4-45b3-8905-7cda73d3fd74","efd364e0-59cb-4b1c-98ac-37848277a8a4",{});
        window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
window.addEventListener("DOMContentLoaded",function(){
function parseDate (date) {
        var parsedDate = date.split(' ');
        var tz = parsedDate[4];
        var formattedTz = 'UTC+0';
        switch (tz) {
            case 'IST':
                formattedTz = 'UTC+2';
                break;
            case 'IDT':
                formattedTz = 'UTC+3';
                break;
            default:
                formattedTz = 'UTC+0';
                break;
        }

        var currentDate = new Date(parsedDate[0] + ' ' +  parsedDate[1] + ' ' +  parsedDate[2] + ' ' +  parsedDate[3] + ' ' +  parsedDate[5] + ' ' +  formattedTz);

        var tzoffset = (currentDate).getTimezoneOffset() * 60000;
        return new Date(currentDate.getTime() - tzoffset).toISOString()
    }
    function pdate() {
        try {
            var nodes = document.querySelectorAll('meta[property="vr:published_time"]');
            return parseDate(nodes[0].content);
        } catch (e) {
            return null
        }
    }
permutive.addon("web",{page:{
publisher:"haaretz",
category:function(){try{return $(".js-stat-util-info").data("statutilsections")}catch(t){return null}}(),
description:function(){try{return $("meta[name='description']").attr("content")}catch(t){return null}}(),
dayofweek:(new Date).toLocaleDateString("en-us",{weekday:"long"}),
article:{
publishingdate:pdate(),
author:function(){try{return articlePageContentGroup.Author}catch(t){return null}}(),editortags:function(){try{return $("meta[name='keywords']").attr("content").split(",")}catch(t){return null}}()}}})});
</script>
<script async src="https://cdn.permutive.com/fe68d1f7-c9f4-45b3-8905-7cda73d3fd74-web.js"></script>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7772166 -->
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_34" data-ob-template="haaretz-heb"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
					      
                	    

      
  
        <script id="htz-webfont-loaclstorage-loader">
    (function(){var _cacheBuster = '31';function on(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function fileIsCached(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function injectFontsStylesheet(){if(window.localStorage&&window.XMLHttpRequest)if(fileIsCached(css_href))injectRawStyle(localStorage.font_css_cache);else{var e=new XMLHttpRequest;e.open("GET",css_href,!0),e.onreadystatechange=function(){4===e.readyState&&200===e.status&&(injectRawStyle(e.responseText),localStorage.font_css_cache=e.responseText,localStorage.font_css_cache_file=css_href)},e.send()}else{var t=document.createElement("link");t.href=css_href,t.rel="stylesheet",t.type="text/css",document.getElementsByTagName("head")[0].appendChild(t),document.cookie="font_css_cache"}}function injectRawStyle(e){var t=document.createElement("style");t.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(t),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e}var supportsWoff2=function(e){if(!("FontFace"in e))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"==t.status||"loaded"==t.status}(this);var ua=window.navigator.userAgent;css_href=(supportsWoff2?"/mouse/fonts/fonts-woff2.css":ua.indexOf("Android 4.")>-1&&ua.indexOf("like Gecko")>-1&&-1===ua.indexOf("Chrome")?"/mouse/fonts/fonts-ttf.css":"/mouse/fonts/fonts-woff.css")+"?"+_cacheBuster,window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?injectFontsStylesheet():on(window,"load",injectFontsStylesheet)})();
</script>
<!-- Ajax in icons sprite -->
<script>
    var ajax = new XMLHttpRequest();ajax.open('GET', '/mouse/images/svg/sprite.svg', true);ajax.send();ajax.onload = function(e) {var div = document.createElement('div');div.setAttribute('style','border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px');div.innerHTML = ajax.responseText;document.body.insertBefore(div, document.body.childNodes[0]);}
</script>  

    <script>
        var urlGlobal = encodeURIComponent(document.URL); //for collecting surfing data
        // Used by headerPersonalColumn.js
        var messagesSet = 1;
    </script>


    <!-- Google Analytics Social Button Tracking -->
    

      
              

    
        
        	    		                
                                            						<!-- cid: 7.7701388 -->
			

					      
                	    

          
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.7668560 -->
			<div class="promo promo-wrapper--b bg-brand h-hidden js-react-optin-banner">
    <div style="display: flex; align-items: center; justify-content: center;">
        <i class=" icn  btn--icn--b c-text--invert" data-icon="H" aria-hidden="true"></i>
        <span class="c-text--invert t-zeta">בואו לגלות את עמוד הכתבה החדש שלנו</span>
        <button class="btn btn--hard btn--react h-mr js-react-optin">כן, אני רוצה</button>
        <button class="js-react-cancel-optin" style="align-self: flex-start">
            <i class=" icn  icn--natural h-mr--loose c-text--invert" data-icon="x" aria-hidden="true"></i>
        </button>
    </div>
</div>

					      
                	    

          
        	    		<span class="h-hidden" id="popup-cooldown"></span>
<span class="h-hidden" id="popup-cooldown-req-days"></span>

        <div class="expiration-strip paying-user-expiration-strip h-hidden" id="paying-user-expiration-strip">
                <span class="expiration-strip-hide h-hidden"></span>
                <div class="l-wrapper expiration-strip__content" id="paying-user-expiration-strip-content" data-banner-name="">
                        <button id="rse-user-nav-btn" class="js-registered rse-btn btn--text promo__text expiration-strip__user-nav-btn h-ml--xtight h-hidden" data-slider="header-user-menu" aria-expanded="false">
                            <span class="rse-text rse-btn__hover-effect">שלום, </span>
                            <span class="rse-name"></span>
                            <i class="[ btn--icn--c  icn ] rse-btn__hover-effect" aria-hidden="true" data-icon="u" title="תפריט משתמש"></i>
                        </button>
                        <span class="expiration-strip__content__text promo__text"></span>
                        &nbsp;
                        <a class="expiration-strip__content__link" href="">
                                <span data-stat-action="81" class="js-expiration-btn--resub expiration-strip__content__btn btn btn--tight btn--b"></span>
                        </a>
                </div>
        </div>

        <div class="modal-wrapper expiration-popup-wrapper modal-wrapper--fixed h-hidden js-modal" id="paying-user-expiration-popup-wrapper" data-empty="">
                <div class="expiration-popup-flex">
                        <div class="expiration-popup paying-user-expiration-popup js-modal h-tac h-posr" id="paying-user-expiration-popup">
                                <span class="expiration-popup-hide h-hidden"></span>
                                <div class="expiration-popup__content__close">
                                        <i class="btn--icn icn--a icn--brand expiration-popup__content__close__btn" data-icon="x" aria-hidden="true"></i>
                                </div>

                                <div class="expiration-popup__content__img-wrapper h-mb--xtight">
                                                                    </div>

                                <span class="l-wrapper expiration-popup__content t-beta--xl" id="paying-user-expiration-popup-content" data-banner-name="">
                                        <p class="expiration-popup__content__text t-normal"></p>
                                        <p class="expiration-popup__content__text--bold"></p>
                                        <p class="expiration-popup__content__text--orange"></p>

                                        <span class="expiration-popup__content__btn-wrapper h-db h-mt--tight">
                                                <a class="expiration-popup__content__link" href="">
                                                        <span data-stat-action="81" class="js-expiration-btn--resub expiration-popup__content__btn btn btn--huge--l btn--a h-mb--xtight t-beta--xl"></span>
                                                </a>
                                        </span>
                                </span>
                        </div>
                </div>
        </div>
    	    

          
        	    		                
                                            						<!-- cid: 7.7606862 -->
			<div class="l-fluid--b promo-wrapper h-hidden university-logout" style="margin-right: auto; margin-left: auto; width: 100%" id="top-org-ip-ban">			 
  <div class="promo">
    <p class="l-wrapper promo__text">
      <a>אתם מחוברים לאתר דרך IP ארגוני, להתחברות דרך המינוי האישי  <button style="margin-right: 11px" class="btn btn--tight btn--a" >לחצו כאן</button>
      </a>
    </p>
  </div>			 
</div>

<script type="text/javascript">
window.onload = function () {
  const uniElem = document.querySelector('.university-logout')
  if (isUniversity()) {
    	showUniLogout(uniElem)
    	registerUniLogoutEventListener(uniElem)
  } else {
    	hideUniLogout(uniElem)
  }
}

function registerUniLogoutEventListener(uniElem) {
  uniElem.addEventListener('click', eventHandler)
}

function eventHandler() {
  const uniElem = document.querySelector('.university-logout')
  uniElem.removeEventListener('click', eventHandler)
  UserUtil.logout(logoutSuccess, ()=>{}, true)
  hideUniLogout(uniElem)
}

function logoutSuccess() {
	CookieUtil.setCookie("acl", "acl", "/", /(.haaretz.co.il|.themarker.com)/.exec(location.origin)[1],new Date(new Date().setFullYear(new Date().getFullYear() + 3)))
  	CookieUtil.setCookie("tmsso", "", "/", null, new Date(Date.now()))
  	window.location = "/misc/login-page"
}

function showUniLogout(uniElem) {
  const promo = document.querySelector('body > header > div.promo-wrapper--b.promo')
  if (promo) {
    hideElement(promo)
  }
  
  const promoB = document.querySelector('#top-prom-ban')
  if (promoB) {
    hideElement(promoB)
  }
  uniElem.classList.remove('h-hidden')
  uniElem.style.display = "block"
}

function showElement(elm) {
	elm.classList.remove('h-hidden')
}

function hideElement(elm) {
	elm.classList.add('h-hidden')
}

function hideUniLogout() {
  const uniElem = document.querySelector('.university-logout')
  hideElement(uniElem)
}

function isUniversity() {
  	const cookies = CookieUtil.getCookieMap()
  	if (cookies === undefined) return false
  
  	const sso = cookies.tmsso
  	const pusr = cookies.HtzPusr || cookies.TmPusr
  	return sso !== undefined
  			&& sso.university == 'true'
  			&& pusr !== undefined
}
</script>
					      
                	    

          
        	    		                
                                                                                                                  
                	    

          
        	    		                
                                            						<!-- cid: 7.4207956 -->
			<script>
$(document).ready(function () {
    AbuseUtil.activate();
});
</script>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7768682 -->
			<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1465233127023021');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1465233127023021&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7766984 -->
			<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1877920685825754');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1877920685825754&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.7766985 -->
			<!-- Global site tag (gtag.js) - AdWords: 955543703 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-955543703"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-955543703');
</script>

					      
                	    

          
        	    		    	    

          
        	    		
        
				     
          	    

          
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.3687627 -->
			<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 76]);          
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]); (function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script'); </script>
<!-- End of VR RR Tracking Script - All rights reserved -->
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.3331658 -->
			<meta property="article:publisher" content="https://www.facebook.com/haaretz" />
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.3824551 -->
			<meta property="fb:pages" content="109551402519">

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
      
      

        <!-- Ajax in icons sprite -->
<script>
    var ajax = new XMLHttpRequest();ajax.open('GET', '/mouse/images/svg/sprite.svg', true);ajax.send();ajax.onload = function(e) {var div = document.createElement('div');div.setAttribute('style','border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px');div.innerHTML = ajax.responseText;document.body.insertBefore(div, document.body.childNodes[0]);}
</script>
</head>
<body>
  
              

    
        
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.3805210 -->
			
<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{

  document.addEventListener('DOMContentLoaded', function() {
    if(document.getElementById("wrapfabber").clientHeight <= 0){      
      	AdBlockUtil.isHoudiniDetectBlocker(true);
      	AdBlockUtil.checkRedirectAfterAdBlockDetection(true);      
	} else {
      	AdBlockUtil.checkRedirectAfterAdBlockDetection(false);      
    }
  });

}
</script>


<div id="wrapfabber" style="position:absolute;bottom:0;right:0;">
	<div class="adBanner" style="background-color:transparent;height:1px;width:1px;">
	</div>
</div>


					      
                	    

      
  
        <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script>
      
              

    
        
        	    		                
                                            						<!-- cid: 7.4160409 -->
			<script type="text/javascript">
$(document).ready(function () {
      try {
         var htmlclassList = document.querySelector("html").classList;
          var isMousepage = htmlclassList.contains('contentType-mouse_location') || htmlclassList.contains('contentType-mouse_event') || htmlclassList.contains('contentType-story');
      
 
            if (!document.location.href.includes("172") && !isMousepage) {
      			//if (!false) {
                	Paywall2.init();
                	Paywall2.bplz();
      			//}
            }
         }catch (e){
            console.log('error on Paywall2  ' + e);
        }
});
</script>
					      
                	    

          
        	    		                            
        
          
              

    
        
        	    		                
                                            						<!-- cid: 7.3426139 -->
			<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
                	    

          
        	    		
									<div id="haaretz.co.il.web.maavaron." style="height: 0;" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
              
                      	    

          
        	    		
    	    

          
        	    		                
                                            						<!-- cid: 7.3550784 -->
			<script>
var openMode = "1"; //article's mode (open/close article) ZZZZZZZZ
</script>
					      
                	    

          
        	    		    	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>



   <header class="l-fluid masthead">
  

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                          </nav>
                    <!-- Sections Nav bar end -->

                                        <!-- Nav button -->
                      <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation"  a11y-block  aria-label="ניווט"  >
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                          <span class="h-hidden--to-l">ניווט</span>
                      </button>
                      <!-- Nav button end -->
                  
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" data-slider="mh__search-form" aria-expanded="false">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                <!-- User Tools -->
                          <div class="mh__tools  mh__controls--b">
                              <button  id="avatar_action"  class="js-loggedIn btn--text h-hidden icn--brand    js-reporter  js-avatar-reporter" data-slider="header-user-menu" aria-expanded="false"  data-gtm_event="clickAvatar"
                                       data-gtm_category="" data-gtm_action="header avatar"  data-gtm_label="">
                                  <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                  <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                  <span class="icn__alt ">תפריט משתמש</span>
                              </button>

                              <a href="/misc/login-page"  class="js-loggedOut js-login icn--brand  js-reporter  js-avatar-reporter" data-stat-action="51"  data-gtm_event="clickAvatar"
                                    data-gtm_category="" data-gtm_action="header avatar"  data-gtm_label="">
                                  <span class="t-zeta  h-hidden--s-and-m">&nbsp;כניסה</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='התחברות'></i>
									<span class="icn__alt h-hidden--l">התחברות</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                              </a>


                              <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                  <span class="icn__alt ">נגישות</span>
                              </button>
                          </div>
                          <!-- User Tools end -->
                                          </div>

                    <!-- Logo -->
                    <a class="[ mh__logo  mh__logo--collapsed ]" href="/"><span class="h-visually-hidden">הארץ</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li>                            <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">חדשות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/news" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">חדשות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/world">
                                          <span class="mh__nav__item-title--sub">בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/education">
                                          <span class="mh__nav__item-title--sub">חינוך וחברה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politics">
                                          <span class="mh__nav__item-title--sub">מדיני ביטחוני</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politi">
                                          <span class="mh__nav__item-title--sub">פוליטי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/local">
                                          <span class="mh__nav__item-title--sub">מקומי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/law">
                                          <span class="mh__nav__item-title--sub">משפט ופלילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/weather">
                                          <span class="mh__nav__item-title--sub">מזג האוויר </span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/health">
                                          <span class="mh__nav__item-title--sub">בריאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/50years">
                                          <span class="mh__nav__item-title--sub">50 ל-67</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">דעות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/opinions" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">דעות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/editorial-articles">
                                          <span class="mh__nav__item-title--sub">מאמר מערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/letters">
                                          <span class="mh__nav__item-title--sub">מכתבים למערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/caricatures">
                                          <span class="mh__nav__item-title--sub">קריקטורה יומית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">תרבות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/gallery" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">תרבות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/architecture">
                                          <span class="mh__nav__item-title--sub">אדריכלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/fashion">
                                          <span class="mh__nav__item-title--sub">אופנה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/art">
                                          <span class="mh__nav__item-title--sub">אמנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/television">
                                          <span class="mh__nav__item-title--sub">טלוויזיה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/events">
                                          <span class="mh__nav__item-title--sub">מה עושים היום </span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/music">
                                          <span class="mh__nav__item-title--sub">מוזיקה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/cinema">
                                          <span class="mh__nav__item-title--sub">קולנוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/theater">
                                          <span class="mh__nav__item-title--sub">תיאטרון</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/night-life">
                                          <span class="mh__nav__item-title--sub">לילה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/avi-chai">
                                        <span class="mh__nav__item-title--sub">בית אבי-חי</span>
                                    </a>
                                </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/pegasus">
                                        <span class="mh__nav__item-title--sub">פגסוס, תרבות עולם</span>
                                    </a>
                                </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">אוכל</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/food" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">אוכל</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/choufan">
                                          <span class="mh__nav__item-title--sub">מתן שופן</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/recipes">
                                          <span class="mh__nav__item-title--sub">מתכונים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/dining">
                                          <span class="mh__nav__item-title--sub">פינת אוכל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/restaurants-reviews">
                                          <span class="mh__nav__item-title--sub">ביקורת מסעדות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/wine">
                                          <span class="mh__nav__item-title--sub">יין</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/sweets">
                                          <span class="mh__nav__item-title--sub">עוגות וקינוחים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/street-food-review">
                                          <span class="mh__nav__item-title--sub">אוכל בעמידה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/eatornot">
                                          <span class="mh__nav__item-title--sub">לאכול או לא לאכול</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/breakfast">
                                          <span class="mh__nav__item-title--sub">מתכונים לארוחות בוקר</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/cocktails">
                                          <span class="mh__nav__item-title--sub">קוקטיילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/petitsfours">
                                          <span class="mh__nav__item-title--sub">פטיפורים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/purim-recipes">
                                          <span class="mh__nav__item-title--sub">מתכונים לפורים</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/travel" >
                                    <span class="mh__nav__item-title">טיולים</span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">ילדים</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/kids" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">ילדים</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/kids-movies">
                                          <span class="mh__nav__item-title--sub">סרטים לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/attractions">
                                          <span class="mh__nav__item-title--sub">אטרקציות לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/kids-shows">
                                          <span class="mh__nav__item-title--sub">הצגות לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/cooking-with-kids">
                                          <span class="mh__nav__item-title--sub">מתכונים לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/travel-with-kids">
                                          <span class="mh__nav__item-title--sub">טיולים עם ילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/baby">
                                          <span class="mh__nav__item-title--sub">בייבי</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">ספורט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/sport" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">ספורט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/world-cup">
                                          <span class="mh__nav__item-title--sub">מונדיאל 2018</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/world-soccer">
                                          <span class="mh__nav__item-title--sub">כדורגל בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/basketball">
                                          <span class="mh__nav__item-title--sub">כדורסל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/other">
                                          <span class="mh__nav__item-title--sub">ענפים נוספים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/nba">
                                          <span class="mh__nav__item-title--sub">NBA</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/magazine">
                                          <span class="mh__nav__item-title--sub">מגזין ספורט</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/opinions">
                                          <span class="mh__nav__item-title--sub">מגרש ביתי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/active">
                                          <span class="mh__nav__item-title--sub">אקטיב</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/hayom">
                                          <span class="mh__nav__item-title--sub">היום בספורט</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">סוף שבוע</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/magazine" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">סוף שבוע</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/the-edge">
                                          <span class="mh__nav__item-title--sub">הקצה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/sayed">
                                          <span class="mh__nav__item-title--sub">סייד קשוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/panim">
                                          <span class="mh__nav__item-title--sub">ענייני פנים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/20questions">
                                          <span class="mh__nav__item-title--sub">20 שאלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/flights">
                                          <span class="mh__nav__item-title--sub">טיסות נכנסות / טיסות יוצאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/theword">
                                          <span class="mh__nav__item-title--sub">המילה</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                                                <li class="mh__nav__item">
                                <a href="/literature" >
                                    <span class="mh__nav__item-title">ספרים</span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">קפטן אינטרנט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/captain" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">קפטן אינטרנט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/net">
                                          <span class="mh__nav__item-title--sub">ברשת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/gadget">
                                          <span class="mh__nav__item-title--sub">גאדג'טים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/viral">
                                          <span class="mh__nav__item-title--sub">ויראלי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/games">
                                          <span class="mh__nav__item-title--sub">משחקים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/software">
                                          <span class="mh__nav__item-title--sub">תוכנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/mouse">
                                          <span class="mh__nav__item-title--sub">עכבר בית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                                                <li class="mh__nav__item">
                                <a href="/science" >
                                    <span class="mh__nav__item-title">מדע</span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">בלוגים </span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/blogs" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">בלוגים </span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/blogs/reutbenami">
                                          <span class="mh__nav__item-title--sub">אנחת רווחה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/blogs/rivkaneriya">
                                          <span class="mh__nav__item-title--sub">מתחת למטפחת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/blogs/yomanshamen">
                                          <span class="mh__nav__item-title--sub">יומנו של שמן</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/blogs/kobiniv">
                                          <span class="mh__nav__item-title--sub">פרצוף חמוץ</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/blogs/yotamziv">
                                          <span class="mh__nav__item-title--sub">ג'ז חופשי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/family/mikaganany">
                                          <span class="mh__nav__item-title--sub">בלוגנני</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/news/health" >
                                    <span class="mh__nav__item-title">בריאות</span>
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="mh__nav__item">
                                    <a href="/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://www.haaretz.co.il/st/inter/Global/dailyedition/wednesday/">
                                        <span class="mh__nav__item-title">מהדורה מודפסת</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="/personal-area/haaretz-sheli">
                                        <span class="mh__nav__item-title">הארץ שלי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="/personal-area/my-account">
                                        <span class="mh__nav__item-title ">העיתון שלי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item--a" id="htz__purchage__nav">
                                    <a data-banner-id="buttom-and-hamburger-menu" class="js-GaTm-event  js-reporter  js-subscribeMenu-reporter" href="/promotions-page"
                                        data-gtm_event="subscribeFromMenu"  data-gtm_category="" data-gtm_action="subscribe"  data-gtm_label="header-menu">
                                        <span class="mh__nav__item-title">רכשו מינוי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.themarker.com" target="_blank">
                                        <span>TheMarker.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.mouse.co.il" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה <span id="readinglist-count" class="js-counter"></span></h2>
                        <div class="h-fl">
                            <a href="/personal-area/my-account#readingList" class="btn--icn__text">לרשימה המלאה</a>
                            <button  data-slider="header-reading-list">
                                <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <!--<div class="btn--icn--b js-readinglist-header-toggle">
                                      <i class="icn  c-brand" aria-hidden="true" data-icon="x"></i>
                                    </div> -->
                        </div>





                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <a href="/misc/login-page"><button data-stat-action="16"  class="btn btn--normal mh__drop-down__btn js-login" >התחברות</button></a>
                                <a href="/misc/login-page"><button class="btn btn--normal btn--positive js-register">הרשמה</button></a>
                            </div>
                        </div>
                    </div>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.media.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/my-account"
	    		>שירות למנויים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/newsletter"
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
	    		>ניוזלטרים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/my-account"
			title="&#1492;&#1490;&#1491;&#1512;&#1493;&#1514;"
	    		>הגדרות</a>                              </li>
                                                      <li class="t-zeta">
                                <button class="js-logout c-secondary" data-stat-action="53" >התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:accessibility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
  
</header>
<!-- Masthead end -->

    	    

      
  
         <script type="application/javascript">
        $('document').ready(function() {
            AdBlockUtil.checkRedirectAfterAdBlockDetection(true);
        });
    </script>
    <div class="l-fluid" >
    
              

    
        
        	    		<script type="text/javascript">
        {}
    
    
    
    
    
    
    
    
    
    </script>
<script>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</script>

<div class="js-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper l-fluid" >
        <div class="ribbon bg">
            <div class="ribbon__nav--prev">
                <button class="btn--nav btn--nav-a js-ribbon-prev">
                    <i aria-hidden="true" class="icn--g" data-icon="}"></i><span class="icn__alt">הקודם</span>
                </button>
            </div>
            <div class="ribbon__viewport js-ribbon-viewport">
                <div class="ribbon__strip js-ribbon-strip"></div>
            </div>
            <div class="ribbon__nav--next">
                <button class="btn--nav btn--nav-a js-ribbon-next">
                    <i aria-hidden="true" class="icn--g" data-icon="{"></i><span class="icn__alt">הבא</span>
                </button>
            </div>
        </div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">{content.title}</h3>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.path}" class="ribbon__item js-ribbon-item" tabindex="-1">
		<article class="media--small media--middle">
			<figure class="media__fig">
				<img src="@@imagepath(content.image.path,70x70)" class="" alt="{content.image.caption}" title="{content.image.caption} {content.image.credit}" />
 			</figure>
			<div class="media__content"><h4 class=" h-ellipsis t-milli--3lines">{content.title}</h4></div>		
		</article>
 	</a>
</script>
<script>
    $(document).ready(function () {
        $('#osaka-wrapper').osaka({
            data: jsonData_73551652,
            template: 'template-osaka'
        });
    });
</script>
    	    

          
        	    		                            
        
          
              

    
        
        	    				<div class="outbrain-wrapper h-hidden" style="display:none;">
								<style>
div.ob-api-what.ob-one-line{
	direction: ltr;
}
</style>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){
	if (typeof(OBR) != 'undefined') {
       OBR.extern.callRecs({
            permalink:"http://www.haaretz.co.il/captain/gadget/.premium-1.7302766",
            installationKey: "HAAREPDLHNAQD24GF05E6D3F5",
            widgetId: "APP_1"
        },
        function(json) {
			if(window.showAds){
         	  var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
    		  setTimeout(function() {
				$.getScript("https://widgets.outbrain.com/external/whatIsForAPI/brandingForApi.js");
			  }, 300);    		  
      		}
       });
  	}
   });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section" id="osaka-outbrain">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d"><div class="ob-api-what ob-one-line" data-language="he" data-partner="HAAREPDLHNAQD24GF05E6D3F5">Recommended by Outbrain</div></div></h3>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-ob-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" target="@@if(content.same_source=='false',_blank,_self)" tabindex="-1">
		<article class="[ media--small media--middle ]  teaser--outbrain">
			<figure class="media__fig">
				<img src="{content.thumbnail.url}" class="" alt="" title="" />
 			</figure>
			<div class="media__content">
				<h4 class=" h-ellipsis h-ellipsis--light t-milli--3lines">
					<span>@@if(content.same_source=='false',<span class="c-secondary">{content.source_name}</span>) {content.content}</span>
				</h4>
			</div>		
		</article>
 	</a>
</script>
	</div>
	    	    

          
        	    			    	    

      
  
              
                      	    

          
        	    		                        <div class="topSectionBanners" style="width: 100%; font-size: 0;display: block !important"> <div name="dcPlazma" id="dcPlazma"></div> <div id="" align="center" style="display: block !important"  class="xx xx--c">
                    
        
          
              

    
        
        	    		
									<div id="haaretz.co.il.web.plazma" style="vertical-align: top; width: auto; padding: 0px 0px 5px;" class="js-dfp-ad  js-dfp-resp-refresh h-dib js-plazma placeholder--90--m-to-xl placeholder--60--s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.halfpage.floating_x" style="width:0px;height:0px;overflow:hidden;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="nonPaying">
					</div>
							
			    	    

          
        	    		                                    
          <div style=' vertical-align: middle;display: inline-block !important; ' class='h-dib' >
      
          
              

    
        
        	    		


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		
		
		
			<div class="clickTrackerwrapper top-ct  h-mb" style="float: right; display: none; margin:0px 21px 0 0;">
				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
	</div>
    	    

      
  
              
          </div>
                    	    

          
        	    		                                    
          <div style='margin-bottom: 24px;' class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
      
          
              

    
        
        	    		


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		
		
		
			<div class="clickTrackerwrapper   h-mb" style="">
				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
	</div>
    	    

      
  
              
          </div>
                    	    

      
  
              
                      <div class="cb h-cb"></div> </div> </div>
          	    

      
  
        </div>
  <div id="fb-root"></div>
<script src="//connect.facebook.net/en_US/all.js"></script>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '110687712359084',
            status: true,
            xfbml: true
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script src="//www.haaretz.co.il/st/c/prod/resources/js/facebook/facebook.js"></script>

<div id="page-wrapper" class="l-fluid">
    <div class="l-wrapper  has-l-fixed-column">
        <div class="l-main-wrapper">
            <main data-back="art__sl--c" class="l-main">
                <article class="article has-l-fixed-column" >
                                      
              

    
        
        	    		<nav class="t-crumbs t-sec-head t-sec-head--a" aria-label="מיקומך באתר" role="navigation">
	
	
		
			                 <span class="t-crumb">
    				<a href="/captain">
                <span>קפטן אינטרנט</span>
            </a>
					    			</span>
			
			
		
			                 <span class="t-crumb">
					                        <a href="/captain/gadget">
                  <span>גאדג'טים</span>
              </a>
											    			</span>
			
			
			</nav>


    <div class="u-d--f h-fl" style="flex-direction:row-reverse;justify-content: space-between; color: #5a5a5a; fill:#5a5a5a">
        <svg class="o-icn u-c--text-dark" style="width:8.5rem;height: 1.5rem">
            <use xlink:href="#logo--1liniiie"/>
        </svg>
    </div>


<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/captain","name":"קפטן אינטרנט"}},{"@type":"ListItem","position":2,"item":{"@id":"/captain/gadget","name":"גאדג\u0027טים"}}]}
</script>    	    

          
        	    		<!-- articleheader_htz.vm -->
		

  
<!-- versionContentId:1.7302766.1559152644 -->

    <header data-paywall-banner="top" >
                    <h1 class="h-mb--xxtight">בנאס"א מקווים שהרובו-דבורים יעזרו לאסטרונאוטים בדרך למאדים</h1>
      <!-- Sub -->
                                                            <p class="t-delta h-mb--xxtight">זה לא מה שיציל אותנו מהיעלמות הדבורים, אבל הרובוטים שהגיעו לאחרונה לתחנת החלל הבינלאומית עשויים להוריד את העומס מבני האנוש</p>
          <div class="art__info">
      <div class="js-art__info__overlay js-art-follow js-art__info__overlay--follow art__info__overlay t-milli">
    <div class="art__info__overlay__content">
        <p>הינך עוקב בהצלחה אחרי <strong>איתן לשם</strong>.</p>
        <p>ניתן לראות עדכונים על כתבות חדשות בעמוד <a href="/personal-area/haaretz-sheli" class="t-txt-link">הארץ
            שלי</a></p>
    </div>
    <button class="js-follow-close art__info__close icn--brand">
        <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
        <span class="icn__alt ">סגור</span>
    </button>
</div>
<div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter art__info__overlay"
     id="newsletter-alert-element">
    <div class="art__info__overlay__content has-button " id="art_subscribe_form">
        <!-- content here -->
        <form method="post" class="form media" id="newsletter-alert-form"
              onsubmit="NewsletterUtil.alertsSubscribe();return false;">
                                                                        <h4 class="media__fig t-milli">שלח התראה על כל כתבה חדשה <br/>
                של איתן לשם

            </h4>
            <div class="media__content" id="media-content-container">
                <label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>
                <input id="author-newsletter-email" name="email" type="email" class="form__input required email"
                       aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note"
                       placeholder="דוא&quot;ל">
                <div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>
                                                <input type="hidden" name="newsletterId" value="1.4837131"/>

                                                            <input type="hidden" name="type" value="writers"/>
                                                </div>
            <button class="[ btn btn--large ]  art__follow__submit" type="submit">שלח</button>
        </form>
    </div>
    <button class="js-follow-close art__info__close icn--brand">
        <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
        <span class="icn__alt ">סגור</span>
    </button>
</div>

            
<div class="js-newsletter--popup js-newsletter--alerts newsletter--popup  modal-wrapper h-hidden" data-newsletterId="1.4837131" data-showauthor = "true" data-isauthorchecked = "true">
    <div class="modal h-tac author-alert-box" id="newslettersuggestion" role="dialog" tabindex="0">
        <div class="htzs__notifications">1</div>
        <i class="icn icn--f newsletter--popup--icn" aria-hidden="true" data-icon="n"></i>
        <i class="icn icn--b icn--brand newsletter--popup--logo" data-icon="H" aria-hidden="true"></i>
        <h3 class="h-tac c-brand">רוצים לקרוא את איתן לשם ראשונים? </h3>
        <div class="modal__body">
            <p class="h-mb c-brand">הירשמו כאן ותקבלו התראה במייל על כל כתבה חדשה</p>
            <form id="frm-informNewsletter" method="post" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">
                <div class="js-validation-wrapper form__field">
                    <label id="frmInformUser_userName-lbl" class="h-visually-hidden" for="email">דוא"ל</label>
                    <input id="email-newsletter-popup" name="email" type="email" required
                           class="form__input required email h-mb--xtight" aria-labelledby="frmInformUser_userName-lbl"
                           aria-describedby="frmLogin_userName-message" placeholder="דוא&quot;ל">
                    <input type="hidden" name="newsletterId" value="1.4837131">
                    <input type="hidden" name="type" value="writers">
                    <div id="frmInformUser_userName-error" class="form__note form-is-error js-validation-error"></div>
                    <div class=" h-tac h-mb--xtight submit">
                        <button class="btn  h-ms--xxtight js-newsletter-alerts" type="submit">שלח</button>
                    </div>
                    <button id="js-newsletter-suggestion-close" type="button" class="newsletter-suggestion-close"
                            onclick="NewsletterUtil.closeNewsletterPoup()">לא כרגע</button>
                </div>
            </form>
        </div>
    </div>
    <div class=" modal h-tac messagePlaceAlert h-hidden t-beta h-mb--xxtight" >
        <span class="msg1"></span> <span class="msg2" style="display:block;"> תודה שנרשמת, אם זו הרשמתך הראשונה, יש לאשר את ההרשמה במייל שישלח אליך בדקות הקרובות</span>
        <button class="btn btn--large" onclick="$('.js-newsletter--popup').hide()">בחזרה לדף כתבה</button>
    </div>
    <div class="modal h-tac messagePlaceAlertError h-hidden t-beta" >
        <span class="msg1"></span> <span class="msg2" style="display:block;"> ארעה שגיאה בהרשמה, נסה מאוחר יותר</span>
        <button class="btn btn--large" onclick="$('.js-newsletter--popup').hide()">בחזרה לדף כתבה</button>
    </div>
</div>
<script>
    var firstpopupAlert = '<div class= "promo bg-brand js-newsletter--ruler newsletter--ruler" id="art_subscribe_form--ruler">' +
    '<button class="[ btn--icn  icn ] newsletter-close-button js-newsletter-close-button" ><i  aria-hidden="true" data-icon="x" title="סגור" style=""></i></button>'+
    '<div class="container">' +
    '<div class="messagePlaceAlert-ruler h-hidden t-beta" >' +
    '<span class="msg1"></span> <span class="msg2" style="display:block;"> תודה שנרשמת. אם זו הרשמתך הראשונה, יש לאשר את ההרשמה במייל שישלח אליך בדקות הקרובות</span>' +
    '</div>'  +
    '<div class="messagePlaceAlertError-ruler h-hidden t-beta" >' +
    '<span class="msg1"></span> <span class="msg2" style="display:block;"> ארעה שגיאה בהרשמה, נסה מאוחר יותר</span>' +
    '</div>'  +
    '<div class="author-alert-box">'  +
    '<div class="htzs__notifications" >1</div>' +
    '<i class="icn icn--f " aria-hidden="true" data-icon="n" ></i>' +
    '<form method="post"  class="form media" id="newsletter-alert-form" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">' +
    '<i class="icn icn--h icn--brand newsletter-logo" data-icon="H" aria-hidden="true" ></i>' +
    '<h4 class="media__fig " >רוצים לקרוא את איתן לשם ראשונים?</h4>' +
    '<h4 class="media__fig " style="display:none; margin-left: 45px;" >גולשים מקבלים ראשונים את הכתבות של איתן לשם. מה איתך ? </h4>' +
    '<h4 class="media__fig h-mb--xtight"> הירשמו כאן וקבלו התראה במייל על כל כתבה חדשה</h4>' +
    '<div class="media__content" id="newsletter-media-content-container">' +
    '<label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>' +
    '<input id="author-newsletter-email-ruler" name="email" type="email" required  class="form__input required email" aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note" placeholder="דוא&quot;ל">' +
    '<div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>' +
    '<input type="hidden" name="newsletterId" value="1.4837131">' +
    '<input type="hidden" name="type" value="writers">' +
    '</div>' +
    '<button class="[ btn btn--large ] js-newsletter-alerts" type="submit">שלח</button>' +
    '</form>' +
    '</div>'  +
    '</div>' +
    '</div>'
</script>
        <div class="t-byline  h-fr">
        <span>
                              <meta property="article:published" itemprop="datePublished" content="2019-05-29T20:49:22+0300" />
                                  <meta property="article:modified" itemprop="dateModified" content="2019-05-29T20:57:00+0300" />
                              <time datetime="Wed May 29 20:49:22 IDT 2019" itemprop="datePublished">29.05.2019 20:49</time>
		<time datetime="2019-05-29T20:57:00+0300">עודכן ב: 20:57</time>
              	</span>

    <div>
                <address class="" itemscope itemtype="http://schema.org/Person" itemprop="author"><a class="js-stat-util-info" data-statutil-writer="איתן לשם" rel="author" href="/misc/writers/WRITER-1.4837131">
                    <span>איתן לשם</span></a></address>                                	   <div class="h-dib has-tooltip art__follow">
      <button class="js-art__follow art__follow" data-gatm-event="insiteTrack" data-follow="newsletter" id="author_newsltter_button"><i class="icn--natural " aria-hidden="true" data-icon="n"></i>התראות במייל</button>
      <div class="h-hidden js-haaretz-sheli-tooltip tooltip tooltip--dark tooltip--left tooltip-is-dismissable" id="newsletter-tooltip">
          <button id="btnbtn" class="tooltip__close" onclick="this.parentElement.remove()">
              <i class="[ btn--icn--c icn--d ]" aria-hidden="true" data-icon="x" title="סגור"></i>
          </button>
          <p>
                                <span class="t-milli"> חדש! </span><span class="t-milli t-normal">קבלו התראות באתר או במייל על כתבות חדשות של <span class="t-heavy">איתן לשם</span></span>
                        </p>
      </div>
  </div>
  
            
    </div>
</div>
        
<div class="art__tools"><div class="persp-header art__tool "><button data-gatm-event="saveArticle" id="btn-reading-list" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.7302766" title="הוסף את הכתבה לרשימת הקריאה"><span class="js-rl-title">שמור</span><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="R"></i></button></div><a href="#article-comments"  class="art__tool" title="לתגובות"><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><button  data-gatm-event="share" data-gatm-media="facebook" data-gatm-url="https://www.haaretz.co.il/captain/gadget/.premium-1.7302766" target="_blank" title=""
               onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.haaretz.co.il/captain/gadget/.premium-1.7302766','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no');return false;"
               class="art__tool" data-gtm_event="bylineFbShare"  data-gtm_category="social share"  data-gtm_action="facebook - byline"
               data-gtm_label="1.7302766"><span class="js-share-count icn--facebook" ></span><i class="btn--icn--c  icn icn--b icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button></div>


<script>
    document.addEventListener("DOMContentLoaded", function() {
        var twitterShareCounter = +'0';
        var facebookShareCounter = +'0';
        var remote = 'https://graph.facebook.com/?fields=og_object{engagement}&id=https://www.haaretz.co.il/captain/gadget/.premium-1.7302766&format=json';

        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {
            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);
                updateFacebookCallback(data);
                function updateFacebookCallback(data) {
                    //Update facebook counter on article
                    var facebookCount = (data && data.og_object && data.og_object.engagement && data.og_object.engagement.count) || 0;
                    if (facebookCount != 0 ) {
                        document.querySelector('.art__tools .js-share-count').innerText = facebookCount;
                    }
                    //Update article metadata
                    if(facebookShareCounter !== '' || twitterShareCounter !== '') {
                        var updateSocialCountersThreshold = 10;
                        var mostRecentFacebookShareCounter = facebookCount;
                        if(Math.abs(mostRecentFacebookShareCounter - facebookShareCounter) > updateSocialCountersThreshold) {
                            //Update server with fresh data:
                            var updateAjax = new XMLHttpRequest();
                            var updateAjaxRemote = 'https://www.haaretz.co.il/cmlink/ArticleSocialMetaData.1.7302766';
                            updateAjaxRemote += '?articlePath='+encodeURIComponent(location.href)+"&facebookCount="+encodeURIComponent(mostRecentFacebookShareCounter);
                            updateAjax.open("GET", updateAjaxRemote, true);
                            updateAjax.send();
                        }
                    }
                }
            }
        };
        ajax.send();
    });
</script>    </div>
</header>

                                                                                                                                                                                                                                  
      
      
      
                                                                              
    



      	    

      
  
                                             <div class="has-l-article__entry h-group">
                        <div class="l-article__entry-wrapper">
                            <div class="l-article__entry" >
                                  							
              

    
        
        	    		<!-- articlebody 7.1283171 -->

  
  
    

              
<p class="t-body-text">
	"בלי דבורים, אין חיים". כך קובעים חוקרים רבים שמזהירים מפני היכחדות החרקים שמאביקים את הפרחים ברחבי העולם, ובנאס"א כנראה למדו את הלקח. סוכנות החלל האמריקאים שיגרה לאחרונה שלוש "רובו-דבורים" לתחנת החלל הבינלאומית.

הרובוטים שזכו לכינוי אסטרוביז (Astrobees), ניתנים לשליטה מתחנת החלל עצמה וממרכז הבקרה של נאס"א על הארץ, אך הם גם מסוגלים להתנייד ולעופף לבד לגמרי ברחבי תחנת החלל, ובעתיד – גם מחוצה לה. הם עושים זאת בעזרת מדחפים חשמליים והם נעזרים בשש מצלמות שמעבירות בשידור ישיר את המתרחש...
</p>


 		
<div class="h-mb">
	
              

    
        
        	    		
        





<div id="article-wrapper">
    <div class="h-mb">
        <div class="h-mb"></div>
        <div class="island">
            <aside class="island promo-box h-mb--xtight">

                                                                                                        <i class="icn icn--f icn--brand promo-box__icon" data-icon="H" aria-hidden="true"></i>
                                    
                <h2 class="t-beta h-mt--xtight" style="color:#222222;">כל החדשות, הפרשנויות והמאמרים - החל מ-4.90 ש"ח בחודש הראשון</h2>
                <div class="g">
                    <!-- Right Button -->
                    <div class="g__cell g__1of2">
                        <a data-stat-action="17" data-banner-id="blocked-article-page" href="https://promotions.haaretz.co.il/promotions-page/" class="js-GaTm-event [ btn btn--center btn--large ]  [ h-mt--tight ] btn--a"  style="color: #ffffff; background-color: #fa6400">
                            <span>
                                    קנו מינוי
                            </span>
                        </a>
                    </div>
                    <!-- Left Button -->
                    <div class="g__cell g__1of2  js-login">
                        <a href="https://login.haaretz.co.il/" data-stat-action="16" type="submit" class="[ btn btn--center btn--large ]  [ h-mt--tight ] " style="color: #ffffff; background-color: #09a5d9">
                            <span>
                                    התחברו
                            </span>
                        </a>
                    </div>
                </div>
            </aside>
            <!-- Bottom Text -->
            <p class="h-tac">
                <a data-stat-action="56" data-banner-id="blocked-article-page-link" href="https://promotions.haaretz.co.il/promotions-page/" class="js-GaTm-event [ t-txt-link t a ]">
                    קבלו גישה מלאה לכל תכני הארץ באתר ובסמארטפון
                </a>
            </p>
        </div>
    </div>
</div>    	    

          
        	    		                
                                            						<!-- cid: 7.7867243 -->
			<!--  DFP pixel for HTZ closed article  -->

<script type='text/javascript'>
var axel = Math.random() + '';
var a = axel * 10000000000000;
document.write('<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/9401/DFPAudiencePixel;ord=' + a + ';dc_seg=711459707?" width=1 height=1 border=0/>');
</script>
<noscript>
<img src="https://pubads.g.doubleclick.net/activity;dc_iu=/9401/DFPAudiencePixel;ord=1;dc_seg=711459707?" width=1 height=1 border=0/>
</noscript>
					      
                	    

          
        	    		    	    

          
        	    		    	    

      
  
      </div>
 
 <script>
	openMode = "0";
</script>

	      <script>
    try {
        $(document).ready(function () {
            $('[data-stk]').each(function () {
                StockUtil.createStockPopup(this);
            });
        });
    }catch (e){
        console.log('Error - '+e);
    }
</script>

<script type="text/template" id="template-stock-infoBox">
    <div class="block-link__sub marker-assist-wrapper h-wrapper--topline has-sec-head" style="width: 468px; height: 332px; background-color: white; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.5);">
        <h2 class="t-sec-head t-sec-head--a">{content.hebName}</h2>
        <img src="http://finapi.themarker.com/tmfinapi/png?s={content.secCode}&amp;w=263&amp;h=193&amp;ex={content.exRegion}&amp;type=intraday&amp;d=&amp;rs=newIntraday&amp;inst=sec" alt="{content.hebName}">
    </div>
</script>
    	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.co.il.web.textlink.1" style="" class="js-dfp-ad ad--d h-hidden h-tar" data-audTarget="all">
					</div>
							
			    	    

          
        	    		


    	    

          
        	    		      	    

          
        	    		
							
			    	    

          
        	    				<div class="outbrain-wrapper h-group h-mb" style="overflow:hidden;">
								<div class="OUTBRAIN" data-src="http://www.haaretz.co.il/captain/gadget/.premium-1.7302766" data-widget-id="AR_4" data-ob-template="haaretz-heb" ></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script> 
	</div>
	    	    

          
        	    		    	    

          
        	    		
	<div class="h-hidden" id="comments-banner-wrapper">
    	<div id="comments-banner-main">
    		    			
									<div id="haaretz.co.il.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              

    
        
        	    		  ﻿
<!-- polyfills -->
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver&gated"></script>
<script>

    window.globalArticleDateProperties = { articleDate: '29/05/2019 20:49', articleDateTimeStamp: '1559152162580' };

    var commentsServiceSettings = {
        "ratingAvailable" : true,
        "articlePath" : "/2.385/2.430/2.435/1.7302766"
    };


    var commentsLoaded = false;
    jQuery().ready(function() {
        Comments.hostPath = "http://www.haaretz.co.il";
        Comments.getArticleComments("7.8390888");
        // setCommentsIntersectionObserver();
    });

    function setCommentsIntersectionObserver() {
        var options = {
            root: null, // defaults to entire viewport
            rootMargin: '0px',
            threshold: 1.0,
        };

        var observer = new IntersectionObserver(commentsIntersectionObserverCallback, options);
        var els = document.getElementsByClassName('js-comments-intersection-target');
        for (var i = 0; i < els.length; i++) {
            observer.observe(els[i]);
        }
    }

    function commentsIntersectionObserverCallback(entries, observer) {
        for (var i =0; i < entries.length; i++) {
            if (entries[i].intersectionRatio === 1) {
                var els = document.getElementsByClassName('js-comments-intersection-target');
                for (var j = 0; j < els.length; j++) { // unobserve: we only need the comments to load once
                    observer.unobserve(els[j]);
                }
                if(!commentsLoaded) {
                    Comments.getArticleComments("7.8390888");
                    commentsLoaded = true;
                }
                break;
            }
        }
    }


</script>


<section class="comments" id="article-comments" >
    <span class="js-comments-intersection-target u-m--0"></span>
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
    <a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
        <div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
      <div class="has-modal h-group">
    <form class="form  h-hidden" id="addCommentForm" data-comment-element-id="7.8390888" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.8390888" >
    	<input type="hidden" name="articleId" value="1.7302766" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
        <input type="hidden" name="source" value="desktop">
    	
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="500" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<!--<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="http://www.haaretz.co.il/2.448">תנאי השימוש של אתר הארץ</a></small> -->
			<a class="t-txt-link t-milli"  href="http://www.haaretz.co.il/2.448"> בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם תנאי השימוש של אתר הארץ </a>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button class="btn js-send" type="button" data-gatm-event="comment" onclick="Comments.submitComment();">שלח</button>
    	</div>	
    </form>
    		
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.29_05_2019_V1" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_8390888;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_8390888");
		var responseScreen = $("#newsletterUR_Response_8390888");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_8390888 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"8390888",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_8390888.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal h-hidden" id="commentSubmitComplete" aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_8390888);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		<!--<div class="modal modal--centered h-hidden" id="commentSubmitWait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>-->
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
		
		<div id="newsletterUR_Response_8390888" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_8390888.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel('afterinformUser');">סגור</button>
            </div>
		</div>
	
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
        <span class="h-hidden--s-and-m">סדר את התגובות</span>
        <label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
        <select id="commentsOrder" class="comments__order"  aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">
            <option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
            <option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
            <option value="RATE">הצג לפי דרוג</option>
        </select>
        <button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>


    <ol>
        <li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
            <span class="media__fig cmt__number"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                                <button class="btn--text cmt__report">
                      <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                      <span>דווח כפוגעני</span>
                  </button>
                              <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
    </ol>


    <ol>
        <li id="sub-comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
            <span class="media__fig cmt__number" data-icon="C" aria-hidden="true"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                              <button class="btn--text cmt__report">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                    <span>דווח כפוגעני</span>
                </button>
                              <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment h-hidden" id=""></div>
        </li>
    </ol>




    <ol id="comments" class="list list--ui comments-list js-comments-list">
    </ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.co.il.web.largerectangle.1" style="text-align:center;" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		<section class="h-wrapper--topline has-sec-head" data-back="lst--manchester" id="list_7.7527415"
         data-pidx="0" ><h2 class="t-sec-head t-sec-head--a">הכתבות הנקראות היום באתר	</h2>    <div class="g js-listitems">
      
        
	<article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a class="h-db" href="/news/politi/.premium-1.7301901" >
    <figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_2174,h_1262,x_26,y_180,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559076966/1.7301903.4055219784.jpg' width='100%' alt='ליברמן בכנסת, אתמול' title='ליברמן בכנסת, אתמול - צילום: אמיל סלמן' class='' height='' /></figure>
    <h3 class="t-epsilon h-mb--xxtight"><span>ליברמן: חוק הגיוס הוא לא קפריזה, זאת ההצעה ואין בלתה</span></h3>      
    <div class="t-byline"><address  ><span class="js-stat-util-info" data-statutil-writer="יהונתן ליס" data-statutil-writerid="1.723" >יהונתן ליס</span></address>
        <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">63 תגובות.</span><span class="c-brand" aria-hidden="true">63</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a class="h-db" href="/gallery/television/tv-review/1.7301748" >
    <figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_1263,h_734,x_12,y_0,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559072385/1.7301747.3178988157.jpg' width='100%' alt='&#34;וואי, וואי, וואי&#34;. האדם נותר, פחות או יותר, כפי שהיה' title='&#34;וואי, וואי, וואי&#34;. האדם נותר, פחות או יותר, כפי שהיה - צילום: צילום מסך מתוך ער?' class='' height='' /></figure>
    <h3 class="t-epsilon h-mb--xxtight"><span>אין דבר כזה דור ה־Y (וגם לא דור ה־X ולא מילניאלים)</span></h3>      
    <div class="t-byline"><address  ><span class="js-stat-util-info" data-statutil-writer="רוגל אלפר" data-statutil-writerid="1.886" >רוגל אלפר</span></address>
        <div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">54 תגובות.</span><span class="c-brand" aria-hidden="true">54</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a class="h-db" href="/opinions/.premium-1.7303042" >
    <figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559122292/1.7303190.2402621855.jpg' width='100%' alt='נשיאת בית המשפט העליון אסתר חיות והמשנה שלה השופט חנן מלצר בפגישה עם בנימין נתניהו בלשכתו' title='חיות ומלצר בפגישה עם נתניהו בלשכתו. יש מורה ויש תלמידים, יש בוס ויש כפופים. ההיררכיה הובהרה - צילום: תקשורת ראש הממשלה' class='' height='' /></figure>
    <h3 class="t-epsilon h-mb--xxtight"><span>מה חיפשה חיות בלשכת נתניהו</span></h3>      
    <div class="t-byline"><address  ><span class="js-stat-util-info" data-statutil-writer="אורי משגב" data-statutil-writerid="1.1617711" >אורי משגב</span></address>
        <div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">140 תגובות.</span><span class="c-brand" aria-hidden="true">140</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a class="h-db" href="/gallery/trip/MAGAZINE-1.7300402" >
    <figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_2030,h_1180,x_18,y_148,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559045263/1.7300390.2019406989.jpg' width='100%' alt='עץ תות בפארק המעיין במטולה. ארבעה ספסלים מקיפים את העץ הגדול, שגילו כ– 120 שנה' title='עץ תות בפארק המעיין במטולה. ארבעה ספסלים מקיפים את העץ הגדול, שגילו כ– 120 שנה - צילום: משה גלעד' class='' height='' /></figure>
    <h3 class="t-epsilon h-mb--xxtight"><span>שמונה מקומות לקטוף את הפרי המתוק שלעולם לא מגיע לחנויות</span></h3>      
    <div class="t-byline"><address  ><span class="js-stat-util-info" data-statutil-writer="משה גלעד" data-statutil-writerid="1.797" >משה גלעד</span></address>
        <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">40 תגובות.</span><span class="c-brand" aria-hidden="true">40</span></div></div></a>
</article>          </div>
</section>    	    

      
  
              
          </div>
                    	    

          
        	    		    	    

      
  
       							                            </div>
                        </div>
                        <aside data-back="art__sl--d" class="l-article--sidebar" >
                              							
              

    
        
        	    		<div class="modal-wrapper modal-wrapper--fixed h-animable h-hidden"><div class="modal modal--c modal--centered h-hidden" id="zenNonPayingMessage"  aria-describedby="zenNonPayingTxt"><p  id="zenNonPayingTxt"  class="modal__body">קריאת זן זמינה למנויים בלבד: ללא פרסומות ובהגשה נוחה לקריאה</p><div class="modal__fotter"><a class="js-GaTm-event btn btn--huge btn--a h-ml--xxtight  js-reporter  js-subscribeZen-reporter" data-banner-id="article-page-zen-button" href="/promotions-page"
                 data-gtm_event="subscribeFromZen" data-gtm_category="" data-gtm_action="subscribe"  data-gtm_label="zen button">לרכישת מינוי</a><button class="js-modal-close btn btn--huge" type="button">סגור</button></div></div></div><div class="js-stick-wrapper h-mt--xxtight  c-brand"><div class="art__tools art__tools--share" id="art__tools_share"><button class="art__tool art__tool--zen h-hidden--s-and-m" id="art__tool_zen"><i class="btn--icn  icn--a" aria-hidden="true" data-icon="z"></i><span class="art__tool--zen__text">קריאת זן</span></button><button data-gatm-event="share" data-gatm-media="whatsapp" data-gatm-url="https://www.haaretz.co.il/captain/gadget/.premium-1.7302766" onclick="window.open('https://web.whatsapp.com/send?text=https://www.haaretz.co.il/captain/gadget/.premium-1.7302766' + encodeURIComponent('?utm_source=Web_Share&utm_medium=Whatsapp&utm_campaign=Share'),'popup','width=635,height=800,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no');return false;"
				  class="art__tool art__tool--share" title="whatsapp"><i class="btn--icn icn--a icn--whatsapp" aria-hidden="true" data-icon="w" ></i><span class="icn__alt">שתף בוואטסאפ</span></button><button data-gatm-event="share" data-gatm-media="facebook" data-gatm-url="https://www.haaretz.co.il/captain/gadget/.premium-1.7302766" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.haaretz.co.il/captain/gadget/.premium-1.7302766','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no');return false;"
				  class="art__tool art__tool--share" title="facebook"><i class="btn--icn  icn--a icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button><a  data-gatm-event="share" data-gatm-media="email" href="mailto:?subject=בנאס”א מקווים שהרובו-דבורים יעזרו לאסטרונאוטים בדרך למאדים&body=https://www.haaretz.co.il/captain/gadget/.premium-1.7302766" class="art__tool art__tool--share"
              data-gtm_event="shareViaEmail"  data-gtm_category="social share"  data-gtm_action="share via email - desktop"
              data-gtm_label="1.7302766" onclick="ga('send', {hitType: 'social', socialNetwork: 'email', socialAction: 'share', socialTarget: 'https://www.haaretz.co.il/captain/gadget/.premium-1.7302766'})"><i class="btn--icn icn--a" aria-hidden="true" data-icon="m"></i><span class="icn__alt">שלח במייל</span></a><a  target="_blank" href="/misc/article-print-page/.premium-1.7302766" class="js-reporter  art__tool art__tool--share" title="הדפס"
              data-gtm_event="printArticle"  data-gtm_category="article page action"  data-gtm_action="print article"
                data-gtm_label="1.7302766"><i class="btn--icn icn--a" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a></div></div>    	    

          
        	    		                                
          <div class='xx' >
      
          
              

    
        
        	    		                                    
          <div style=' text-align:center;' class=' grayscale_parent' >
      
          
              

    
        
        	    		


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		
		
		
			<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb" style="padding-bottom: 5px; padding-top: 5px;">
				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
	</div>
    	    

          
        	    		


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		
		
		
			<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb" style="padding-bottom: 5px; padding-top: 5px;">
				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
	</div>
    	    

          
        	    		


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		
		
		
			<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb" style="padding-bottom: 5px; padding-top: 5px;">
				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
	</div>
    	    

          
        	    		


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		
		
		
			<div class="clickTrackerwrapper js-clickTracker-for-addBlocker  h-mb" style="padding-bottom: 5px; padding-top: 5px;">
				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
	</div>
    	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="haaretz.co.il.web.verticalbanner.1" style="" class="js-dfp-ad ad--d" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.co.il.web.skyscraper.1" style="" class="js-dfp-ad ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                    
          <div style='width: 120px; margin: auto;margin-bottom: 20px;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--to-m' >
      
          
              

    
        
        	    		


<!-- whtz/clickTrackerWrapper.vm  -->
    	    

      
  
              
          </div>
                    	    

      
  
              
          </div>
                    	    

      
  
           						                        </aside>
                    </div>

                </article>
            </main>
        </div>
        <aside data-back="art__sl--b" class="l-sidebar">
            <div class="l-sidebar-wrapper  island--flush" >
                  			
              

    
        
        	    		                            
        
          
              

    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--tokyo" class="has-sec-head" id="list_7.4264542" data-pidx="0" >
			<h2 class="t-sec-head t-sec-head--b">
							הכתבות המומלצות באתר
					</h2>
		<div class="g js-listitems">
	
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/gallery/galleryfriday/.premium-MAGAZINE-1.7243982"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1741,h_1304,x_307,y_63,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557912236/1.7243966.3107267671.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='עו&#34;ד לאה צמל' data-srcset='https://images.haarets.co.il/image/upload/w_1741,h_1304,x_307,y_63,c_crop,g_north_west/w_152,h_116,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557912236/1.7243966.3107267671.jpg 152w,https://images.haarets.co.il/image/upload/w_1741,h_1304,x_307,y_63,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557912236/1.7243966.3107267671.jpg 145w' data-sizes='auto' title='לאה צמל. לא מקריבה לקוחות - צילום: מאיר כהן' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span>מייצגת את מתנגדי הכיבוש, גם אם יש להם סכין: ראיון עם לאה צמל</span></h3>      </a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/blogs/musar/BLOG-.premium-1.7302549"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1954,h_1464,x_147,y_4,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559111731/1.7302608.2789150312.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='&#34;יותר ויותר סבורים שלבעלי חיים רבים כן יש כישורי מוסר בסיסיים כמו אמפתיה, לצד יכולת לפעול ממניעים מוסריים&#34;' data-srcset='https://images.haarets.co.il/image/upload/w_1954,h_1464,x_147,y_4,c_crop,g_north_west/w_152,h_116,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559111731/1.7302608.2789150312.jpg 152w,https://images.haarets.co.il/image/upload/w_1954,h_1464,x_147,y_4,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559111731/1.7302608.2789150312.jpg 145w' data-sizes='auto' title='&#34;יותר ויותר סבורים שלבעלי חיים רבים כן יש כישורי מוסר בסיסיים כמו אמפתיה, לצד יכולת לפעול ממניעים מוסריים&#34;' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span>שאלה חמודה במיוחד הגיעה למדור "מחלק מוסר"</span></h3>      </a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/gallery/cinema/docaviv/.premium-REVIEW-1.7303503"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1284,h_963,x_102,y_117,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559127682/1.7303502.3187841964.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מתוך הסרט &#34;מראה&#34;. התיעוד נתפש כפיקציה' data-srcset='https://images.haarets.co.il/image/upload/w_1284,h_963,x_102,y_117,c_crop,g_north_west/w_152,h_116,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559127682/1.7303502.3187841964.jpg 152w,https://images.haarets.co.il/image/upload/w_1284,h_963,x_102,y_117,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559127682/1.7303502.3187841964.jpg 145w' data-sizes='auto' title='מתוך הסרט &#34;מראה&#34;. התיעוד נתפש כפיקציה - צילום: זאק ריס' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span>מה קורה במוח של אנשים שרואים סרטים על הכיבוש? </span></h3>                      <div class="review-stars stars--4.5">
              <i class="icn icn--g  icn--brand  " data-icon="  S "></i>
              <i class="icn icn--g  icn--brand  " data-icon="  S "></i>
              <i class="icn icn--g  icn--brand  " data-icon="  S "></i>
              <i class="icn icn--g  icn--brand  " data-icon="  S "></i>
              <i class="icn icn--g  icn--brand  icn--mirror" data-icon=" / "></i>
          </div>
        </a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/100/EXT-INTERACTIVE-1.7300301"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1954,h_1464,x_0,y_4,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559138290/1.7304140.2466143432.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מוקד שירות' data-srcset='https://images.haarets.co.il/image/upload/w_1954,h_1464,x_0,y_4,c_crop,g_north_west/w_152,h_116,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559138290/1.7304140.2466143432.jpg 152w,https://images.haarets.co.il/image/upload/w_1954,h_1464,x_0,y_4,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1559138290/1.7304140.2466143432.jpg 145w' data-sizes='auto' title='מוקד שירות - צילום: תקשורת תאגידית בז' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span>למה באומת הסטארט-אפ עדיין מבקשים מאיתנו לשלוח פקס?</span></h3>      </a>
</article>      </div>
</section>    			    
        	    

          
        	    		                                
          <div class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
      
          
              

    
        
        	    		


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		
		
		
			<div class="clickTrackerwrapper   h-mb" style="">
				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
	</div>
    	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="haaretz.co.il.web.halfpage.1" style="margin-bottom:24px;" class="js-dfp-ad ad h-hidden js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
				
				
			    	    

          
        	    		
	
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.29_05_2019_V1" ></script>
    <script>
        //Install javascript dynamicly
        var checkScript = document.getElementById("newsletterQuickRegistreation");
        if (!checkScript){
            var head = document.getElementsByTagName("head")[0];
            var newsletterQuickRegistreationScript = document.createElement('script');
            newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
            newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js?VersionNumber.29_05_2019_V1";
            head.appendChild( newsletterQuickRegistreationScript );

                    }

        //Create new newsletterRegistrationObject instance
        var newsletterURvar_3598459;
        window.loadNewsletterQuickRegistreation = function() {
//        document.addEventListener("DOMContentLoaded", function(event) {
            var normalScreen = $("#newsletterUR_Normal_3598459");
            var responseScreen = $("#newsletterUR_Response_3598459");
            var emailField = $("#newsletterUREmail_3598459");
            var waitScreen = $("#waitWatch_3598459");

            newsletterURvar_3598459 = new newsletterQuickRegistreation(
                    normalScreen,
                    responseScreen,
                    emailField,
                    waitScreen,
                    "3598459",
                    "rtl",
                    {"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
                        "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
                        "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
                        "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
                        "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
                        "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
                        "segmentId":"1426088",
                        "segmentName":"\u05E7\u05E4\u05D8\u05DF \u05D0\u05D9\u05E0\u05D8\u05E8\u05E0\u05D8",
                        "trenDemonUrl":""
                    });
            newsletterURvar_3598459.init();
//        });
        };
    </script>
	
		
		
	<section class=" haaretz responsive newsletterQRWrapper"><div id="newsletterUR_Normal_3598459" class="newsletterUR_Normal"><h2 visually-hidden>הרשמה לניוזלטר</h2><p class="emailTitle">עדכונים והמלצות על כל מה שקורה ברשת ובעולם הדיגיטל - אצלכם במייל</p><div class="emailTable"><div class="emailRow"><div class="emailCell"><label><span class="h-visually-hidden" aria-hidden="true">הכנס אימייל</span><input class = "form__input" id="newsletterUREmail_3598459"
                                     aria-describedby="errorMessagePlace_3598459" name="newsletterUREmail"
                                     onfocus="newsletterURvar_3598459.clearNewsletterEmail()"
                                     onblur="newsletterURvar_3598459.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro" id="errorMessagePlace_3598459"
                                   data-error-message="נא להזין כתובת מייל חוקית"></div></label></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_3598459.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_3598459" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_3598459.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter" id="commercialNewletter" /><lable for="commercialNewletter" >ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_3598459" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_3598459.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_3598459" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_3598459"></div></div>
		<div id="waitWatch_3598459" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>


    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    			        	
              

    
        
        	    		

    	    

      
  
              	    

      
  
              
          </div>
                    	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--bangkok" class="g has-sec-head" id="list_7.4607232" data-pidx="0" >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							כתבות שאסור לפספס
						</h2>
        </div>
		
	<div class="js-listitems">
	
        
	<article data-back="teaser" class="[ g__cell  g__1of1  g__l-1of1 ]  teaser" ><a href="/captain/gadget/.premium-1.7297684" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_2184,h_1271,x_0,y_8,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558962002/1.7297706.1909686199.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='חנות של מכשירי וואווי' data-srcset='https://images.haarets.co.il/image/upload/w_2184,h_1271,x_0,y_8,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558962002/1.7297706.1909686199.jpg 370w,https://images.haarets.co.il/image/upload/w_2184,h_1271,x_0,y_8,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558962002/1.7297706.1909686199.jpg 300w' data-sizes='auto' title='חנות של מכשירי וואווי - צילום: AFP' class='lazyload' height='' /></figure><h3 class="t-zeta">כמה קשה תהיה המכה של החרם האמריקאי על וואווי? מאוד</h3>      <div class="t-byline"><address  ><span data-statutil-writer="סיג'יה ז'יאנג וג'ון הורוויץ, רויטרס" >סיג'יה ז'יאנג וג'ון הורוויץ, רויטרס</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">3 תגובות.</span><span class="c-brand" aria-hidden="true">3</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of1  g__l-1of1 ]  teaser" ><a href="/captain/net/.premium-1.7297887" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_1459,h_848,x_9,y_5,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558971191/1.7298166.4098896582.JPG' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='mishtaken.co.il. האתר הביקורתי שבגינו משרד השיכון החליט לשלוח כתב תביעה' data-srcset='https://images.haarets.co.il/image/upload/w_1459,h_848,x_9,y_5,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558971191/1.7298166.4098896582.JPG 370w,https://images.haarets.co.il/image/upload/w_1459,h_848,x_9,y_5,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558971191/1.7298166.4098896582.JPG 300w' data-sizes='auto' title='mishtaken.co.il. האתר הביקורתי שבגינו משרד השיכון החליט לשלוח כתב תביעה - ' class='lazyload' height='' /></figure><h3 class="t-zeta">משרד השיכון תובע 300 אלף ש' מאתר ביקורתי; הטענה: הפרת זכויות יוצרים</h3>      <div class="t-byline"><address  ><span class="js-stat-util-info" data-statutil-writer="רן בר-זיק" data-statutil-writerid="1.2898" >רן בר-זיק</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">21 תגובות.</span><span class="c-brand" aria-hidden="true">21</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of1  g__l-1of1 ]  teaser" ><a href="/captain/games/.premium-1.7287596" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_1132,h_657,x_0,y_2,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558939461/1.7287669.3251246733.PNG' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='ערוץ היוטיוב Gamegems' data-srcset='https://images.haarets.co.il/image/upload/w_1132,h_657,x_0,y_2,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558939461/1.7287669.3251246733.PNG 370w,https://images.haarets.co.il/image/upload/w_1132,h_657,x_0,y_2,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558939461/1.7287669.3251246733.PNG 300w' data-sizes='auto' title='ערוץ היוטיוב Gamegems - צילום: ערוץ היוטיוב Gamegems' class='lazyload' height='' /></figure><h3 class="t-zeta">שלא תבזבזו את הזמן: המשחקים החינמיים הטובים בשוק</h3>      <div class="t-byline"><address  ><span data-statutil-writer="סבטה ס. GameGems" >סבטה ס. GameGems</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">2 תגובות.</span><span class="c-brand" aria-hidden="true">2</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of1  g__l-1of1 ]  teaser" ><a href="/captain/software/.premium-1.7299846" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_0,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1554037964/1.7068587.2852423243.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='תור לחנות של אפל' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_0,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1554037964/1.7068587.2852423243.jpg 370w,https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_0,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1554037964/1.7068587.2852423243.jpg 300w' data-sizes='auto' title='אפל - צילום: Matt York / AP' class='lazyload' height='' /></figure><h3 class="t-zeta">פרץ לשרתים של אפל כבר בגיל 13, כי רצה לעבוד בחברה</h3>      <div class="t-byline"><address  ><span class="js-stat-util-info" data-statutil-writer="יאיר בריל" data-statutil-writerid="1.4515364" >יאיר בריל</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>      </div>
</section>    			    
        	    

      
  
              
                      	    

          
        	    		    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    			
            
    	
		
    <section class="g "  >
				<div class="g__cell g__1of1">
			<h2 class="t-sec-head t-sec-head--a">תוכן מקודם  </h2>
		</div>
				<div  class="g__cell g__1of2    ">


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		                                                                        	                                                                        	                                                                        	                                                        	                                                                        	
																																					
																																														
			<div class="clickTrackerwrapper   h-mb" style="margin-bottom: 10px!important;">
					
			
														<script type="text/template" data-minRang= "0" data-maxRang= "100" data-chance="0.25">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=5065336958&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557833391/1.7240393.1130278842.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>מסע בעקבות ראשית החסידות - הסוד היהודי של מזרח אירופה</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "100" data-maxRang= "200" data-chance="0.25">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=5063408072&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1554216158/1.7083862.2328396183.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>עיר האירוויזיון: 10 דברים שכל אחד חייב לדעת על תל-אביב</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "200" data-maxRang= "300" data-chance="0.25">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="https://www.haaretz.co.il/labels/avi-chai/1.7199576" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557047534/1.7200234.2019711113.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>מנפישים את הנופלים: פרויקט ההנצחה "פנים. יום. זיכרון" בבית אבי חי</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "300" data-maxRang= "400" data-chance="0.25">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=4816740151&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1528631289/1.6159742.125117900.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>מירון בר נתן, אקסלנס: מידע עדכני מחדר המסחר. כנסו עכשיו</span></h3></div></a></article>
	</div>					</script>

																<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="400" ></div>
	</div>
</div>		<div  class="g__cell g__1of2    ">


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		                                                        	                                                                        	                                                                        	                                                                        	                                                                        	                                                                        	
																																													
																																																									
			<div class="clickTrackerwrapper   h-mb" style="margin-bottom: 10px!important;">
					
			
														<script type="text/template" data-minRang= "0" data-maxRang= "100" data-chance="0.2">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=5066397734&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1554276531/1.7084614.4103050234.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>הכירו את האנשים שקובעים את עתיד ההשקעות הזרות בישראל</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "100" data-maxRang= "200" data-chance="0.2">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=5065586603&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557914107/1.7244115.4184773031.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>כיצד תיראה תל אביב בחגיגות השמונים למדינת ישראל?</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "200" data-maxRang= "300" data-chance="0.2">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=5057236274&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557129874/1.7208367.1217338193.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>קסם המזרח: אתרי החובה והאטרקציות המרכזיות בבייג'ינג</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "300" data-maxRang= "400" data-chance="0.2">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=4885799501&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All " target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_1291,h_1292,x_937,y_7,c_crop,g_north_west/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1544088405/1.6722458.2876312196.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>אבטחת מידע בקונטיינרים: כל מה שצריך לדעת לפני שמתחילים
</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "400" data-maxRang= "500" data-chance="0.2">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=4816896891&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1528631464/1.6159751.1392270437.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>דרור יריב, אקסלנס: מידע עדכני מחדר המסחר. כנסו עכשיו </span></h3></div></a></article>
	</div>					</script>

																<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="500" ></div>
	</div>
</div>		<div  class="g__cell g__1of2    ">


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		                                                                        	                                                                        	                                                                        	                                                                        	
																																					
																																														
			<div class="clickTrackerwrapper   h-mb" style="margin-bottom: 10px!important;">
					
			
														<script type="text/template" data-minRang= "0" data-maxRang= "100" data-chance="0.25">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=5074327638&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558957079/1.7288479.2440651900.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>ביקור בעיר הפולנית המודרנית שתפתיע אתכם</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "100" data-maxRang= "200" data-chance="0.25">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=5066401133&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1555333979/1.7129070.3343562527.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>Invest in Israel: פותחים את הדלת למשקיעים הזרים</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "200" data-maxRang= "300" data-chance="0.25">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://pubads.g.doubleclick.net/gampad/clk?id=5000433336&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1551859937/1.6997977.2203937364.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>הצצה לתערוכה שמקימה לתחייה את חיי הקיבוץ</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "300" data-maxRang= "400" data-chance="0.25">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=4990959585&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_1416,h_1415,x_275,y_0,c_crop,g_north_west/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1552482365/1.7019537.2934823975.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>המסע לאוזבקיסטן: דרך המשי וההרים האימתניים סביבה
</span></h3></div></a></article>
	</div>					</script>

																<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="400" ></div>
	</div>
</div>		<div  class="g__cell g__1of2    ">


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		                                                                        	                                                                        	
																					
																								
			<div class="clickTrackerwrapper   h-mb" style="margin-bottom: 10px!important;">
					
			
														<script type="text/template" data-minRang= "0" data-maxRang= "100" data-chance="0.5">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=5069703789&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_449,h_450,x_201,y_0,c_crop,g_north_west/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558429072/1.7270987.1781437198.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>הכירו את החברה שמדפיסה DNA מאפס</span></h3></div></a></article>
	</div>					</script>

																	
			
														<script type="text/template" data-minRang= "100" data-maxRang= "200" data-chance="0.5">
						<div>
		
	     <article class="ct--geneva ct--geneva--f bg-pale--b h-posr""><a class="" href="http://rmkz.themarker.com/gampad/clk?id=5069246527&iu=/9401/ClickTracker.Marketing/ClickTracker.Marketing.All" target="_blank"  ><figure class="media__fig h-mb--xxtight--l">
        <img src='https://images.haarets.co.il/image/upload/w_534,h_534,x_129,y_0,c_crop,g_north_west/w_140,h_140,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558265448/1.7255838.791560712.jpg' alt='' title='' />
</figure><div class="media__content"><h3 class="h-ellipsis h-mb--xxtight--l ge-140-txt"><span>לכל כיס: 5 סטארט אפים שכדאי להשקיע בהם</span></h3></div></a></article>
	</div>					</script>

																<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="200" ></div>
	</div>
</div>		    </section>
     
        	    

      
  
              
          </div>
                    	    

          
        	    		                            
        
          
              

    
        
        	    		                                
          <div class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
      
          
              

    
        
        	    		


<!-- whtz/clickTrackerWrapper.vm  -->


	

	
		
		
		
			<div class="clickTrackerwrapper   h-mb" style="">
				<div class="clickTrackerwrapperPlaceHolder t-advert" data-totalRang="0" ></div>
	</div>
    	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="haaretz.co.il.web.box.1" style="" class="js-dfp-ad ad js-dfp-resp-refresh placeholder--250--l-to-xl placeholder--60—s placeholder--90—m  " data-audTarget="all">
					</div>
							
			    	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--bangkok" class="g has-sec-head" id="list_7.4607283" data-pidx="0" >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							המלצות הקפטן
						</h2>
        </div>
		
	<div class="js-listitems">
	
        
	<article data-back="teaser" class="[ g__cell  g__1of1  g__l-1of1 ]  teaser" ><a href="/captain/net/.premium-1.7285365" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_2192,h_1274,x_8,y_8,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558871091/1.7285692.3065722825.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='חיילים אמריקאים במהלך אזכרה צבאית' data-srcset='https://images.haarets.co.il/image/upload/w_2192,h_1274,x_8,y_8,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558871091/1.7285692.3065722825.jpg 370w,https://images.haarets.co.il/image/upload/w_2192,h_1274,x_8,y_8,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558871091/1.7285692.3065722825.jpg 300w' data-sizes='auto' title='חיילים אמריקאים במהלך אזכרה צבאית - צילום: AFP' class='lazyload' height='' /></figure><h3 class="t-zeta">יורים ובוכים: הצבא האמריקאי רק רצה קצת מור"קים. הגולשים חשבו אחרת</h3>      <div class="t-byline"><address  ><span class="js-stat-util-info" data-statutil-writer="יאיר בריל" data-statutil-writerid="1.4515364" >יאיר בריל</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">14 תגובות.</span><span class="c-brand" aria-hidden="true">14</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of1  g__l-1of1 ]  teaser" ><a href="/captain/net/.premium-1.7285000" ><figure><picture data-picture><source type='image/webp' sizes='' srcset='https://images.haarets.co.il/image/upload/w_370,h_215,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1558855671/1.7285061.4288516884.webp 370w,https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1558855671/1.7285061.4288516884.webp 300w' media=''><img data-src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1558855671/1.7285061.4288516884.gif' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='גיף מאסק' data-srcset='https://images.haarets.co.il/image/upload/w_370,h_215,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1558855671/1.7285061.4288516884.gif 370w,https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1558855671/1.7285061.4288516884.gif 300w' data-sizes='auto' title='' class='lazyload' height='' /></picture></figure><h3 class="t-zeta">אסטרונום הולנדי הצליח ללכוד בעדשתו את "רכבת הלוויינים" של אילון מאסק</h3>      <div class="t-byline"><address  ><span class="js-stat-util-info" data-statutil-writer="איתן לשם" data-statutil-writerid="1.4837131" >איתן לשם</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">8 תגובות.</span><span class="c-brand" aria-hidden="true">8</span></div></div></a>
</article>      </div>
</section>    			    
        	    

          
        	    		
									<div id="haaretz.co.il.web.box.2" style="" class="js-dfp-ad ad h-hidden js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    			    	    

      
  
              
                      	    

      
  
           		            </div>
        </aside>
    </div>
</div>
    <div class="l-fluid" >
    
              

    
        
        	    		<section data-back="lst--zagreb" tabindex="0" class="js-ribbon [ lv lv--dark lv--ribbon ]  has-sec-head" id="list_7.7527413" data-pidx="0" ><h2 class="t-sec-head">כתבות שאולי פספסתם</h2><span class="h-hidden" id="listDescription733" aria-hidden="true">נווט בין הכתבות באמצעות החיצים ימינה ושמאלה</span><div class="lv__content lv__content--a" aria-describedby="listDescription733"><div class="lv__nav lv__nav--prev"><button class="btn--nav btn--nav-b js-prev"><i aria-hidden="true" class="icn" data-icon=">"></i><span class="icn__alt">הקודם</span></button></div><div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politi/.premium-1.7283214"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1914,h_1434,x_24,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558771763/1.7283260.1021129314.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='ליברמן בכנס בחירות של ישראל ביתנו באשקלון, בפברואר' title='ליברמן בכנס בחירות של ישראל ביתנו באשקלון, בפברואר - צילום: אילן אסייג' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>ליברמן מסוגל להפיל את נתניהו, והוא ניצב בפני הכרעת חייו</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/literature/study/.premium-REVIEW-1.7279000"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_468,h_350,x_285,y_101,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558619418/1.7279333.3192262634.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='נורית קידר-כנען' title='נורית קידר-כנען - צילום: דניאל צ&#39;צ&#39;יק' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>יובל נח הררי על הספר שחושף הטרדות מיניות באקדמיה בישראל</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/music/eurovision/.premium-1.7255872"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1843,h_1384,x_24,y_83,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558266940/1.7255875.672552651.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='אירוויזיון 2019: מדונה בגמר התחרות' title='אירוויזיון 2019: מדונה בגמר התחרות - צילום: אורית פניני' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"רצחה את הקריירה של עצמה": למה מדונה לא שמה פלייבק?</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-MAGAZINE-1.7274444"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1182,h_885,x_1043,y_59,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558518457/1.7274659.790284223.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='יהושע אליצור בזמן שחזור התקרית. לא נתן הסבר הגיוני למעשיו' title='יהושע אליצור בזמן שחזור התקרית. לא נתן הסבר הגיוני למעשיו - ' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>שנים רדפתי אחר מתנחל שהרג ונמלט. התעלומה הגיעה עד ברזיל</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-MAGAZINE-1.7272134"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1920,h_1438,x_282,y_71,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558526339/1.7275070.1195998939.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='חריש גלויה' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>איך זה לחיות במקום שכולם הספידו עוד לפני שהוקם?</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/television/lazy-eye/.premium-1.7257982"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_849,h_637,x_248,y_141,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558421804/1.7270694.3204362304.png' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='טיריון לאניסטר בפרק האחרון' title='טיריון לאניסטר בפרק האחרון. סדר מדיני חדש - צילום: ערוץ היוטיוב Game of Thrones' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"משחקי הכס" היא בדיחה ארסית על חשבוננו (כמובן, יש ספוילרים)</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/galleryfriday/.premium-1.7272381"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1438,h_1080,x_400,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558451464/1.7272380.3779657475.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='דרשה סיון רהב מאיר' title='סיון רהב־מאיר בהיכל שלמה בירושלים. ה&#34;אנחנו&#34; המעיק הזה - צילום: מתוך ערוץ היוטיוב של סיון רהב-מאיר' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>בוז שמסתתר מאחורי סבר פנים יפות: כך הפכנו למדינת סיון רהב-מאיר</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-MAGAZINE-1.7243840"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1606,h_1205,x_329,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557912183/1.7243965.294200496.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='צעדת מחאה ברוג&#39;בה למען שחרור מנהיג
המהפכה עבדאללה אג&#39;לאן, השבוע' title='צעדת מחאה ברוג&#39;בה למען שחרור מנהיג המהפכה עבדאללה אג&#39;לאן, השבוע - צילום: Andia / Getty Images IL' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>בלב המזרח התיכון מתבצע הניסוי החברתי הרדיקלי ביותר של המאה</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politi/.premium-1.7250460"  target="_top">
		<figure>
      <picture data-picture><source type='image/webp' sizes='' srcset='https://images.haarets.co.il/image/upload/w_1464,h_1100,x_113,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1558036366/1.7250471.1535053880.webp' media=''><img data-src='https://images.haarets.co.il/image/upload/w_1464,h_1100,x_113,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1558036366/1.7250471.1535053880.gif' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='איור: עמוס בידרמן' title='איור: עמוס בידרמן - ' class='lazyload' height='' /></picture>    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>המסכה הוסרה, המרמה נחשפת: נתניהו דוהר לעבר חסינות ממשפט</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-1.7241053"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1382,h_1037,x_326,y_144,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557843772/1.7241060.2984972468.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='עורכי הדין טל שפירא ונבות תל-צור מחוץ למשרד המשפטים בירושלים, בחודש ינואר' title='עורכי הדין טל שפירא ונבות תל-צור מחוץ למשרד המשפטים בירושלים, בחודש ינואר - צילום: אוליבייה פיטוסי' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>אתה מקבל כסף מנתניהו? "אתה, אני, הייתי, הסברתי... אני, תקשיב..."</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/music/eurovision/.premium-1.7250358"  target="_blank">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1890,h_1420,x_81,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1558033896/1.7250357.4177921481.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='תיירים שהעזו להגיע לתל אביב, צופים בחצי הגמר הראשון' title='תיירים שהעזו להגיע לתל אביב, צופים בחצי גמר האירוויזיון הראשון. בתי המלון השתגעו  - צילום: מגד גוזני' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>התיירים לא מטומטמים כמו שחשבו בתל אביב</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/music/eurovision/.premium-MAGAZINE-1.7245060"  target="_blank">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1686,h_1265,x_4,y_100,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557926849/1.7245387.3700868166.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='זיוית דוידוביץ&#39;, המפיקה הראשית של אירוויזיון 2019' title='זיוית דוידוביץ&#39;, המפיקה הראשית של אירוויזיון 2019 - צילום: תומר אפלבאום' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מפיקת האירוויזיון: אני לא מבינה למה הממשלה התנהגה ככה</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politi/.premium-1.7218837"  target="_top">
		<figure>
      <picture data-picture><source type='image/webp' sizes='' srcset='https://images.haarets.co.il/image/upload/w_902,h_676,x_143,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557422675/1.7219370.292557498.PNG' media=''><img data-src='https://images.haarets.co.il/image/upload/w_902,h_676,x_143,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557422675/1.7219370.292557498.PNG' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='איור: עמוס בידרמן' title='איור: עמוס בידרמן - ' class='lazyload' height='' /></picture>    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>המקור לזוהמה שנראתה מחוץ לטקס הזיכרון המשותף שוכן במעון רה"מ</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-MAGAZINE-1.7209479"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1819,h_1365,x_170,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557428156/1.7219595.3920572970.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מימין: אורן שושנה, אי יערן, אבשי יערן ובר יערן' title='מימין: אורן שושנה, אי יערן, אבשי יערן ובר יערן - ' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>יותר ויותר ישראלים מקימים חוות בפורטוגל, ולא מביטים לאחור</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/opinions/.premium-1.7212975"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1822,h_1366,x_226,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1552236011/1.7004286.713867072.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='סן פרנסיסקו' title='סן פרנסיסקו - צילום: בלומברג' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>קיימת עובדה אחת פשוטה וחותכת: יש לאן ללכת</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/television/tv-review/.premium-1.7222989"  target="_blank">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1485,h_1114,x_381,y_40,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557597236/1.7223191.3620372177.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='גדעון וחיים אתגר. שיאה המטורף והמטומטם של הסערה' title='גדעון וחיים אתגר. שיאה המטורף והמטומטם של הסערה - צילום: צילום מסך ערוץ 12 ק' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>התמונה שמייצגת את שיאה המטורף והמטומטם של סערת השביס</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/television/tv-review/.premium-1.7219672"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1401,h_1050,x_368,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557429860/1.7219681.3167469052.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מארי נחמיאס ואביב אלוש בטקס הדלקת המשואות, אתמול' title='מארי נחמיאס ואביב אלוש בטקס הדלקת המשואות, אתמול - צילום: צילום מסך מתוך ערוץ 12 / קשת' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>אשה בת 92 השליכה בקבוק מולוטוב לתוך לב המאפליה. תודה מאמו</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/EXT-MAGAZINE-1.7208515"  target="_top">
		<figure>
      <picture data-picture><source type='image/webp' sizes='' srcset='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1557232532/1.7212989.2252018830.webp' media=''><img data-src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1557232532/1.7212989.2252018830.gif' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='71 הכדורגלנים הגדולים בתולדות המדינה 
' title='71 הכדורגלנים הגדולים בתולדות המדינה  - ' class='lazyload' height='' /></picture>    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>ברקוביץ', בניון או זהבי: מי הכדורגלן הגדול בתולדות ישראל?</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/independence-day/.premium-MAGAZINE-1.7209666"  target="_blank">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1797,h_1347,x_66,y_18,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1557148344/1.7209652.1318329919.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='חוף בתל אביב. מקום מושלם לסופשבוע של רביצה על החולות, בעיני התיירים' title='חוף בתל אביב. מקום מושלם לסופשבוע של רביצה על החולות, בעיני התיירים - צילום: תומר אפלבאום' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>למה התיירים משתגעים על תל אביב (רק חבל שכל כך יקר)</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-MAGAZINE-1.7185207"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_2085,h_1560,x_0,y_358,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1556637242/1.7185656.3834054413.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='הכור בדימונה' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span> המשבר הדרמטי שכמעט חיסל את הכור בדימונה</span></h3>
	</a>
</article>      </div></div><div class="lv__nav lv__nav--next"><button class="btn--nav btn--nav-b js-next"><i aria-hidden="true" class="icn" data-icon="<"></i><span class="icn__alt">הבא</span></button></div></div>
*#</section>    	    

          
        	    		                
                                            						<!-- cid: 7.7668566 -->
			<div class="promo promo-wrapper--b bg-brand h-hidden js-react-optin-banner" style="position: fixed; bottom:0; width: 100%;">
    <div style="display: flex; align-items: center; justify-content: center;">
        <i class=" icn  btn--icn--b  icn--a h-ml--tight c-text--invert" data-icon="H" aria-hidden="true"></i>
        <span class="c-text--invert t-delta">בואו לגלות את עמוד הכתבה החדש שלנו</span>
        <button class="btn btn--hard btn--large btn--react h-mr js-react-optin">כן, אני רוצה</button>
        <button class="js-react-cancel-optin" style="align-self: flex-start">
            <i class=" icn  icn--natural h-mr--loose c-text--invert" data-icon="x" aria-hidden="true"></i>
        </button>
    </div>
</div>

					      
                	    

      
  
         </div>
  <div class="l-fluid">
    <footer id="footer" class="footer">
        <div class="l-wrapper" >
        
								
    			          
              

    
        
        	    		<div class="h-tac">
	<i class="icn icn--f icn--brand" data-icon="H" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a  href="https://www.haaretz.co.il/misc/editors">מערכת</a></li>
                  <li><a  href="https://www.haaretz.co.il/misc/management">הנהלה</a></li>
                  <li><a  href="https://www.haaretz.co.il/misc/about-haaretz">אודות הארץ</a></li>
                  <li><a  href="https://www.haaretz.co.il/misc/contact-us">צרו קשר</a></li>
                  <li><a data-banner-id="footer-under-haaretz-icon" class="js-GaTm-event" href="https://www.haaretz.co.il/promotions-page"><b>רכשו מינוי</b></a></li>
                  <li><a id="cancelSubscriptionBt" href="https://www.haaretz.co.il/misc/contact-us">ביטול מינוי דיגיטלי</a></li>
                  <li><a  href="https://www.haaretz.co.il/misc/faq">שאלות ותשובות</a></li>
                  <li><a  href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html"><b>פרסמו אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">facebook</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://twitter.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">twitter</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://play.google.com/store/apps/details?id=com.haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">android</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://itunes.apple.com/us/app/id521559643" >
    					<i class="btn--icn icn--a icn--brand" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">apple</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100883851361980606872/posts" >
    					<i class="btn--icn icn--a icn--brand" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">+google</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/redemail" >
    					<i class="btn--icn icn--a icn--brand" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">red mail</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/rss" >
    					<i class="btn--icn icn--a icn--brand" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">rss</span>
    				</a>
    			</li>
			    		</ul>
	</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/tags/1.1653396" >סרטים מומלצים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/food" >אוכל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/food/restaurant-guide" >מסעדות מומלצות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/literature" >ספרים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/gallery/cinema" >סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/opinions" >דעות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/gallery" >תרבות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/sport" >ספורט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/shavuot" >שבועות 2019</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/food/shavuot-recipes" >מתכונים לשבועות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/shavuot" >שבועות 2019</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="footer__nav__head t-delta" href="http://www.haaretz.com/" ><font class="title">Haaretz.com</font></a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/elections" target="_blank">Israel election 2019</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/hours-left-to-deadline-netanyahu-races-to-dissolve-knesset-live-updates-1.7302559" >Netanyahu - elections?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://haaretz.com/us-news/.premium-kushner-to-meet-king-abdullah-in-jordan-to-discuss-bahrain-conference-1.7299996" >Kushner - Israel Jordan</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/middle-east-news/.premium-erdogan-istanbul-desperate-to-reclaim-election-does-unthinkable-1.7285703" >Erdogan - Istanbul</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/us-news/mueller-s-full-statement-on-the-trump-russia-probe-1.7304577" >Mueller - Trump full statement</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/world-news/asia-and-australia/australian-navy-pilots-struck-by-lasers-in-south-china-sea-1.7300153" >South China Sea - lasers</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/middle-east-news" >Middle East</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/israel-news" >Israel news</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/redemail" target="_blank">המייל האדום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/privacy-policy" >מדיניות פרטיות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/widget" >חלון מבזקים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/1.767350" >ארכיון הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/personal-area/newsletter" >דיוור הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/all-headlines" >כל כותרות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/contact-us" >צור קשר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/1.2768082" >מודעות אבל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/terms-of-use" >תנאי שימוש</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >מינוי לעיתון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/commercial/conferences" target="_blank">כנסים </a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/accessibility" target="_blank">נגישות</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/music/events/event-1.3465911" >פסטיבל יערות מנשה 2019</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/shavuot" >שבועות 2019</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/special-events/event-1.3475065" >שבועות בתל אביב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/special-events/event-1.3475119" >מצעד הגאווה 2019 בתל אביב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/night-life/pride" >גאווה 2019</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/special-events/event-1.3475019" >שבוע הספר בתל אביב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/summer" >החופש הגדול</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/summer" >קיץ 2019</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events" >מה עושים היום?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/attractions" >אטרקציות לילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/travel-with-kids/1.3154117" >טיולים לשבת</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/1.3154157" >מה עושים עם הילדים בסופ"ש?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/music/events" >הופעות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/cooking-with-kids" >מבשלים עם ילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/kids-shows" >הצגות ילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/theater/stand-up" >מופעי סטנדאפ</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>TheMarker</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/markets" >שוק ההון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/allnews" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/wallstreet" >גלובל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/realestate" >נדל"ן</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/technation" target="_blank">TechNation</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/markerweek" >MarkerWeek</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/magazine" >מגזין TheMarker</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/themarker-women" >TheMarker Women</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/law" >דין וחשבון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/advertising" >מדיה ופרסום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/smb" >עסקים קטנים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/consumer" >צרכנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/career" >קריירה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/cars" >רכב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/tv" >TheMarker TV</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/labels/conferences" >כנסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://cafe.themarker.com/" >Cafe</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="footer__nav__head t-delta" href="http://finance.themarker.com/" >Finance</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=142" target="_blank">ת"א 35</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=137" >ת"א 125</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=629014" target="_blank">מניית טבע</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=230011" target="_blank">מניית בזק</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/gindi-tlv" >מה עושים היום בגינדי TLV</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/pegasus" >פגסוס טיולים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/avi-chai" target="_blank">בית אבי חי</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/labels/mentor" target="_blank">מנטור - מתחם הגברים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" >אופנה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/הדרת-נשים-בישראל" >הריון ולידה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/משפחה " >משפחה</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.kolhair.co.il/" target="_blank">כל העיר ירושלים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.colbonews.co.il/" target="_blank">כלבו חיפה והצפון</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.kan-ashdod.co.il/" target="_blank">כאן דרום אשדוד</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.tzomet-kfs.co.il/" target="_blank">צומת השרון כפר סבא</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.hashikma-holon.co.il/" target="_blank">השקמה חולון</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.arimnews.co.il/" target="_blank">ערים רחובות</a></li>
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="H" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="https://www.haaretz.co.il/misc/entitlement" >חיבור מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content js-GaTm-event" data-banner-id="footer-toolbox-banner"><a href="http://www.haaretz.co.il/promotions-page" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="https://secure.pulseem.com/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="mailto:gili.hillel@haaretz.co.il;Yaniv.ben@themarker.com " >לפרסום בעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="H" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
			</div>
	</div>
</nav>    	    

          
        	    		                
                                            						<!-- cid: 7.3540328 -->
			<div class="disclaimer h-tac">
<small>חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</small>
<br/>
<small>© כל הזכויות שמורות להוצאת עיתון הארץ בע"מ</small>

</div>
					      
                	    

      
  
                      </div>
    </footer>
</div>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7302766&amp;d=/2.385/2.430/2.435';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        
              

    
        
        	    		                
                                            						<!-- cid: 7.4198590 -->
			<!-- WEB-Start of eXelate Tag for Haaretz -->
<script type="text/javascript">
try{
var DeviceUtil = function() {
     function getTimeStamp() {
      var today = new Date();
      var dd = today.getDate();
      var MM = today.getMonth()+1; //January is 0!
      var hh = today.getHours();
      var mm = today.getMinutes();
     var ss = today.getSeconds();

      var yyyy = today.getFullYear();
      if(dd<10){
          dd='0'+dd;
      } 
      if(MM<10){
          MM='0'+MM;
      } 
      if(hh<10){
          hh='0'+hh;
      } 
      if(mm<10){
          mm='0'+mm;
      } 
      var today = dd+'/'+MM+'/'+yyyy + ' ' +hh +":"+mm  + ":"+ss ;
      return today;
    }
    function getDeviceType() {
        if (!('ontouchstart' in window)) {
            return 'Desktop';
        } else if (window.innerWidth > 700) {
            return 'Tablet';
        } else if (!!location.pathname.match('app/')) {
            return 'App';
        } else {
            return 'Smartphone';
        }
    }
    function getManufacture() {
        if (!!navigator.userAgent.match('Nexus')) {
            return 'Nexus';
        } else if (!!navigator.userAgent.match('SM')) {
            return 'Samsung';
        } else if (!!navigator.userAgent.match('iPhone|iPad')) {
            return 'Apple';
        } else if (!!navigator.userAgent.match('LG-')) {
            return 'Lg';
        } else if (!!navigator.userAgent.match('HTC_')) {
            return 'HTC';
        } else if (!!navigator.userAgent.match('Windows')) {
            return 'Windows';
        } else if (!!navigator.userAgent.match('NOKIA')) {
            return 'NOKIA';
        } else {
            return null;
        }
    }
    function getOSVersion() {
        if (!!navigator.userAgent.match('Android \\d+')) {
            return navigator.userAgent.match('Android \\d+')[0];
        } else if (!!navigator.userAgent.match('OS \\w+')) {
            return navigator.userAgent.match('OS \\w+')[0];
        } else {
            return navigator.platform || null;
        }
    }
    return {
        OSVersion: getOSVersion,
        Manufacture: getManufacture,
        DeviceType: getDeviceType,
        getTimeStamp: getTimeStamp
    }
}();
	window.idx = {
		'lat': null,
		'long': null,
      	'xl8id': null,
      	'geo_timestamp': null,
        'log_timestamp': DeviceUtil.getTimeStamp(),   
		'adv_id_type': null,
		'device_type':DeviceUtil.DeviceType(),
		'device_brand':DeviceUtil.Manufacture(),
		'device_os':DeviceUtil.OSVersion(),
		'device_model':null,
		'age_range': null,
		'birth_year':null,
		'gender':null
	}
	window.xl8_config =
	{
	"p": 899, 
	"g": 1,
	"dataObjects": ["articlePageContentGroup", "idx"],
	  "cssObjects": [
		{
		  "selector": "meta",
		  "key": "property",
		  "value": "content" 
		  },
		  {
		  "selector": "meta",
		  "key": "name",
		  "value": "content"
		}
		],
	}
	var xl8_script = document.createElement("script");
	xl8_script.src = xl8_script.src = "https://cdn.exelator.com/build/static.min.js"; 
	xl8_script.type = "text/javascript";
	xl8_script.async = true;
	document.body.appendChild(xl8_script);
}catch(e){
	console.log('Error idx - '+e);
}
</script>
<!-- End of eXelate Tag -->


					      
                	    

          
        	    		                
                                            						<!-- cid: 7.3506410 -->
			<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.3550777 -->
			  
<script>

      var _gaq = _gaq || [];
          _gaq.push(['_setAccount', 'UA-589309-3']);
          _gaq.push(['_trackPageview']);
       
          _gaq.push(['t2._setAccount', 'UA-589309-20']);
          _gaq.push(['t2._trackPageview']);

		  var vType = { "anonymous" : "Non-registered",
    					"registered" : "Registered",
    					"paying" : "Paying"};
	
	    
  		var visitor = (!!window.UserBar) ? vType[ UserBar.getLoginInfo().userType ] : true; // UserBar defined in mobile-user.js

		  if(! visitor){
          	visitor = 'Non-registered';
          }
          _gaq.push(['_setCustomVar', 1, 'user-type',visitor, 1]);
          _gaq.push(['t2._setCustomVar', 1, 'user-type',visitor, 1]);
      
      

      (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.1283191 -->
			<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                          				                                                     _sf_async_config.sections = "קפטן אינטרנט,גאדג'טים";  
                 				_sf_async_config.authors = 'איתן לשם';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
 
					      
                	    

          
        	    		                
                                            						<!-- cid: 7.2844505 -->
			<!-- Crazyegg Tracking Script -->

<script type="text/javascript" defer>
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/5351.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- END of Crazyegg Tracking Script -->
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		                
                                            						<!-- cid: 7.3229859 -->
			<!-- Haaretz captain yoyo code Tag for Activity Group: Haaretz Site, Activity Name: HA-TEch, Activity ID: 1182617 -->
<!-- Expected URL: http://www.haaretz.co.il/captain -->

<!--
Activity ID: 1182617
Activity Name: HA-TEch
Activity Group Name: Haaretz Site
-->

<!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: HA-TEch
URL of the webpage where the tag is expected to be placed: http://www.haaretz.co.il/captain
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 01/01/2013
-->
<script type="text/javascript" id="DoubleClickFloodlightTag1182617">
//<![CDATA[
var axel = Math.random() + "";
var a = axel * 10000000000000;

var newIFrame=document.createElement('iframe');
newIFrame.src='https://3967926.fls.doubleclick.net/activityi;src=3967926;type=haare279;cat=ha-te129;ord=' + a + '?';
newIFrame.width="1";
newIFrame.frameborder="0";
newIFrame.height="1";
var scriptNode=document.getElementById('DoubleClickFloodlightTag1182617');
scriptNode.parentNode.insertBefore(newIFrame,scriptNode);
//]]>
</script>
<noscript>
<iframe src="https://3967926.fls.doubleclick.net/activityi;src=3967926;type=haare279;cat=ha-te129;ord=1?" width="1" height="1" frameborder="0" style="display:none"></iframe>
</noscript>

<!-- End of DoubleClick Floodlight Tag: Please do not remove -->

					      
                	    

          
        	    		                
                                            						<!-- cid: 7.2084012 -->
						<script type="text/javascript">
				var pp_gemius_identifier = new String('nSo6u.rJU06ClS2fezL_O4Xy7HmRAISRannE0UBRGkT.O7');
			</script>
			<script type="text/javascript" src="//www.haaretz.co.il/htz/js/external_packages/xgemius.js"></script>	
			
					      
                	    

      
  
        
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-ext.js?VersionNumber.29_05_2019_V1"></script>
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-int.js?VersionNumber.29_05_2019_V1"></script>
<!-- Modals Slot -->
<section id="modals">
  
<div class="modal-wrapper h-hidden">
    <div class="modal modal--d"  id="tixwiseModal" >
        <button class="js-modal-close modal__close h-fl">
            <i class="btn--icn--b [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
            <span class="icn__alt ">סגור</span>
        </button>

        <div class="h-pt" role="dialog">
            <table class="tixwise-modal-header h-mb h-hidden">
                <thead class="tixwise-modal-header__labels">
                <tr class="modal__info-row">
                    <th class="tixwise-modal-header__label">שם האירוע</th>
                    <th class="tixwise-modal-header__label">מקום</th>
                    <th class="tixwise-modal-header__label">תאריך ושעה</th>
                </tr>
                </thead>
                <tbody class="tixwise-modal-header__datas">
                <tr  class="modal__info-row">
                    <td class="tixwise-modal-header__label" id="tixwisemodal_title"></td>
                    <td class="tixwise-modal-header__label" id="tixwisemodal_location"></td>
                    <td class="tixwise-modal-header__label" id="tixwisemodal_date"></td>
                </tr>
                </tbody>
            </table>
            <div class="emb-wrapper">
                <iframe id="tixwisemodal_iframe" frameborder="0"></iframe>
            </div>
        </div>
    </div>
</div>
</section>
<!-- Modals Slot end --><script type="text/javascript" src="/mouse/js/dist/htzBundle.js?VersionNumber.29_05_2019_V1"></script>
<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=onReCaptchaLoad" async defer></script>
  
    <script>
		var $menu = $(".mh__nav");
	// jQuery-menu-aim: <meaningful part of the example>
	// Hook up events to be fired on menu row activation.
	$menu.menuAim({
		activate: activateSubmenu,
		deactivate: deactivateSubmenu,
		submenuDirection: "left"
	});
	// jQuery-menu-aim: </meaningful part of the example>

	// jQuery-menu-aim: the following JS is used to show and hide the submenu
	// contents. Again, this can be done in any number of ways. jQuery-menu-aim
	// doesn't care how you do this, it just fires the activate and deactivate
	// events at the right times so you know when to show and hide your submenus.
	function activateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Show the submenu
		$submenu.css({
			display: "block"
		});
		

		// Keep the currently activated row's highlighted look
		//$row.addClass("maintainHover");
	}

	function deactivateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Hide the submenu and remove the row's highlighted look
		$submenu.css({
			display: "none"
		});
		
		//$row.removeClass("maintainHover");
	}

	// Bootstrap's dropdown menus immediately close on document click.
	// Don't let this event close the menu if a submenu is being clicked.
	// This event propagation control doesn't belong in the menu-aim plugin
	// itself because the plugin is agnostic to bootstrap.
	$(".mh__nav li").click(function(e) {
		e.stopPropagation();
	});
</script>                        <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily","https://plus.google.com/+haaretzcoil"],"logo":{"@type":"ImageObject","image":"image/png","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/captain/gadget/.premium-1.7302766"},"author":[{"@type":"Person","name":"איתן לשם","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.4837131"}],"headline":"בנאס&quot;א מקווים שהרובו-דבורים יעזרו לאסטרונאוטים בדרך למאדים","description":"זה לא מה שיציל אותנו מהיעלמות הדבורים, אבל הרובוטים שהגיעו לאחרונה לתחנת החלל הבינלאומית עשויים להוריד את העומס מבני האנוש","datePublished":"2019-05-29T20:49:22+0300","dateModified":"2019-05-29T20:57:00+0300","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"image":[]}
</script>

</body>
  
              

    
        
        	    		    	    

          
        	    		
        
				
		

        
				     
      <script type='text/javascript'>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</script>   <script type='text/javascript'>
	   'use strict';
		var articlePage =  {
			"name"	      :"בנאס\"א מקווים שהרובו-דבורים יעזרו לאסטרונאוטים בדרך למאדים",
			"id"	      :"1.7302766",
			"dimension1"  :"איתן לשם",
			"category"	  :"קפטן אינטרנט/גאדג\u0027טים" ,
			"referrer"    :document.referrer
		}
		var articlePageContentGroup =  {
		   "Author"  :"איתן לשם",
		   "categType"	  :"קפטן אינטרנט/גאדג\u0027טים" ,
		   "openType"	: !!location.href.match('premium') ? 'premium' : 'not premium',
						"layout"	:getArticleLayout()
		}

		$(document).ready(function(){
			try{
				var articleMode = getArticleMode(UserUtil.getLoginInfo());
				GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
				GaTm.articlePage.initContentGroup(articlePageContentGroup,UserUtil.getLoginInfo());
				//GaTm.eventManager.fireArticlePageEvent();
				ga('set', 'dimension1', GaTm.articlePage.getusrType()); //User type
				ga('set', 'dimension2', articlePageContentGroup.Author); //Author Name - Author
				//ga('set', 'dimension3', "" +articlePageContentGroup.openType); //Article Mode - openType
				ga('set', 'dimension3', "" +articleMode); //Article Mode - openType
				ga('set', 'dimension4', articlePageContentGroup.layout); //Page Type - layout
				//ga('send', 'pageview');
			}catch (err){console.error(err, err.stack);}
		});

		function getArticleLayout(){
			var contentType = "regularArticle";
			if(contentType.length > 0){
				return contentType;
			}else{
				var contentTypeObj = {
					"com.mouse.story.MouseStandardStory": "Mouse Article",
					"com.mouse.MouseEvent": "Event Article",
					"com.mouse.MouseLocation": "Location Article",
					"com.tm.BlogArticle": "BlogPost Article",
					"com.polobase.Tag": "Tag Page",
					"com.polobase.Author": "Author Page"
				};
				var contentType = "com.polobase.StandardArticle";
				if(contentType.length > 0){
					var articleLayout = contentTypeObj[contentType];
					if(articleLayout.length > 0){
						return articleLayout;
					}
				}
			}
			return "";
	    }

		function getArticleMode(userLogginInfo) {
			var articleModeData = {
				premiumClosed: "closed premium",
				premiumOpen: "opened premium",
				notPremium: "not premium",
				notPremiumClosed: "not premium closed",
				superPremiumClosed: "opened  superpremium",
				superPremiumOpen: "closed superpremium"
			};

			var paying = userLogginInfo.userType === 'paying';
			var premium = $(".js-stat-util-info").attr("data-statutilispremiumcontent");
			var superPremium = $(".js-stat-util-info").attr("data-statutilisSuperContent");

			if (paying) {
				if (superPremium && superPremium == "true") {
					return articleModeData.superPremiumOpen;
				} else if (premium && premium == "true") {
					return articleModeData.premiumOpen;
				} else {
					return articleModeData.notPremium;
				}
			} else {
																var articleBlocked = true;

				if(superPremium && superPremium == "true"){
					if(articleBlocked){
						return articleModeData.superPremiumClosed;
					}else{
						return articleModeData.superPremiumOpen;
					}
				}else if(premium && premium == "true"){
					if(articleBlocked){
						return articleModeData.premiumClosed;
					}else{
						return articleModeData.premiumOpen;
					}
				}else{
					if(articleBlocked){
						return articleModeData.notPremiumClosed;
					}else{
						return articleModeData.notPremium;
					}
				}
			}
		}
   </script>



      
          	    

      
  
      </html>
								  			