<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="964" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{transform:translateX(-100%)}}@-moz-keyframes k1{0%{transform:translateX(-100%)}}@keyframes k1{0%{transform:translateX(-100%)}}@-webkit-keyframes k2{35%{transform:translateX(100%)}}@-moz-keyframes k2{35%{transform:translateX(100%)}}@keyframes k2{35%{transform:translateX(100%)}}@-webkit-keyframes k3{100%{transform:translateX(150%)}}@-moz-keyframes k3{100%{transform:translateX(150%)}}@keyframes k3{100%{transform:translateX(150%)}}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.i{background-color:rgba(0,0,0,0)}.j{top:0}.ac{padding:2rem  0 1rem 0}.ar{display:none}.il{padding-right:3rem}.im{order:-1}.in{margin-top:2rem}.io{margin-bottom:3rem}.ip{-webkit-padding-start:3rem}.iq{-moz-padding-start:3rem}.iu{padding-left:3rem}.iv{margin-top:0}.iw{-webkit-padding-end:3rem}.ix{-moz-padding-end:3rem}.jk{margin-top:3rem}.jl{margin-right:3rem}.jm{margin-left:3rem}.jn{-webkit-margin-start:3rem}.jo{-moz-margin-start:3rem}.jp{-webkit-margin-end:3rem}.jq{-moz-margin-end:3rem}.kh{order:-2}.kx{background-color:#222}.ky{color:#FFF}.pb{font-size:3.5rem}.pc{line-height:7rem}.pd{background-color:#FFF}.pe{position:-webkit-sticky;position:sticky}.pf:before{background-color:#0B7EB5}.pg:before{content:""}.ph:before{height:1px}.pi:before{position:absolute}.pj:before{width:100%}.pk:before{right:0}.pl:before{top:0}.pm{align-items:center}.pn{z-index:2}.po{-webkit-box-align:center}.qb{padding-right:1rem}.qc{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.qd{width:100%}.qe{-webkit-padding-start:1rem}.qf{-moz-padding-start:1rem}.sa{padding-bottom:4rem}.si{display:block}.sj{text-align:center}.sk{padding-top:1.5rem}.sl{border-bottom-width:1px}.sm{border-bottom-style:solid}.sn{border-bottom-color:#FFF}.so{padding-bottom:calc(2rem - 1px)}.sp{margin-bottom:4rem}.ss{display:inline-block}.st{margin-top:1.5rem}.su{font-size:3rem}.sv{margin-right:2rem}.sw{-webkit-margin-start:2rem}.sx{-moz-margin-start:2rem}.xy{font-size:6.166666666666667rem}.xz{line-height:1.135135135135135em}.yp{padding-left:2rem}.yq{margin-bottom:2rem}.yu{text-align:right}.zj{padding-bottom:100%}.zl{background-color:white}.zm{color:#2D2D2D}.abh{max-width:100%}.abi{padding-right:2rem}.abj{-webkit-padding-start:2rem}.abk{-moz-padding-start:2rem}.abl{-webkit-padding-end:2rem}.abm{-moz-padding-end:2rem}.acb{margin-left:2rem}.acc{-webkit-margin-end:2rem}.acd{-moz-margin-end:2rem}.aeq{color:#0B7EB5}.aet{flex-grow:1}.aeu{justify-content:space-between}.aev{border-top-width:1px}.aew{border-top-style:solid}.aex{border-top-color:#CCC}.aey{padding-top:calc(1rem - 1px)}.aez{border-bottom-color:#CCC}.afa{padding-bottom:calc(1rem - 1px)}.afb{-webkit-box-flex:1}.afc{-webkit-box-pack:justify}.afp{font-size:2rem}.afq{line-height:1.5em}.agb{margin-right:auto}.akd{grid-gap:2rem}.ake{margin-top:6rem}.akf{padding:0 2rem}.aks{height:50rem}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.k{background-color:#EBF2F5}.l{position:relative}.ae{padding:2rem 0 0 0}.cr{transform:translateY(-0.5rem)}.do{display:none}.js{margin-right:2rem}.jt{margin-left:2rem}.ju{-webkit-margin-start:2rem}.jv{-moz-margin-start:2rem}.jw{-webkit-margin-end:2rem}.jx{-moz-margin-end:2rem}.kg{margin-top:2rem}.pt{border-top-width:2px}.pu{border-top-style:solid}.pv{border-top-color:#0B7EB5}.pw{padding-top:calc(1rem - 2px)}.px{padding-bottom:1rem}.ry{padding-top:13rem}.rz{padding-bottom:8rem}.sb{border-bottom-width:1px}.sc{border-bottom-style:solid}.sd{border-bottom-color:#FFF}.se{padding-bottom:calc(2rem - 1px)}.sf{align-items:baseline}.sg{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.sh{-webkit-box-align:baseline}.zk{padding-bottom:43.10176125244619%}.aki{grid-gap:4rem}.akj{margin-top:8rem}.akk{padding:0 4rem}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.q{max-width:100rem}.vv{grid-template-columns:repeat(3, 1fr)}.vw{-ms-grid-columns:repeat(3, 1fr)}.abn{padding-right:2rem}.abo{padding-left:2rem}.abp{-webkit-padding-start:2rem}.abq{-moz-padding-start:2rem}.abr{-webkit-padding-end:2rem}.abs{-moz-padding-end:2rem}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.r{max-width:128rem}.je{font-size:4.666666666666667rem}.jf{line-height:1.2857142857142858em}.vx{grid-template-columns:repeat(4, 1fr)}.vy{-ms-grid-columns:repeat(4, 1fr)}.xt{max-width:110rem}.yv{max-width:120rem}.abt{max-width:126rem}.abu{padding-right:16rem}.abv{padding-left:16rem}.abw{-webkit-padding-start:16rem}.abx{-moz-padding-start:16rem}.aby{-webkit-padding-end:16rem}.abz{-moz-padding-end:16rem}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.s{max-width:170.66666666666666rem}.id{padding-left:4rem}.jg{font-size:5.333333333333333rem}.jh{line-height:1.125em}.lj{padding-right:22rem}.lk{-webkit-padding-start:22rem}.ll{-moz-padding-start:22rem}.lr{right:2rem}.ls{max-width:20rem}.og{padding-right:2rem}.oh{-webkit-padding-start:2rem}.oi{-moz-padding-start:2rem}.ol{font-size:4rem}.om{line-height:1.25em}.vz{grid-template-columns:repeat(5, 1fr)}.wa{-ms-grid-columns:repeat(5, 1fr)}.wh{max-width:163rem}.wi{padding-left:42rem}.wj{-webkit-padding-end:42rem}.wk{-moz-padding-end:42rem}.wz{float:right}.xa{clear:right}.xb{margin-bottom:4rem}.xc{margin-right:-22rem}.xd{padding-left:3rem}.xe{width:22rem}.xf{-webkit-margin-start:-22rem}.xg{-moz-margin-start:-22rem}.xh{-webkit-padding-end:3rem}.xi{-moz-padding-end:3rem}.yc{font-size:10.666666666666666rem}.yi{font-size:3rem}.yj{line-height:1.3333333333333333em}.yk{margin-top:2rem}.yw{max-width:145rem}.zb{margin-top:8rem}.acp{font-size:2rem}.acq{line-height:1.5em}.aft{font-size:2.6666666666666665rem}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.t{max-width:180.42857142857142rem}.bq{font-size:2.2857142857142856rem}.br{line-height:1.3125em}.eb{line-height:6rem}.ie{padding-left:10rem}.ir{padding-right:3rem}.is{-webkit-padding-start:3rem}.it{-moz-padding-start:3rem}.ji{font-size:5.857142857142857rem}.jj{line-height:1.1951219512195121em}.lb{font-size:2rem}.lc{line-height:1.5em}.li{margin-top:4rem}.lm{padding-right:30rem}.ln{-webkit-padding-start:30rem}.lo{-moz-padding-start:30rem}.lt{right:3rem}.lu{max-width:27rem}.mf{font-size:2.5714285714285716rem}.mg{line-height:5rem}.mh{margin-bottom:3rem}.oj{font-size:3.857142857142857rem}.ok{line-height:1.2962962962962963em}.pr{font-size:3.4285714285714284rem}.ps{line-height:1.1666666666666667em}.tj{line-height:1.5555555555555556em}.to{font-size:1.7142857142857142rem}.tp{line-height:1.75em}.vr{grid-template-columns:repeat(6, 1fr)}.vs{-ms-grid-columns:repeat(6, 1fr)}.wb{margin-left:8rem}.wc{-webkit-margin-end:8rem}.wd{-moz-margin-end:8rem}.wp{float:right}.wq{clear:right}.wr{margin-bottom:4rem}.ws{margin-right:-45rem}.wt{padding-left:3rem}.wu{width:45rem}.wv{-webkit-margin-start:-45rem}.ww{-moz-margin-start:-45rem}.wx{-webkit-padding-end:3rem}.wy{-moz-padding-end:3rem}.xu{max-width:144rem}.yd{font-size:10.285714285714286rem}.ye{line-height:1.0694444444444444em}.yg{font-size:3rem}.yh{line-height:1.3333333333333333em}.yx{max-width:145rem}.aba{max-width:176rem}.abb{padding-right:45rem}.abc{padding-left:45rem}.abd{-webkit-padding-start:45rem}.abe{-moz-padding-start:45rem}.abf{-webkit-padding-end:45rem}.abg{-moz-padding-end:45rem}.aca{margin-top:3rem}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bo{font-size:2.3333333333333335rem}.bp{line-height:1.2857142857142858em}.ea{line-height:6rem}.kz{font-size:2rem}.la{line-height:1.5em}.mc{font-size:3rem}.md{line-height:5rem}.me{margin-bottom:4rem}.ti{font-size:2.6666666666666665rem}.tm{font-size:1.8333333333333333rem}.tn{line-height:1.6363636363636365em}.ajp:nth-of-type(5){color:#006B96}.ajq:nth-of-type(5):after{display:none}.ajr:nth-of-type(1n + 6){display:none}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.dp{padding-bottom:5rem}.ib{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ic{width:calc(100% - 300px - 8rem)}.jz{display:none}.lq{position:absolute}.ly{padding-right:5rem}.lz{-webkit-padding-start:5rem}.ma{-moz-padding-start:5rem}.oq{overflow:hidden}.ot{padding:0}.ou{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.ro{width:calc(300px + 8rem)}.xj{padding-bottom:6rem}.xk{padding-top:6rem}.zc{margin-top:3rem}.zn{left:0}.zo{text-align:left}.zp{margin-right:auto}.zq{max-width:29rem}.zr{padding-left:3rem}.zs{margin-top:1rem}.zt{-webkit-margin-start:auto}.zu{-moz-margin-start:auto}.zv{-webkit-padding-end:3rem}.zw{-moz-padding-end:3rem}.zy{padding-top:1rem}.ace{padding-left:30rem}.acf{padding-right:30rem}.acg{-webkit-padding-end:30rem}.ach{-moz-padding-end:30rem}.aci{-webkit-padding-start:30rem}.acj{-moz-padding-start:30rem}.acl{grid-column-gap:4rem}.afd{flex-direction:column}.afe{align-items:flex-start}.aff{justify-content:flex-start}.afg{-webkit-box-orient:vertical}.afh{-webkit-box-direction:normal}.afi{-webkit-box-align:right}.afj{-webkit-box-pack:right}.afl{font-size:10rem}.afm{display:block}.afo{margin-top:0.5rem}.agd{display:inline-block}.akl{grid-template-columns:repeat(4, 1fr)}.akm{-ms-grid-columns:repeat(4, 1fr)}.akq{grid-row-end:span 2}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.ig{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ih{flex-direction:column}.ii{-webkit-box-orient:vertical}.ij{-webkit-box-direction:normal}.jc{font-size:4rem}.jd{line-height:1.25em}.ov{grid-column-gap:2rem}.qv{font-size:1.8333333333333333rem}.qw{line-height:1.6363636363636365em}.xs{max-width:100rem}.xv{padding-right:2rem}.xw{padding-left:2rem}.zg{margin-top:2rem}.zh{margin-bottom:0}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.iy{padding-left:2rem}.iz{-webkit-padding-end:2rem}.ja{-moz-padding-end:2rem}.jr{margin-top:2rem}.lv{padding-right:2rem}.lw{-webkit-padding-start:2rem}.lx{-moz-padding-start:2rem}.ya{font-size:8.166666666666666rem}.yb{line-height:1.1020408163265305em}.yl{max-width:100rem}.ym{margin-top:4rem}.yn{margin-bottom:4rem}.ys{justify-content:flex-start}.yt{-webkit-box-pack:right}.afn{display:none}.afr{font-size:2.3333333333333335rem}.afs{line-height:1.2857142857142858em}.afu{margin-left:1rem}.afv{margin-right:1rem}.afw{-webkit-margin-end:1rem}.afx{-moz-margin-end:1rem}.afy{-webkit-margin-start:1rem}.afz{-moz-margin-start:1rem}.aga{display:inline}.agc{margin-right:auto}.akg{grid-template-columns:repeat(2, 1fr)}.akh{-ms-grid-columns:repeat(2, 1fr)}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.jy{display:block}.lp{display:none}.on{font-size:3rem}.oo{line-height:1.3333333333333333em}.or{padding:0 2rem}.os{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.ve{align-items:start}.vf{-webkit-box-align:right}.xl{padding-right:2rem}.xm{padding-left:2rem}.xn{margin-top:4rem}.xo{-webkit-padding-start:2rem}.xp{-moz-padding-start:2rem}.xq{-webkit-padding-end:2rem}.xr{-moz-padding-end:2rem}.yo{order:2}.yr{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.yy{margin-top:1rem}.zx{text-align:right}.ack{grid-column-gap:2rem}.acn{font-size:1.8333333333333333rem}.aco{line-height:1.6363636363636365em}.afk{font-size:6rem}.akp{grid-column-end:span 2}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.ow{grid-column-gap:4rem}.zf{margin-top:5rem}.aeh{display:inline}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.pp{font-size:3.5rem}.pq{line-height:1.4285714285714286em}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.qx{font-size:2rem}.qy{line-height:1.5em}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.ajd{font-size:2rem}.aje{line-height:1.5em}</style><style data-fela-rehydration="964" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.ajf{font-size:2rem}.ajg{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//images.haaretz.co.il"/><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="preload" crossorigin="anonymous" href="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Object.entries,Array.prototype.entries,fetch,IntersectionObserver,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,Function.name,Array.prototype.@@iterator&amp;flags=gated&amp;flags=gated&amp;unknown=polyfill" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"www","logLevel":"error","enableHttpLogging":false,"service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","ds":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fds","newSso":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fsso","sso":"https:\u002F\u002Fsso.haaretz.co.il","confirmation":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-confirmation","otp":{"base":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fotp","generate":"\u002Fgenerate","validate":"\u002Fvalidate"},"userInfoUri":"https:\u002F\u002Fms-apps.haaretz.co.il\u002FuserInfo","htzFunction":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fhtz-function","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","msSportResults":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-sport-results","rUserCookie":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fstats\u002FgetUserData","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"personalNewsletter":"https:\u002F\u002Fms-apps.haaretz.com\u002Fpersonal-newsletter\u002FgetPersonalNewsletterStatistics","alerts":"https:\u002F\u002Falerts.haaretz.co.il"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","useSSL":true,"graphQLuseSSL":true,"graphQLexposedPort":false,"graphQLSubDomain":"graphql","domain":"haaretz.co.il","hostname":"haaretz","appPort":"2004","graphQLPort":"4004","assetPrefix":"","configName":"production","msServiceDomain":"ms-apps"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-955543703"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script async="" type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js"></script><script type="text/javascript">
            function getCookie(){
              var cookieName = arguments[0];
              var cookieValue = null;
              if (document.cookie && document.cookie != '') {
                var cookies = document.cookie.split(';');
                for (var i = 0; i < cookies.length; i++) {
                  var cookie = (cookies[i]).trim();
                  // Does this cookie string begin with the name we want?
                  if (cookie.substring(0, cookieName.length + 1) == (cookieName + '=')) {
                    cookieValue = unescape(cookie.substring(cookieName.length + 1));
                    break;
                  }
                }
              }
              return cookieValue;
            }

            var Pushwoosh = Pushwoosh || [];
            var userCookie = getCookie("tmsso");
            var ssoiId;
            var userType = "anonymous";
            if (userCookie == undefined){
              ssoId =  null;
            } else {
              ssoId =  userCookie["userId"];
                if (getCookie("HtzPusr") == undefined){
                  userType = "registered";
                } else {
                  userType = "payer";
                }
            }

            Pushwoosh.push(['init', {
                logLevel: 'info', // possible values: error, info, debug
                applicationCode: '3624D-2BB40', // you application code from Pushwoosh Control Panel
                safariWebsitePushID: 'web.com.haaretz.webpush', //  unique reverse-domain string, obtained in you Apple Developer Portal
                defaultNotificationTitle: 'הארץ', // sets a default title for push notifications
                defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
                autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
                userId: ssoId,
                tags: {
                    'UserType': userType
                }
            }]);
          </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><title class="next-head">ثلاث ملاحظات حول الانتخابات - הזירה - الساحة</title><script type="text/javascript" class="next-head">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js" class="next-head"></script><script type="text/javascript" class="next-head">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'הזירה - الساحة';
                  _sf_async_config.authors = 'عودة بشارات ';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript" class="next-head">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'הזירה - الساحة'; //THIS CHANGED
              _sf_async_config.authors = 'عودة بشارات '; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="false"/><meta property="article:content_tier" content="free"/><meta name="title" content="ثلاث ملاحظات حول الانتخابات - הזירה - الساحة" class="next-head"/><meta name="description" content="למאמר בעברית: שלוש הערות על הבחירות 1- من الضروري الاشادة بقيادتي الجبهة والموحدة على الموقف الحازم من قرار لجنة الوفاق بشأن إعادة تركيب القائمة، لان أي تغيير في حرف هنا " class="next-head"/><meta name="keywords" content="בחירות 2019" class="next-head"/><meta property="og:title" content="ثلاث ملاحظات حول الانتخابات" class="next-head"/><meta property="og:description" content="***" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://www.haaretz.co.il/debate/1.7660589" class="next-head"/><meta property="og:image" content="https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_796,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg" class="next-head"/><meta property="og:image:width" content="1200" class="next-head"/><meta property="og:image:height" content="630" class="next-head"/><meta property="ob:title" content="ثلاث ملاحظات حول الانتخابات" class="next-head"/><meta property="article:published" content="2019-08-12T09:27:05.879Z" class="next-head"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="ثلاث ملاحظات حول الانتخابات - הזירה - الساحة"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_796,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg"/><link rel="canonical" href="https://www.haaretz.co.il/debate/1.7660589" class="next-head"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/debate/1.7660589" class="next-head"/><link rel="preload" href="/_next/static/2.0.166/pages/standardArticle.js" as="script"/><link rel="preload" href="/_next/static/2.0.166/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/7c3d.5400930122bf4d60ad3d.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-26ca2d3235eefc85437d.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.194b1a77dcdef13a0866.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-8b2ef230fe16fc123ffd.js" as="script"/></head><body><div id="__next"><div><div class="cs ct cw cx cy cz da an" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="cs ct cw cx cy cz da an" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="cs ct cw cx cy cz da an" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="cs ct cw cx cy cz da an" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h"><div class="av dt du ab dv dw"><div class="cl"></div></div><div class=""><div><script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script></div></div><div class="av dt du ab dv dw"><div class="cl"></div></div></div><header class="g i j k l m"><div class="n o g p q r s t a u v w x y z ab ac ae af ag ah ai aj ak al am"><div class="an ao a v ap aq ar aj as f"><div class="u"><button class="dx bl cl bn dy dz dm bs bt bu bv bo ea bq eb at ec" aria-expanded="false" type="button"><span class="ed ee u"><i class="ef eg an eh ei ch ej ci ek av el em en eo ep eq er es et eu ev ew ex ey ez fa fb fc fd fe ff fg fh fi at ec fj fk fl"></i></span><span>ניווט</span></button></div><button class="ax a w u ay az ba bb bc bd be bf bg bh bi bj bk bl bm bn bo bp bq br bs bt bu bv bw ak" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca cb cc cd ce">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></button></div><div class="at au av"><div class="a b ax e f bw"><a tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="by bz ca cq cl cr">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="cs ct cu cv cw cx cy cz an da az">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="an ao a v ap aw ar aj as f"><div class="db a n dc"><a href="https://www.haaretz.co.il/misc/login-page"><span class="fm dg a dx fn fo fp dz bi at ec bo bp bq br fq fr fs ft"><span class="fu bl at ec fv"><span class="bn">התחברות</span></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca cq ed" aria-hidden="true">  <path fill="currentColor" d="M172 82c0 24.3-19.7 44-44 44s-44-19.7-44-44 19.7-44 44-44 44 19.7 44 44zm38.8 133c-2.9-37.9-34.7-68-73.3-68h-19c-38.6 0-70.4 30.1-73.3 68h165.6z"></path></svg></span></a><a href="https://www.haaretz.co.il/personal-area/my-account#readingList" class="ax dd w u ay az ba bb bc bd be bt bs de bf bg bh bi bv bu bj bk df dg dh at di bw ak dj dk"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="by bz ca dl" aria-hidden="true">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="cs ct cu cv cw cx cy cz an da az">מעבר לרשימת הקריאה</span><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></a><div class="u a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="df dm dg dn bt bs de bv bu bi at di dj dk"><span class="ax dd w u ay az ba bb bc bd be bf bg bh bi bj bk bw ak" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca cq">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></span><span id="masthead-a11y-dropdown-button" class="cs ct cu cv cw cx cy cz an da az">תפריט נגישות</span></button></div></div></div></div></header><div class="do"><div class="ao aq g dg gl gm ds gn go er el en gp gq gr fx gs gt gu gv ax ay gw gx gy bw"><button type="button" class="gz ha dm"><svg class="hd he hf hg fj hh hi hj hk ca bb hl hm bi hn ho hp hq" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256"><path class="hr hs ht hu" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="hr hs av he hv" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="hr hs hw ht" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></button><div class="av fw fx fy fz bj ga gb gc gd ge gf gg gh gi gj gk hb"><button class="ax dd w u ay az ba bb bc bd be bf bg bh bi acw acx bn acy acz kz la lb lc dg aea bw ak aeb aec aed aee" title="שתפו בוואטסאפ" tabindex="-1" elementName="ثلاث ملاحظات حول الانتخابات - הזירה - الساحة" clickAreaSize="6" type="button"><span class="cs ct cu cv cw cx cy cz an da az">שתפו בוואטסאפ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca aef">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></button><a title="שתפו בפייסבוק" tabindex="-1" elementName="ثلاث ملاحظات حول الانتخابات - הזירה - الساحة" href="https://www.facebook.com/dialog/feed?app_id=110687712359084&amp;redirect_uri=https://www.haaretz.co.il/debate/1.7660589&amp;link=https://www.haaretz.co.il/debate/1.7660589&amp;display=popup" target="_blank" class="ax dd w u ay az ba bb bc bd be bf bg bh bi bj bk bn acy acz kz la lb lc dg aea bw ak aeb aec aed aee"><span class="cs ct cu cv cw cx cy cz an da az">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="by bz ca aef">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></a></div><div class="av fw fx fy fz bj ga gb gc gd ge gf gg gh gi gj gk hc"><button class="ax dd w u ay az ba bb bc bd be aej aek bf bg bh bi acw acx bn acy acz kz la lb lc ael aea aem aen hl bw ak aeb aec aed aee hp hq" title="שמירת כתבה לרשימת הקריאה" tabindex="-1" elementUrl="https://www.haaretz.co.il/debate/1.7660589" elementName="ثلاث ملاحظات حول الانتخابات - הזירה - الساحة" clickAreaSize="6" type="button"><span class="cs ct cu cv cw cx cy cz an da az">שמירת כתבה לרשימת הקריאה</span><span class="bl aeg vo aeh aei">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="by bz ca aeo">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></button><a title="שתפו כתבה במייל" tabindex="-1" href="mailto:?subject=ثلاث ملاحظات حول الانتخابات - הזירה - الساحة&amp;body=https://www.haaretz.co.il/debate/1.7660589" class="ax dd w u ay az ba bb bc bd be bf bg bh bi bj bk bn acy acz kz la lb lc dg aea bw ak aeb aec aed aee"><span class="cs ct cu cv cw cx cy cz an da az">שתפו כתבה במייל</span><span class="cs ct cu cv cw cx cy cz an da az">שליחת הכתבה באימייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca aef">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></a></div></div><div class="an hx hy aw hz ia cn"></div></div><div class="g h"><div class="n o g p q r s t dp"><div class="av dt du ab dv dw"><div class="cl"></div></div><div class="av dt du ab dv dw"><div class="cl"></div></div></div></div><main class="g h dq dr" id="pageRoot"><article class="n o g p q r s t ib"><div class="ic id ie"><header class="if ig ih ii ij"><nav aria-label="מיקומך באתר" class="fp ik il im in io ip iq ir is it fq fr"><span class="dg aep aeq"><a href="/debate" class="bn cc aer aes bo bp bq br cd ce">הזירה - الساحة</a></span></nav><div class="ik fp iu il iv iw ix ip iq iy iz ja ir is it fq fr"><h1 class="jb jc jd je jf jg jh ji jj">ثلاث ملاحظات حول الانتخابات</h1></div><div class="u a b jk jl jm jn jo jp jq jr js jt ju jv jw jx jy jz e f"><div class="a ax aet aeu aev aew aex aey sl sm aez afa afb afc ys yt afd afe aff afg afh afi afj bw"><div class="a ax afd afe afg afh afi bw"><svg width="1em" height="1em" viewBox="0 0 256 256" class="by dg ca afk afl afm ss afn cc cd ce">  <circle fill="currentColor" cx="128" cy="128" r="119.5"></circle>  <path d="M190.2 168.7c-.6-4.7-.9-8.2-.7-10.5s.7-5.8 1.6-10.5c-6.2-4-12.2-8.3-17.8-12.6-5.6-4.4-12.5-9.3-20.6-15-.9-.6-1.8-1.9-2.6-4-.8-2-1-4-.7-5.8.6-2.8 1.9-5.1 3.7-7 1.9-1.9 3.9-2.8 6.1-2.8h30.9c-5.9-15.6-6.1-27.9-.5-36.9h-43.5c0 1.6-.2 3.4-.7 5.4s-.5 4.6-.2 7.7c0 3.1.6 6.2 1.9 9.3 1.2 3.1 1.2 7 0 11.7-1.2 3.7-2.4 6.5-3.5 8.4s-2.3 3.1-3.5 3.7c-10-7.5-21.2-15.8-33.7-25s-21.8-16.3-28-21.3H70c-.3 0-.5.2-.5.5 2.2 4.4 3.7 9.2 4.7 14.5.9 5.3 1.1 10.4.5 15.4-.6 6.5-1.2 11.1-1.9 13.8-.6 2.7-.9 6.8-.9 12.4 0 6.2.6 12.1 1.9 17.5 1.2 5.5 1.7 11.1 1.4 17.1-.6 8.7-1.6 16.4-3 23.1-1.4 6.7-2.6 11.3-3.5 13.8-.3.9-.2 1.7.5 2.3h51c-4.4-9.3-6.1-20.3-5.1-32.7H95.9c-7.2 0-11.5-3.8-12.9-11.5-1.4-7.6-1.6-14.9-.7-21.7.6-5.3 2-9.2 4.2-11.7s3.4-3.7 3.7-3.7l106.6 78.5c0-.3.2-.5.5-.5s.3-.2 0-.5c-1.6-3.4-3-7-4.2-10.8-1.4-3.6-2.3-7.2-2.9-10.6z"></path></svg><div class="afo"><address class="mt gl afp afq afr afs aft acq bq br jb">عودة بشارات</address><div class="aga"><time dateTime="2019-08-12T12:27:00+03:00" class="si afu afv afw afx afy afz afo jz tm tn to tp">פורסם ב-<!-- -->12:27</time></div></div></div><div class="agb agc zs"></div><div class="aga"><time dateTime="2019-08-12T12:27:00+03:00" class="ar afu afv afn afw afx afy afz afo agd tm tn to tp">פורסם ב-<!-- -->12:27</time></div></div><div class="cy u aw aq ko age at uu ab en agf agg es agh er el gp go gr agi agj agk agl agm agn ago" aria-hidden="true"><div tabindex="-1" class="agp x at uu ab al am"></div></div></div><div class="fp ir is it fq fr"><div class="ik a ka kb kc kd ke ar kf"><div class="a ka kf"><button class="ax dd w u ay az ba bb bc bd be bf bg bh bi acw acx bn dy dz kz la lb lc agq agr bw ak lf lg fs ft" title="שתפו בפייסבוק" font-size="-2" elementName="ثلاث ملاحظات حول الانتخابات" type="button"><span class="cs ct cu cv cw cx cy cz an da az">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca aef">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></button><button class="ax dd w u ay az ba bb bc bd be bf bg bh bi acw acx bn dy dz kz la lb lc ags agt bw ak lf lg fs ft" title="שתפו בוואטסאפ" font-size="-2" elementName="ثلاث ملاحظات حول الانتخابات" type="button"><span class="cs ct cu cv cw cx cy cz an da az">שתפו בוואטסאפ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca aef">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=ثلاث ملاحظات حول الانتخابات&amp;body=https://www.haaretz.co.il/debate/1.7660589" class="ax dd w u ay az ba bb bc bd be bf bg bh bi acw acx bn dy dz kz la lb lc dg aea bw ak lf lg fs ft"><span class="cs ct cu cv cw cx cy cz an da az">שתפו כתבה במייל</span><span class="cs ct cu cv cw cx cy cz an da az">שליחת הכתבה באימייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca aef">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></a></div><div class="a"><div class="a ka kf"><a title="מעבר לטוקבקים" font-size="-2" elementName="ثلاث ملاحظات حول الانتخابات" elementUrl="https://www.haaretz.co.il/debate/1.7660589" href="#commentsSection" class="ax dd w u ay az ba bb bc bd be bf bg bh bi acw acx bn dy dz kz la lb lc dg aea bw ak lf lg fs ft"><span class="cs ct cu cv cw cx cy cz an da az">מעבר לטוקבקים</span><span class="cs ct cu cv cw cx cy cz an da az">כתוב תגובה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca aef">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></a><button class="ax dd w u ay az ba bb bc bd be bf bg bh bi acw acx bn dy dz kz la lb lc dg aea bw ak lf lg fs ft" title="שמירת כתבה לרשימת הקריאה" font-size="-2" elementName="ثلاث ملاحظات حول الانتخابات" elementUrl="https://www.haaretz.co.il/debate/1.7660589" type="button"><span class="cs ct cu cv cw cx cy cz an da az">שמירת כתבה לרשימת הקריאה</span><span class="bl aeg vo aeh aei">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="by bz ca aef">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></button><div><button class="ax dd w u ay az ba bb bc bd be bf bg bh bi acw acx bn dy dz kz la lb lc dg aea bw ak lf lg fs ft" font-size="-2" elementName="ثلاث ملاحظات حول الانتخابات" type="button"><span class="cs ct cu cv cw cx cy cz an da az"></span><span class="cc aeg bl aei">קריאת זן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca aef">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></button></div><a title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" elementName="ثلاث ملاحظات حول الانتخابات" elementUrl="https://www.haaretz.co.il/debate/1.7660589" href="http://www.haaretz.co.il/misc/article-print-page/1.7660589" class="ax dd w u ay az ba bb bc bd be bf bg bh bi acw acx bn dy dz kz la lb lc dg aea bw ak lf lg fs ft"><span class="cs ct cu cv cw cx cy cz an da az">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca aef">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="bx"><div class="an cf cg ch ci cj ck cl cm cn co cp"></div></span></a></div></div></div></div><div class="kg kh"><figure class="u cl g ki"><div class="cy u kj"><button type="button" class="an kk kl km kn bm cm ko cj cy kp dt du ab dv dw"><svg width="1em" height="1em" viewBox="0 0 256 256" class="by kq ca kr cl ej">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="cs ct cu cv cw cx cy cz an da az">עברו לתצוגת גלריה</span></button><div class="ks kt u g ku"><img alt="انتخابات : العرب يتوافدون على صناديق الاقتراع" src="https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_203,w_350,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg" class="fm aw an hy g" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_203,w_350,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg 350w,https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_262,w_450,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg 450w,https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_349,w_600,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg 600w,https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_379,w_652,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg 652w,https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_447,w_768,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg 768w,https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_488,w_840,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg 840w,https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_595,w_1024,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg 1024w,https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_744,w_1280,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg 1280w,https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_826,w_1420,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg 1420w,https://images.haarets.co.il/image/upload/w_2048,h_1358,c_crop/q_auto,h_1116,w_1920,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1565597634/1.7660651.56402298.jpg 1920w"/></div></div></figure><div class="kv kw bn fp kx ky kz la lb lc ld le lf lg"><span class="cc">المشتركة: الأقلية العربية لا تملك ترف الوقوف جانبا</span><span class="jb ki lh kz la lb lc">צילום: מגד גוזני</span></div></div></header><section class="ik li"><div class="u lj lk ll lm ln lo"><div class="lp lq lr ls lt lu"><div class="u a b e f"><div class="a ax aet aeu aev aew aex aey sl sm aez afa afb afc ys yt afd afe aff afg afh afi afj bw"><div class="a ax afd afe afg afh afi bw"><svg width="1em" height="1em" viewBox="0 0 256 256" class="by dg ca afk afl afm ss afn cc cd ce">  <circle fill="currentColor" cx="128" cy="128" r="119.5"></circle>  <path d="M190.2 168.7c-.6-4.7-.9-8.2-.7-10.5s.7-5.8 1.6-10.5c-6.2-4-12.2-8.3-17.8-12.6-5.6-4.4-12.5-9.3-20.6-15-.9-.6-1.8-1.9-2.6-4-.8-2-1-4-.7-5.8.6-2.8 1.9-5.1 3.7-7 1.9-1.9 3.9-2.8 6.1-2.8h30.9c-5.9-15.6-6.1-27.9-.5-36.9h-43.5c0 1.6-.2 3.4-.7 5.4s-.5 4.6-.2 7.7c0 3.1.6 6.2 1.9 9.3 1.2 3.1 1.2 7 0 11.7-1.2 3.7-2.4 6.5-3.5 8.4s-2.3 3.1-3.5 3.7c-10-7.5-21.2-15.8-33.7-25s-21.8-16.3-28-21.3H70c-.3 0-.5.2-.5.5 2.2 4.4 3.7 9.2 4.7 14.5.9 5.3 1.1 10.4.5 15.4-.6 6.5-1.2 11.1-1.9 13.8-.6 2.7-.9 6.8-.9 12.4 0 6.2.6 12.1 1.9 17.5 1.2 5.5 1.7 11.1 1.4 17.1-.6 8.7-1.6 16.4-3 23.1-1.4 6.7-2.6 11.3-3.5 13.8-.3.9-.2 1.7.5 2.3h51c-4.4-9.3-6.1-20.3-5.1-32.7H95.9c-7.2 0-11.5-3.8-12.9-11.5-1.4-7.6-1.6-14.9-.7-21.7.6-5.3 2-9.2 4.2-11.7s3.4-3.7 3.7-3.7l106.6 78.5c0-.3.2-.5.5-.5s.3-.2 0-.5c-1.6-3.4-3-7-4.2-10.8-1.4-3.6-2.3-7.2-2.9-10.6z"></path></svg><div class="afo"><address class="mt gl afp afq afr afs aft acq bq br jb">عودة بشارات</address><div class="aga"><time dateTime="2019-08-12T12:27:00+03:00" class="si afu afv afw afx afy afz afo jz tm tn to tp">פורסם ב-<!-- -->12:27</time></div></div></div><div class="agb agc zs"></div><div class="aga"><time dateTime="2019-08-12T12:27:00+03:00" class="ar afu afv afn afw afx afy afz afo agd tm tn to tp">פורסם ב-<!-- -->12:27</time></div></div><div class="cy u aw aq ko age at uu ab en agf agg es agh er el gp go gr agi agj agk agl agm agn ago" aria-hidden="true"><div tabindex="-1" class="agp x at uu ab al am"></div></div></div></div><div class="il iu ip iq iw ix lv iy lw lx iz ja ly lz ma"><div class="mb n o"><p class="kn mc md me mf mg mh"><a href="http://www.haaretz.co.il/debate/1.7660668" class="ah af ag df mi mj mk ml mm mn mo du ec dj dk"><strong class="bn">למאמר בעברית: שלוש הערות על הבחירות</strong></a></p><div class=""><div class="FI_PH"></div></div><p class="kn mc md me mf mg mh">1-<!-- -->من الضروري الاشادة بقيادتي الجبهة والموحدة على الموقف الحازم من قرار لجنة الوفاق بشأن إعادة تركيب القائمة، لان أي تغيير في حرف هنا أو هناك في القرار كان سيفتح الباب لتقويض القرار برمته، من الألف حتى الياء. فدون مرجعية لا يمكن لنا أن نتوصل الى مواقف ملزمة للجميع تمكننا من الانطلاق قدماً. الدمقراطية تعني أن يُبدي الجميع رأيه بحرية كاملة والديمقراطية نفسها تتطلب أن يكون هناك قرار واحد وملزم، غير ذلك يعني الفوضى.</p><div class=""><div class="FI_PH"></div></div><ul class="mp mq me mh"><li class="mr u a ms mt mu mv mw mx my er mz na nb nc nd ne nf ng nh ni nj"><a href="/debate/1.7645594"><span class="bo bp bq br mu bn u ko mt nk z di nl nm nn no np nq nr ns nt">الكلام يا براك ما عليه جمرك</span></a></li><li class="mr u a ms mt mu mv mw mx my er mz na nb nc nd ne nf ng nh ni nj"><a href="/debate/1.7645116"><span class="bo bp bq br mu bn u ko mt nk z di nl nm nn no np nq nr ns nt">كيف نبني الأمل في المجتمع العربي الفلسطيني</span></a></li><li class="mr u a ms mt mu mv mw mx my er mz na nb nc nd ne nf ng nh ni nj"><a href="/debate/1.7647621"><span class="bo bp bq br mu bn u ko mt nk z di nl nm nn no np nq nr ns nt">על האשליה של הפלת עסקת המאה באמצעות הפלת נתניהו</span></a></li><li class="mr u a ms mt mv mw mx my er mz na nb nc nd ne nf ng nh ni nj"><a href="/debate/1.7644283"><span class="bo bp bq br mu bn u ko mt nk z di nl nm nn no np nq nr ns nt">איך עוצרים את נתניהו</span></a></li></ul><p class="kn mc md me mf mg mh">وعليه فالموقف الصارم للجبهة والموحدة وهما الحزبان الكبيران بين الجماهير العربية، كان الضمان لتشكيل القائمة المشتركة. ومن جهة أخرى فإذا كانت هنالك ملاحظات على لجنة الوفاق وتركيبتها، وهذا شرعي، فيجب أن يتم الإصلاح من خلال المشاركة الواسعة وتغيير ما يتوجب تغييره.</p><div class=""><div class="FI_PH"></div></div><p class="kn mc md me mf mg mh">هنالك مثلًا اوساط لا تجد التمثيل لها من خلال الأحزاب الأربعة التي تشكل القائمة، وتم تشكيل حزب &quot;الوحدة الشعبية&quot; من هذا المنطلق. من الضروري إجراء حوار مع قيادة هذا الحزب، والتفتيش عن الطرق الكفيلة بإشراكه في القائمة المشتركة لاحقًا، والحياة لن تنتهي بهذه الانتخابات.</p><div class=""><div class="FI_PH"></div></div><figure class="me mh"><div class="u g"><div class=""><figure class="nu nv ks cy u nw"><iframe class="nu cz nx ny aw hy an cl dx" id="yt_embed_lSJ5s9ntfTo" width="100%" height="100%" src="//www.youtube.com/embed/lSJ5s9ntfTo?start=0&amp;controls=1&amp;loop=0&amp;modestbranding=1&amp;rel=1&amp;autoplay=false&amp;enablejsapi=1&amp;mute=undefined" frameBorder="0" allowfullscreen=""></iframe></figure></div></div></figure><p class="kn mc md me mf mg mh">2-<!-- -->لم يعد المواطن العربي في البلاد مقتنعًا بشعار مقاطعة الأحزاب الصهيونية، اولًا لأن كل الاحزاب الأخرى في اسرائيل تعرّف نفسها بأنها صهيونية. نجد في هذه الاحزاب كل الأطياف الممكنة، من مؤيدي السلام وإحقاق الحقوق الفلسطينية الى دعاة العدوان والاحتلال. وهكذا، لا يمكن من حيث المنطق البسيط أن نضعهم كلهم في سلة واحدة. من جهة أخرى فإن كل يهودي يعرّف نفسه بأنه صهيوني، ومنهم من تجده من أشد المكافحين ضد الاحتلال، وآخر عكس ذلك. وعليه فمن المهم التمعن في الجوهر، وكأبناء أقلية قومية يجب أن نتحالف أيضًا مع أشخاص وحركات وحتى أحزاب صهيونية على أساس مبادئ مشتركة لصالح شعبينا.</p><div class=""><div class="FI_PH"></div></div><div class="av dt du ab dv dw"><div class="cl"></div></div><div class="av dt du ab dv dw"><div class="cl"></div></div><p class="kn mc md me mf mg mh">والأهم من ذلك كله، لمن لا يعرف فالكنيست ليست المجلس التشريعي للجمهور العربي، فالعرب حتى إذا ما بذلوا كل طاقاتهم سيحصلون على 18 عضو كنيست. <mark class="nz">أما بقية الأعضاء والتي يصل تعدادهم إلى أكثر من مائة عضو، يعتبرون أنفسهم صهاينة، فهل نقيم سياجًا حولنا؟.ومن هنا أدعو قيادة أحزاب المشتركة احترام الناخب العربي، فهو يعرف أن خوض الانتخابات للكنيست يتطلب إجراء تحالفات. والعمل بالسياسة يتم بالمفهوم العبري لكلمة مفاوضات (משא ומתן- بما معناه الأخذ والعطاء، أو البيع والشراء)، إنهم يفهمون ذلك ويجسدون هذا المفهوم في أعمالهم وعلاقاتهم مع اخوتهم اليهود في المجتمع الاسرائيلي.</mark></p><div class=""><div class="FI_PH"></div></div><p class="kn mc md me mf mg mh">3-<!-- -->لقد شكل امتناع القائمة المشتركة التوقيع على اتفاق فائض أصوات مع التجمع في الانتخابات قبل الأخيرة، خيبة أمل كبيرة لدى أوساط واسعة في الجمهور العربي. فما معنى المشاركة في انتخابات الكنيست والمحاربة على كل صوت، وفي الوقت نفسه عدم إبرام اتفاق كهذا حتى مع ميرتس، التي تملك برنامجاً مشابها للمشتركة في الجانب السياسي، على الأقل. فإذا لم يكن بالإمكان الاتفاق مع ميرتس فهذا يعني الحكم على العرب ان يبقوا خارج الحلبة السياسية بأسرها. يقول العرب: &quot;اللي بحضر السوق ببيع وبشتري&quot;، فهل تريدون أن نحضر السوق ونشاهد الآخرين يتفننون في البيع والشراء، ونبقى &quot;لا في العير ولا في النفير&quot;، لا يُحسب لنا الحساب.</p><div class=""><div class="FI_PH"></div></div><p class="kn mc md me mf mg mh">على كل حال مجمل تاريخ العرب في البلاد، من الأيام التي باتوا فيها قلة قليلة مهمشة وحتى هذا اليوم، هو تاريخ كفاح ومشاركة في كل المعارك. ترف الركون جانبًا لم يخاطب قلوبهم أبدًا.</p><div class=""><div class="FI_PH"></div></div><p class="kn mc md me mf mg mh">الكاتب</p><div class=""><div class="FI_PH"></div></div><p class="kn mc md mf mg"><a href="http://www.haaretz.co.il/debate/1.7660668" class="ah af ag df mi mj mk ml mm mn mo du ec dj dk"><strong class="bn"><span>למאמר בעברית: שלוש הערות על הבחירות</span></strong></a></p><div class="bo bp bq br a"><h2 class="oa cc">תגיות:</h2><ul><li class="jb"><a href="/news/politics/1.6781365"><span class="ob oc">בחירות 2019</span></a></li></ul></div></div></div></div></section><section class="ik li"><div class="u lj lk ll lm ln lo"><div class="lp lq lr ls lt lu"></div><div class="il iu ip iq iw ix lv iy lw lx iz ja ly lz ma"><div class="av dt du ab dv dw"><div class="cl"></div></div></div></div></section><section class="ik li"><div class="u lj lk ll lm ln lo"><div class="lp lq lr ls lt lu"></div><div class="il iu ip iq iw ix lv iy lw lx iz ja ly lz ma"><div></div></div></div></section><section class="ik od kc oe of og oh oi ir is it"><div class="OUTBRAIN" data-src="https://www.haaretz.co.il/1.7660589" data-widget-id="AR_14" data-ob-template="haaretz-heb"></div></section><section class="ik od kc oe of og oh oi ir is it ar"></section><section class="ik li"><h2 class="dg gl u fp il ip iq ir oj ok is it ol om on oo od kc op of fq fr" id="commentsSection"><div class="lq oq lr ls lt lu"><span>תגובות</span></div></h2><div class="u lj lk ll lm ln lo"><div class="lp lq lr ls lt lu"></div><div class="il iu ip iq iw ix lv iy lw lx iz ja ly lz ma"><div><form><div class="p a b af ag agu agv e f"><div class="a rn rp"><div class="dq cl dr"><div class=""><label for="0.42828147693982244" class="bb a ax dy dz g u ti la mf tj agw h un uo agx uk ul agy kb kc agz uj af ag aha ai ahb ahc ahd bw lf lg fs ft ahe ahf ahg ahh ahi ahj ahk ahl ahm ahn aho ahp"><div class=""><span class="az cc mt gl x ahq dy dz ahr z ec cd ce al am ahs aht">שם</span></div><input type="text" aria-describedby="0.7238140456864679" class="dx dn tt g bb bi ahu" id="0.42828147693982244" maxLength="50"/></label><span class="cl tm tn to tp ob" id="0.7238140456864679">הזינו שם שיוצג באתר</span></div></div></div><div class=""><label for="0.9275498138491212" class="bb a rn b dy dz g ti la mf tj agw h un uo agx uk ul agy kb kc agz uj af ag aha ai ahb ahc ahd ahv rp e f lf lg fs ft ahe ahf ahg ahh ahi ahj ahk ahl ahm ahn aho ahp"><div class="g a ka kf"><span class="az cc mt gl x z ec dq th af ag ahw ai cd ce al am dr" id="0.19609284456387632">תגובה</span><div> <button class="ax tq tr ts bb vo gl tt w u he tu ba az bc bd be tv ahb ahx ahd ty tz bi bh ua bu ahy bv ud ue bg bf uf ahz aia ui fd vu ez qs qo qq er aib en gp gq gr uk ul aic un uo aid uq h aie agw mo aif aig cc aih bw ak us ut cd ce" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="av dt z ec uu dv dw"><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="uv fm aq an hy uw ux g co uy uz va vb"></span></button><button class="ax tq tr ts bb vo gl tt w u he tu ba az bc bd be tv ahb ahx ahd ty tz bi bh ua bu ahy bv ud ue bg bf uf ahz aia ui fd vu ez qs qo qq er aib en gp gq gr uk ul aic un uo aid uq h aie agw mo aig aii aih bw ak us ut" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="av dt z ec uu dv dw"><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="uv fm aq an hy uw ux g co uy uz va vb"></span></button></div></div><div aria-describedby="0.6187401552001255" class="dx dn aij aik kv tt g bb bi ahu ail" id="0.9275498138491212" type="text" contenteditable="true" role="textbox" aria-multiline="true" aria-labelledby="0.19609284456387632"></div></label><span class="cl tm tn to tp ob" id="0.6187401552001255">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a ap ka as f kf"><div class="tk n sq sr"><button class="ax tq tr ts bb dd gl tt w u he tu ba az bc bd be tv aim ain aep ty tz bi bh ua bu aio bv ud ue bg bf uf aip aiq air af ag ais kb kc ait uk ul um un uo up uq p aiu dg aiv bw ak us ut" type="button"><span class="av dt z ec uu dv dw">שלחו</span><span class="uv fm aq an hy uw ux g co uy uz va vb"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="by dg ca aiw mq mp n o cl" size="10" color="primary" miscStyles="[object Object]"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></section><section class="ik od kc oe of og oh oi ir is it ar"><div class="n o g p q r s t fx or os ot ou ov ow gv ox oy"><header class="a ap dq oz pa pb pc pd pe pf pg ph pi pj pk pl pm j pn po pp pq pr ps pt pu pv pw px py pz as f dr qa"><h3 class="dg bn qb qc qd pm qe qf po on oo ol om">על סדר היום</h3></header><div class="ajc a ax az cy bo bp ajd aje ajf ajg lp bw"><h6 class="ajh jb bn">בראש החדשות<!-- -->:</h6><ul class="a"><li class="dy dz u agw aji ajj ajk ajl ajm ajn ajo ajp ajq ajr"><a href="https://www.haaretz.co.il/news/politics/.premium-1.7657375" class="bn aer aix aiy aiz aja ajb">הר הבית</a></li><li class="dy dz u agw aji ajj ajk ajl ajm ajn ajo ajp ajq ajr"><a href="https://www.haaretz.co.il/news/politics/.premium-1.7656635" class="bn aer aix aiy aiz aja ajb">רצח בגוש עציון</a></li><li class="dy dz u agw aji ajj ajk ajl ajm ajn ajo ajp ajq ajr"><a href="https://www.haaretz.co.il/news/world/america/.premium-1.7657101" class="bn aer aix aiy aiz aja ajb">ג&#x27;פרי אפשטיין</a></li><li class="dy dz u agw aji ajj ajk ajl ajm ajn ajo ajp ajq ajr"><a href="https://www.haaretz.co.il/news/elections" class="bn aer aix aiy aiz aja ajb">בחירות 2019</a></li><li class="dy dz u agw aji ajj ajk ajl ajm ajn ajo ajp ajq ajr"><a href="https://www.haaretz.co.il/news/elections/EXT-INTERACTIVE-1.6826451" class="bn aer aix aiy aiz aja ajb">סקר בחירות</a></li><li class="dy dz u agw aji ajj ajk ajl ajm ajn ajo ajp ajq ajr"><a href="https://www.themarker.com/wallstreet/.premium-1.7644013" class="bn aer aix aiy aiz aja ajb">טלטלה בשווקים </a></li><li class="dy dz u mt aji ajj ajk ajl ajm ajn ajo ajp ajq ajr"><a href="https://www.haaretz.co.il/kids/summer" class="bn aer aix aiy aiz aja ajb">החופש הגדול</a></li></ul></div><article class="fx qg cy u g p qh qi qj qk"><div class="ql u ko"><a tabindex="-1" href="/news/world/asia/.premium-1.7659536"><div class="ks qm u g ku"></div></a></div><div class="qn"><a href="/news/world/asia/.premium-1.7659536"><h4 class="jb bn fd qo qp fb ez qq qr qs qt">ואז חצה אחד השוטרים את הגבול ונתן לילדה סוכרייה. לרגע אחד המתח נשבר</h4></a></div><footer class="bl qu qv qw qx qy lb lc"><span class="qz"><span dir="rtl"><address class="jb gl">ישראל פישר</address></span></span><time dateTime="2019-08-12T12:45:00+03:00">12:45</time> </footer></article><article class="fx rd cy u g p qh qi qj qk"><div class="ql u ko"><a tabindex="-1" href="/news/law/.premium-1.7660628"><div class="ks re u g ku"></div></a></div><div class="qn"><a href="/news/law/.premium-1.7660628"><h4 class="jb bn fd qo qp fb ez qq qr qs qt"><span class="do">מפיק &quot;מחוז ירושלים&quot; התנצל: &quot;קיבלתי שיעור שנצרב בנשמתי&quot;</span><span class="ar">מפיק הסדרה &quot;מחוז ירושלים&quot; התנצל: &quot;קיבלתי שיעור שנצרב בנשמתי&quot;</span></h4></a></div><footer class="bl qu qv qw qx qy lb lc"><span class="qz"><span dir="rtl"><address class="jb gl">ניר חסון</address></span></span><time dateTime="2019-08-12T11:45:00+03:00">11:45</time> </footer></article><article class="fx rf cy u g p qh qi qj qk"><div class="ql u ko"><a tabindex="-1" href="/news/elections/.premium-MAGAZINE-1.7660267"><div class="ks rg u g ku"></div></a></div><div class="qn"><a href="/news/elections/.premium-MAGAZINE-1.7660267"><h4 class="jb bn fd qo qp fb ez qq qr qs qt">כך נולד הסכם שלטוני חסר תקדים בישראל ששרד עד תום הקדנציה</h4></a></div><footer class="bl qu qv qw qx qy lb lc"><span class="qz"><span dir="rtl"><address class="jb gl">עופר אדרת</address></span></span><time dateTime="2019-08-12T12:21:00+03:00">12:21</time> </footer></article><article class="fx rh cy u g p qh qi qj qk"><div class="ql u ko"><a tabindex="-1" href="/opinions/.premium-1.7658989"><div class="ks kt u g ku"></div></a></div><div class="qn"><a href="/opinions/.premium-1.7658989"><h4 class="jb bn fd qo qp fb ez qq qr qs qt">ישראל חייבת להגדיל את תקציב הביטחון כי פני ישראל למלחמה</h4></a></div><footer class="bl qu qv qw qx qy lb lc"><span class="qz"><span dir="rtl"><address class="jb gl">יגיל לוי // דעה</address></span></span><time dateTime="2019-08-12T12:33:00+03:00">12:33</time> </footer></article><article class="fx ri cy u g p qh qi qj qk"><div class="ql u ko"><a tabindex="-1" href="/sport/other/1.7660558"><div class="ks rj u g ku"></div></a></div><div class="qn"><a href="/sport/other/1.7660558"><h4 class="jb bn fd qo qp fb ez qq qr qs qt">אלוף אירופה החדש בקפיצה למים - בן 13</h4></a></div><footer class="bl qu qv qw qx qy lb lc"><span class="qz"><span dir="rtl"><address class="jb gl">ספורט הארץ</address></span></span><time dateTime="2019-08-12T12:02:00+03:00">12:02</time> </footer></article><article class="fx rk cy u g p qh qi qj qk"><div class="ql u ko"><a tabindex="-1" href="/blogs/sivanklingbail/BLOG-1.7660350"><div class="ks rl u g ku"></div></a></div><div class="qn"><a href="/blogs/sivanklingbail/BLOG-1.7660350"><h4 class="jb bn fd qo qp fb ez qq qr qs qt">רק רציתי לבלות עם המתבגר, בסוף גמרתי ב&quot;איש הברזל&quot;</h4></a></div><footer class="bl qu qv qw qx qy lb lc"><span class="qz"><span dir="rtl"><address class="jb gl">סיון קלינגבייל | יום בחיי</address></span></span><time dateTime="2019-08-12T11:02:00+03:00">11:02</time> </footer></article></div></section><section class="ik li"><div class="u lj lk ll lm ln lo"><div class="lp lq lr ls lt lu"></div><div class="il iu ip iq iw ix lv iy lw lx iz ja ly lz ma"><div class="av dt du ab dv dw"><div class="cl"></div></div></div></div></section><section class="ik li"><div class="u lj lk ll lm ln lo"><div class="lp lq lr ls lt lu"></div><div class="il iu ip iq iw ix lv iy lw lx iz ja ly lz ma"><div class="av dt du ab dv dw"><div class="cl"></div></div></div></div></section><section class="ik li"><div class="u lj lk ll lm ln lo"><div class="lp lq lr ls lt lu"></div><div class="il iu ip iq iw ix lv iy lw lx iz ja ly lz ma"><div class="av dt du ab dv dw"><div class="cl"></div></div></div></div></section><section class="ik li"><div class="u lj lk ll lm ln lo"><div class="lp lq lr ls lt lu"></div><div class="il iu ip iq iw ix lv iy lw lx iz ja ly lz ma"><div></div></div></div></section></div><aside class="ds ki u a rm rn lp ro kf rp"><div class="av dt du ab dv dw"><div class="cl"><div class="fm aw rq an hy"><div class="ajs g ajt ko vm vn zz aju y z ab ajv ajw ajx ajy ajz aka"><div class="akb x at ab akc al am"><div class="cm"><div class="vo"><div class="fx n o g akd ake akf akg akh aki akj akk akl akm q r s t"><div class="akn ako u g akp akq akr"><div class="aku ao aw cy an aq hy akv akw akx aky akz er en ala ep gq gr alb alc"></div></div><div class="u g aks akp akq"><div class="aku ao aw cy an aq hy akv akw akx aky akz er en ala ep gq gr alb alc"></div></div><div class="akt u g ar"><div class="aku ao aw cy an aq hy akv akw akx aky akz er en ala ep gq gr alb alc"></div></div><div class="akt u g ar"><div class="aku ao aw cy an aq hy akv akw akx aky akz er en ala ep gq gr alb alc"></div></div><div class="akt u g ar"><div class="aku ao aw cy an aq hy akv akw akx aky akz er en ala ep gq gr alb alc"></div></div><div class="akt u g ar"><div class="aku ao aw cy an aq hy akv akw akx aky akz er en ala ep gq gr alb alc"></div></div></div></div></div></div><div class="akb x at ab akc al am"><div class="cm"><div class="vo"><div class="av dt du ab dv dw"><div class="cl"></div></div></div></div></div><div class="akb x at ab akc al am"><div class="cm"><div class="vo"></div></div></div></div></div></div></div></aside></article></main><div class="g h ar"><div></div></div><div class="g h"><div class="FI_PH"></div><footer class="g rr kq rs rt ru rv rw rx"><div class="n o g rr q r s t a b ry rz sa e f"><div class="sb sc sd se sf sg sh"><div class="py si sj sk sl sm sn so"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="by bz ca ta tb sk">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="cs ct cu cv cw cx cy cz an da az">הארץ</span></div><ul class="n dl si sj sp sq sr"><li class="ei ee ss st su sv sw sx sy sz"><a href="https://www.facebook.com/haaretz"><span class="cs ct cu cv cw cx cy cz an da az">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca st pb">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="ei ee ss st su sv sw sx sy sz"><a href="https://twitter.com/haaretz"><span class="cs ct cu cv cw cx cy cz an da az">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca st pb">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="ei ee ar st su sv sw sx sy sz"><a href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="cs ct cu cv cw cx cy cz an da az">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="ei ee ar st su sv sw sx sy sz"><a href="https://itunes.apple.com/us/app/id521559643"><span class="cs ct cu cv cw cx cy cz an da az">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="ei ee ar st su sv sw sx sy sz"><a href="https://www.haaretz.co.il/misc/redemail"><span class="cs ct cu cv cw cx cy cz an da az">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="ei ar st su sv sw sx"><a href="https://www.haaretz.co.il/misc/rss"><span class="cs ct cu cv cw cx cy cz an da az">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="by bz ca">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="do si sj"><ul class="mp tc n o td te sq sr tf tg"><li class="th"><a href="https://www.haaretz.co.il/promotions-page" class="gl ti la mf tj">רכשו מנוי</a></li><li class="th"><a href="https://www.haaretz.co.il/blogs" class="gl ti la mf tj">בלוגים</a></li><li class="th"><a href="https://www.haaretz.co.il/misc/terms-of-use" class="gl ti la mf tj">תנאי שימוש</a></li><li class="th"><a href="https://www.haaretz.co.il/mobile/contact-us" class="gl ti la mf tj">צרו קשר</a></li><li class="th"><a href="mailto:advertisinghaaretz@haaretz.co.il" class="gl ti la mf tj">פרסמו באתר</a></li><li class="th"><a href="https://www.haaretz.co.il/personal-area/my-account" class="gl ti la mf tj">שירות למנויים</a></li></ul><a href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="ax tq tr ts bb dd gl tt w u he tu ba az bc bd be tv tw tx bt ty tz bi bh ua ub uc bv ud ue bg bf uf ug uh ui af ag ai kb kc uj uk ul um un uo up uq dh hj kq ur bw ak us ut"><span class="av dt z ec uu dv dw">להורדת האפליקציה</span><span class="uv fm aq an hy uw ux g co uy uz va vb"></span></a><span class="tk tl ay cl tm tn to tp">© כל הזכויות שמורות</span></div><div class="ar"><div class="a vc ax vd tl ve vf vg bw"><ul class="vh vi vj"><li class="ei"><a href="https://www.haaretz.co.il/misc/editors" class="cc gl vk vl">מערכת</a></li><li class="ei"><a href="https://www.haaretz.co.il/misc/management" class="cc gl vk vl">הנהלה</a></li><li class="ei"><a href="https://www.haaretz.co.il/misc/about-haaretz" class="cc gl vk vl">אודות הארץ</a></li><li class="ei"><a href="https://www.haaretz.co.il/misc/contact-us" class="cc gl vk vl">צרו קשר</a></li><li class="ei"><a href="https://www.haaretz.co.il/promotions-page?htm_source=footer&amp;htm_medium=button&amp;htm_content=subscribe" class="cc gl vk vl">רכשו מינוי</a></li><li class="ei"><a href="https://www.haaretz.co.il/misc/contact-us" class="cc gl vk vl">ביטול מינוי דיגיטלי</a></li><li class="ei"><a href="https://www.haaretz.co.il/misc/faq" class="cc gl vk vl">שאלות ותשובות</a></li><li class="ei"><a href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="cc gl vk vl">פרסמו אצלנו</a></li><li class="ei"><a href="https://www.haaretz.co.il/misc/accessibility" class="cc gl fd vl">הצהרת נגישות</a></li></ul><button class="ax tq tr ts bb dd gl tt w u he tu ba az bc bd be tv tw tx bt ty tz bi bh ua ub uc bv ud ue bg bf uf ug uh ui af ag ai kb kc uj uk ul vm un uo vn uq dh hj kq ur n bw ak us ut sq sr" aria-expanded="false" type="button"><span class="av dt z ec uu dv dw">הצג עוד</span><span class="uv fm aq an hy uw ux g co uy uz va vb"></span></button></div><div tabindex="-1"><div class="vo vp gv vq mu bo bp vr vs u vt fd vu ez qs qo qq vv vw vx vy vz wa"><section class="wb wc wd"><h2 class="th gl">מדורים</h2><ul><li class="th"><a href="https://www.haaretz.co.il/news" class="th">חדשות</a></li><li class="th"><a href="https://www.haaretz.co.il/misc/tags/1.1653396" class="th">סרטים מומלצים</a></li><li class="th"><a href="http://www.haaretz.co.il/news/weather" class="th">מזג אוויר</a></li><li class="th"><a href="http://www.haaretz.co.il/food" class="th">אוכל</a></li><li class="th"><a href="http://www.haaretz.co.il/food/restaurant-guide" class="th">מסעדות מומלצות</a></li><li class="th"><a href="http://www.haaretz.co.il/literature" class="th">ספרים</a></li><li class="th"><a href="http://www.haaretz.co.il/gallery/cinema" class="th">סרטים</a></li><li class="th"><a href="http://www.haaretz.co.il/opinions" class="th">דעות</a></li><li class="th"><a href="http://www.haaretz.co.il/gallery" class="th">תרבות</a></li><li class="th"><a href="http://www.haaretz.co.il/sport" class="th">ספורט</a></li><li class="th"><a href="https://www.haaretz.co.il/news/elections" class="th">בחירות 2019</a></li><li class="th"><a href="http://www.haaretz.com/" class="th">Haaretz.com</a></li><li class="th"><a href="https://www.haaretz.com/israel-news/elections" class="th">Israel election 2019</a></li><li class="th"><a href="http://haaretz.com/world-news/europe/.premium-most-polish-hotel-owners-don-t-see-israelis-as-ideal-tourists-1.7652763" class="th">Poland - Israel</a></li><li class="th"><a href="https://www.haaretz.com/us-news/.premium-when-a-loaded-nixon-confused-syria-and-egypt-during-the-yom-kippur-war-1.7658555" class="th">Nixon - Kissinger</a></li><li class="th"><a href="https://www.haaretz.com/israel-news/.premium-tokyo-in-shock-netanyahu-calls-off-japan-visit-he-asked-for-days-ahead-of-trip-1.7658503" class="th">Tokyo - Netanyahu</a></li><li class="th"><a href="https://www.haaretz.com/israel-news/.premium-temple-mount-israel-palestinian-extremists-arm-twisting-jerusalem-1.7659661" class="th">Temple Mount</a></li><li class="th"><a href="http://haaretz.com/archaeology/.premium-rare-jewel-found-on-mt-zion-reveals-babylonian-destruction-of-jerusalem-1.7658563" class="th">Rare jewel</a></li><li class="th"><a href="https://www.haaretz.com/middle-east-news" class="th">Middle East</a></li><li class="th"><a href="http://www.haaretz.com/israel-news" class="th">Israel news</a></li></ul></section><section class="wb wc wd"><h2 class="th gl">כלים שימושיים</h2><ul><li class="th"><a href="/misc/redemail" class="th">המייל האדום</a></li><li class="th"><a href="/misc/privacy-policy" class="th">מדיניות פרטיות</a></li><li class="th"><a href="/misc/widget" class="th">חלון מבזקים</a></li><li class="th"><a href="http://www.haaretz.co.il/misc/1.767350" class="th">ארכיון הארץ</a></li><li class="th"><a href="http://www.haaretz.co.il/personal-area/newsletter" class="th">דיוור הארץ</a></li><li class="th"><a href="/misc/all-headlines" class="th">כל כותרות היום</a></li><li class="th"><a href="/misc/contact-us" class="th">צור קשר</a></li><li class="th"><a href="http://www.haaretz.co.il/misc/1.2768082" class="th">מודעות אבל</a></li><li class="th"><a href="/misc/terms-of-use" class="th">תנאי שימוש</a></li><li class="th"><a href="https://www.haaretz.co.il/promotions-page" class="th">מינוי הארץ</a></li><li class="th"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="th">מינוי לעיתון</a></li><li class="th"><a href="http://www.haaretz.co.il/misc/menuim" class="th">מידע למנויים</a></li><li class="th"><a href="http://www.themarker.com/commercial/conferences" class="th">כנסים</a></li><li class="th"><a href="http://www.haaretz.co.il/misc/accessibility" class="th">נגישות</a></li></ul></section><section class="wb wc wd"><h2 class="th gl">עכבר העיר</h2><ul><li class="th"><a href="https://www.haaretz.co.il/kids/summer" class="th">החופש הגדול</a></li><li class="th"><a href="https://www.haaretz.co.il/kids/summer" class="th">קיץ 2019</a></li><li class="th"><a href="https://www.haaretz.co.il/kids/kids-shows/event-1.3467428" class="th">פסטיגל 2019</a></li><li class="th"><a href="https://www.haaretz.co.il/gallery/events" class="th">מה עושים היום?</a></li><li class="th"><a href="https://www.haaretz.co.il/kids/attractions" class="th">אטרקציות לילדים</a></li><li class="th"><a href="https://www.haaretz.co.il/kids/travel-with-kids/1.3154117" class="th">טיולים לשבת</a></li><li class="th"><a href="https://www.haaretz.co.il/kids/1.3154157" class="th">מה עושים עם הילדים בסופ&quot;ש?</a></li><li class="th"><a href="https://www.haaretz.co.il/gallery/music/events" class="th">הופעות היום</a></li><li class="th"><a href="https://www.haaretz.co.il/kids/kids-shows" class="th">הצגות ילדים</a></li><li class="th"><a href="https://www.haaretz.co.il/gallery/theater/stand-up" class="th">מופעי סטנדאפ</a></li></ul></section><section class="wb wc wd"><h2 class="th gl">TheMarker</h2><ul><li class="th"><a href="http://www.themarker.com/markets" class="th">שוק ההון</a></li><li class="th"><a href="https://www.themarker.com/allnews" class="th">חדשות</a></li><li class="th"><a href="http://www.themarker.com/wallstreet" class="th">גלובל</a></li><li class="th"><a href="http://www.themarker.com/realestate" class="th">נדל&quot;ן</a></li><li class="th"><a href="http://www.themarker.com/technation" class="th">TechNation</a></li><li class="th"><a href="http://www.themarker.com/markerweek" class="th">MarkerWeek</a></li><li class="th"><a href="http://www.themarker.com/magazine" class="th">מגזין TheMarker</a></li><li class="th"><a href="http://www.themarker.com/themarker-women" class="th">TheMarker Women</a></li><li class="th"><a href="http://www.themarker.com/law" class="th">דין וחשבון</a></li><li class="th"><a href="http://www.themarker.com/advertising" class="th">מדיה ופרסום</a></li><li class="th"><a href="http://www.themarker.com/smb" class="th">עסקים קטנים</a></li><li class="th"><a href="http://www.themarker.com/consumer" class="th">צרכנות</a></li><li class="th"><a href="http://www.themarker.com/career" class="th">קריירה</a></li><li class="th"><a href="http://www.themarker.com/cars" class="th">רכב</a></li><li class="th"><a href="http://www.themarker.com/tv" class="th">TheMarker TV</a></li><li class="th"><a href="http://www.themarker.com/labels/conferences" class="th">כנסים</a></li><li class="th"><a href="http://cafe.themarker.com/" class="th">Cafe</a></li><li class="th"><a href="http://finance.themarker.com/" class="th">Finance</a></li><li class="th"><a href="https://finance.themarker.com/indices/142" class="th">ת&quot;א 35</a></li><li class="th"><a href="https://finance.themarker.com/indices/137" class="th">ת&quot;א 125</a></li><li class="th"><a href="https://finance.themarker.com/stock/629014" class="th">מניית טבע</a></li><li class="th"><a href="https://finance.themarker.com/stock/230011" class="th">מניית בזק</a></li></ul></section><section class="wb wc wd"><h2 class="th gl">שיתופי פעולה</h2><ul><li class="th"><a href="https://www.haaretz.co.il/gallery/events/gindi-tlv" class="th">מה עושים היום בגינדי TLV</a></li><li class="th"><a href="https://www.haaretz.co.il/labels/pegasus" class="th">פגסוס טיולים</a></li><li class="th"><a href="https://www.haaretz.co.il/labels/avi-chai" class="th">בית אבי חי</a></li><li class="th"><a href="https://www.haaretz.co.il/labels/1.7583308" class="th">&quot;בייבי פודקאסט&quot; בשיתוף מטרנה</a></li><li class="th"><a href="https://www.themarker.com/labels/mentor" class="th">מנטור - מתחם הגברים</a></li><li class="th"><a href="http://supermarker.themarker.com/" class="th">SUPERMARKER – צרכנות פיננסית</a></li><li class="th"><a href="https://www.themarker.com/labels/1.7306471" class="th">עיצוב פנים בתל אביב: אנשי מקצוע שכדאי להכיר</a></li><li class="th"><a href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="th">אופנה</a></li><li class="th"><a href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="th">הריון ולידה</a></li><li class="th"><a href="http://www.onlife.co.il/משפחה " class="th">משפחה</a></li><li class="th"><a href="https://www.kolhair.co.il/" class="th">כל העיר ירושלים</a></li><li class="th"><a href="https://www.colbonews.co.il/" class="th">כלבו חיפה והצפון</a></li><li class="th"><a href="https://www.kan-ashdod.co.il/" class="th">כאן דרום אשדוד</a></li><li class="th"><a href="https://www.tzomet-kfs.co.il/" class="th">צומת השרון כפר סבא</a></li><li class="th"><a href="https://www.hashikma-holon.co.il/" class="th">השקמה חולון</a></li><li class="th"><a href="https://www.arimnews.co.il/" class="th">ערים רחובות</a></li></ul></section></div></div><div class="kz la lb lc">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="kz la lb lc">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_34" data-ob-template="haaretz-heb"></div><img alt="" aria-hidden="true" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=801998859871552&amp;ev=PageView&amp;noscript=1"/></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ثلاث ملاحظات حول الانتخابات","headline":"ثلاث ملاحظات حول الانتخابات","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily","https://plus.google.com/+haaretzcoil"],"logo":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/debate/1.7660589"},"url":"https://www.haaretz.co.il/debate/1.7660589","author":"عودة بشارات ","datePublished":"2019-08-12T12:27:05+0300","dateModified":"2019-08-12T12:42:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"انتخابات : العرب يتوافدون على صناديق الاقتراع","caption":"المشتركة: لأقلية العربية لا تملك ترف الوقوف جانبا","description":"انتخابات : العرب يتوافدون على صناديق الاقتراع","url":"https://images.haarets.co.il/image/upload/v1565597634/1.7660651.56402298.jpg"}}</script></div><script crossorigin="anonymous" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Object.entries,Array.prototype.entries,fetch,IntersectionObserver,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,Function.name,Array.prototype.@@iterator&amp;flags=gated&amp;flags=gated&amp;unknown=polyfill"></script><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/standardArticle" src="/_next/static/2.0.166/pages/standardArticle.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/2.0.166/pages/_app.js"></script><script async="" src="/_next/static/chunks/7c3d.5400930122bf4d60ad3d.js"></script><script src="/_next/static/runtime/webpack-26ca2d3235eefc85437d.js" async=""></script><script src="/_next/static/chunks/commons.194b1a77dcdef13a0866.js" async=""></script><script src="/_next/static/runtime/main-8b2ef230fe16fc123ffd.js" async=""></script></body></html>