<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="958" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:local('OpenSansHebrew-Light'),url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:local('OpenSansHebrew-Regular'),url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:local('OpenSansHebrew-Bold'),url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="STATIC">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</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.i{position:-webkit-sticky;position:sticky}.j{top:0}.n{position:relative}.aq{display:none}.az{padding-bottom:1rem}.ba{padding-top:1rem}.jm{font-size:7rem}.jn{line-height:1.1428571428571428em}.jx{font-size:3.5rem}.jy{line-height:1.4285714285714286em}.oe{padding-right:2rem}.of{padding-left:2rem}.og{-webkit-padding-start:2rem}.oh{-moz-padding-start:2rem}.oi{-webkit-padding-end:2rem}.oj{-moz-padding-end:2rem}.ok{padding-top:2rem}.or{margin-right:2rem}.os{margin-left:2rem}.ot{-webkit-margin-start:2rem}.ou{-moz-margin-start:2rem}.ov{-webkit-margin-end:2rem}.ow{-moz-margin-end:2rem}.pw{max-width:100%}.qn{padding-right:3rem}.qo{padding-left:3rem}.qp{-webkit-padding-start:3rem}.qq{-moz-padding-start:3rem}.qr{-webkit-padding-end:3rem}.qs{-moz-padding-end:3rem}.rw{grid-row-gap:0}.rx{grid-template-columns:1fr}.ry{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.rz{-ms-grid-columns:1fr}.sn{line-height:7rem}.so{background-color:rgba(var(--main-bg-color),1)}.sp:before{background-color:rgba(var(--color-primary-base),1)}.sq:before{content:""}.sr:before{height:1px}.ss:before{position:absolute}.st:before{width:100%}.su:before{right:0}.sv:before{top:0}.sw{align-items:center}.sx{z-index:2}.sy{-webkit-box-align:center}.tk{padding-right:1rem}.tl{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.tm{width:100%}.tn{-webkit-padding-start:1rem}.to{-moz-padding-start:1rem}.yi{text-align:right}.yr{font-size:2rem}.ys{line-height:1.5em}.abe{margin-left:1.5rem}.abf{-webkit-margin-end:1.5rem}.abg{-moz-margin-end:1.5rem}.abh{font-size:2.3333333333333335rem}.abi{line-height:1.2857142857142858em}.aes{padding-bottom:4rem}.afa{display:block}.afb{text-align:center}.afc{padding-top:1.5rem}.afd{border-bottom-width:1px}.afe{border-bottom-style:solid}.aff{border-bottom-color:rgba(var(--color-white),1)}.afg{padding-bottom:calc(2rem - 1px)}.afh{margin-bottom:4rem}.afi{display:inline-block}.afj{margin-top:1.5rem}.afk{font-size:3rem}.afp{padding-bottom:10rem;padding-bottom:calc(10rem + env(safe-area-inset-bottom, 0))}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.k{position:relative}.gk{display:none}.jw{font-weight:700}.mg{padding-bottom:100%}.sa{display:-ms-grid;display:grid}.sb{grid-row-gap:2rem}.sc{grid-template-columns:1fr 1fr 1fr}.sd{-ms-grid-columns:1fr 1fr 1fr}.tb{border-top-width:2px}.tc{border-top-style:solid}.td{border-top-color:rgba(var(--color-primary-base),1)}.te{padding-top:calc(1rem - 2px)}.tf{padding-bottom:1rem}.aeq{padding-top:13rem}.aer{padding-bottom:8rem}.aet{border-bottom-width:1px}.aeu{border-bottom-style:solid}.aev{border-bottom-color:rgba(var(--color-white),1)}.aew{padding-bottom:calc(2rem - 1px)}.aex{align-items:baseline}.aey{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.aez{-webkit-box-align:baseline}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bp{font-size:2.3333333333333335rem}.bq{line-height:6rem}.dt{line-height:1.2857142857142858em}.ml{font-size:2rem}.mm{line-height:1.5em}.pl{font-size:2.6666666666666665rem}.pp{font-size:3rem}.pq{line-height:5rem}.qe{padding-top:3rem}.aee:nth-of-type(5){color:rgba(var(--color-primary-1),1)}.aef:nth-of-type(5):after{display:none}.aeg:nth-of-type(1n + 6){display:none}.afv{font-size:1.8333333333333333rem}.afw{line-height:1.6363636363636365em}.ais{line-height:2.714rem}.aju{line-height:4rem}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.br{font-size:2.2857142857142856rem}.bs{line-height:6rem}.du{line-height:1.3125em}.hf{float:right}.hg{clear:right}.hh{margin-bottom:4rem}.hi{margin-right:-45rem}.hj{padding-left:3rem}.hk{width:45rem}.hl{-webkit-margin-start:-45rem}.hm{-moz-margin-start:-45rem}.hn{-webkit-padding-end:3rem}.ho{-moz-padding-end:3rem}.jh{max-width:100%}.js{font-size:10.285714285714286rem}.jt{line-height:12rem}.ke{font-size:3.4285714285714284rem}.kf{line-height:1.1666666666666667em}.mn{font-size:1.7142857142857142rem}.mo{line-height:1.75em}.nh{font-size:2rem}.ni{line-height:1.5em}.ny{max-width:180rem}.on{margin-top:3rem}.oo{padding-right:45rem}.op{padding-left:45rem}.oq{max-width:176rem}.pm{font-size:2.5714285714285716rem}.pn{line-height:1.5555555555555556em}.pr{line-height:5rem}.ps{-webkit-padding-start:45rem}.pt{-moz-padding-start:45rem}.pu{-webkit-padding-end:45rem}.pv{-moz-padding-end:45rem}.qf{padding-top:4rem}.qg{padding-right:30rem}.qh{-webkit-padding-start:30rem}.qi{-moz-padding-start:30rem}.ql{right:3rem}.qm{max-width:27rem}.rj{padding-right:3rem}.rk{-webkit-padding-start:3rem}.rl{-moz-padding-start:3rem}.rn{font-size:3.857142857142857rem}.ro{line-height:1.2962962962962963em}.abc{width:10rem}.abd{height:10rem}.aid{grid-template-columns:repeat(6, 1fr)}.aie{-ms-grid-columns:repeat(6, 1fr)}.aim{margin-left:8rem}.ain{-webkit-margin-end:8rem}.aio{-moz-margin-end:8rem}.ait{line-height:2.714rem}.ajv{line-height:4rem}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.gs{max-width:163rem}.gt{padding-right:22rem}.gu{padding-left:42rem}.gv{-webkit-padding-start:22rem}.gw{-moz-padding-start:22rem}.gx{-webkit-padding-end:42rem}.gy{-moz-padding-end:42rem}.hp{float:right}.hq{clear:right}.hr{margin-bottom:4rem}.hs{margin-right:-22rem}.ht{padding-left:3rem}.hu{width:22rem}.hv{-webkit-margin-start:-22rem}.hw{-moz-margin-start:-22rem}.hx{-webkit-padding-end:3rem}.hy{-moz-padding-end:3rem}.jg{max-width:100%}.jq{font-size:8.166666666666666rem}.jr{line-height:10rem}.kb{font-size:3rem}.kc{line-height:1.3333333333333333em}.kd{margin-top:3rem}.kj{margin-top:8rem}.nx{max-width:170rem}.qj{right:2rem}.qk{max-width:20rem}.rg{padding-right:2rem}.rh{-webkit-padding-start:2rem}.ri{-moz-padding-start:2rem}.rp{font-size:4rem}.rq{line-height:1.25em}.ud{font-size:2rem}.ue{line-height:1.5em}.aba{width:11rem}.abb{height:11rem}.abl{font-size:2.6666666666666665rem}.aik{grid-template-columns:repeat(5, 1fr)}.ail{-ms-grid-columns:repeat(5, 1fr)}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.gz{display:none}.ib{padding-right:2rem}.ic{padding-left:2rem}.id{margin-top:4rem}.ie{-webkit-padding-start:2rem}.if{-moz-padding-start:2rem}.ig{-webkit-padding-end:2rem}.ih{-moz-padding-end:2rem}.ln{margin-top:3rem}.nd{text-align:right}.ob{padding-top:5rem}.oc{order:2}.od{padding-bottom:2rem}.rr{font-size:3rem}.rs{line-height:1.3333333333333333em}.se{padding:0 2rem}.sf{grid-column-gap:2rem}.ub{font-size:1.8333333333333333rem}.uc{line-height:1.6363636363636365em}.ye{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.yj{flex-grow:1}.yk{justify-content:space-between}.yl{-webkit-box-flex:1}.ym{-webkit-box-pack:justify}.yw{max-width:56vw}.yx address{color:rgba(var(--main-text-color),1)}.yy address a{-webkit-text-decoration-line:underline}.yz address a{text-decoration-line:underline}.za address a{-webkit-text-decoration-color:rgba(var(--color-primary--3),1)}.zb address a{text-decoration-color:rgba(var(--color-primary--3),1)}.zc address a{text-underline-offset:1px}.zd address a:hover{-webkit-text-decoration-line:underline}.ze address a:hover{text-decoration-line:underline}.zf address a:hover{-webkit-text-decoration-color:rgba(var(--color-primary--3),0)}.zg address a:hover{text-decoration-color:rgba(var(--color-primary--3),0)}.zh address a{transition-duration:.25s}.zi address a{transition-timing-function:cubic-bezier(.55, 0, .1, 1)}.zk{color:rgba(var(--main-text-color),1)}.zl:before{content:" | "}.zn{display:inline-block}.zo{color:rgba(var(--articleHeader-aVariationDates),1)}.zy{width:7rem}.zz{height:7rem}.abp{line-height:1}.abq{padding-left:1rem}.abr{-webkit-padding-end:1rem}.abs{-moz-padding-end:1rem}.abt{margin-top:1px}.ahk{align-items:start}.ahl{-webkit-box-align:right}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.hz{margin-bottom:6rem}.ia{padding-bottom:}.ik{padding-right:4rem}.il{padding-left:4rem}.im{max-width:85rem}.in{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.io{align-items:center}.ip{justify-content:center}.iq{flex-direction:column}.ir{-webkit-padding-start:4rem}.is{-moz-padding-start:4rem}.it{-webkit-padding-end:4rem}.iu{-moz-padding-end:4rem}.iv{-webkit-box-align:center}.iw{-webkit-box-pack:center}.ix{-webkit-box-orient:vertical}.iy{-webkit-box-direction:normal}.lo{width:50%}.lp{display:inline-block}.mr{position:absolute}.ms{left:0}.mt{text-align:left}.mu{margin-right:auto}.mv{max-width:29rem}.mw{padding-left:3rem}.mx{top:100%}.my{margin-top:1rem}.mz{-webkit-margin-start:auto}.na{-moz-margin-start:auto}.nb{-webkit-padding-end:3rem}.nc{-moz-padding-end:3rem}.ol{padding-top:1rem}.py{padding-left:30rem}.pz{padding-right:30rem}.qa{-webkit-padding-end:30rem}.qb{-moz-padding-end:30rem}.qc{-webkit-padding-start:30rem}.qd{-moz-padding-start:30rem}.qz{padding-right:5rem}.ra{-webkit-padding-start:5rem}.rb{-moz-padding-start:5rem}.ru{overflow:hidden}.sg{padding:0}.sh{grid-column-gap:4rem}.si{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.yf{display:none}.yn{align-items:flex-start}.yo{justify-content:flex-start}.yp{-webkit-box-align:right}.yq{-webkit-box-pack:right}.zj{margin-top:0.5rem}.zm{display:block}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.ii{max-width:100rem}.nz{padding-right:2rem}.oa{padding-left:2rem}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.ij{max-width:110rem}.jf{max-width:100%}.nq{max-width:126rem}.nr{padding-right:16rem}.ns{padding-left:16rem}.nt{-webkit-padding-start:16rem}.nu{-moz-padding-start:16rem}.nv{-webkit-padding-end:16rem}.nw{-moz-padding-end:16rem}.px{max-width:128rem}.aii{grid-template-columns:repeat(4, 1fr)}.aij{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.je{max-width:100%}.nj{max-width:100rem}.nk{padding-right:2rem}.nl{padding-left:2rem}.nm{-webkit-padding-start:2rem}.nn{-moz-padding-start:2rem}.no{-webkit-padding-end:2rem}.np{-moz-padding-end:2rem}.aig{grid-template-columns:repeat(3, 1fr)}.aih{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.jo{font-size:8.166666666666666rem}.jp{line-height:1.1020408163265305em}.jz{font-size:4rem}.ka{line-height:1.25em}.qt{padding-right:2rem}.qu{padding-left:2rem}.qv{-webkit-padding-start:2rem}.qw{-moz-padding-start:2rem}.qx{-webkit-padding-end:2rem}.qy{-moz-padding-end:2rem}.sj{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.yg{justify-content:flex-start}.yh{-webkit-box-pack:right}.abj{font-size:2.3333333333333335rem}.abk{line-height:1.2857142857142858em}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.sz{font-size:3.5rem}.ta{line-height:1.4285714285714286em}.yt{font-size:2.3333333333333335rem}.yu{line-height:1.2857142857142858em}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.xl{display:inline}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em) and (max-width: 37.4375em)">.zp:nth-of-type(2n){font-size:1.8333333333333333rem}.zq:nth-of-type(2n){line-height:2rem}.zr{font-size:1.8333333333333333rem}.zs{line-height:1.6363636363636365em}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em) and (min-width: 37.5em) and (max-width: 79.9375em)">.zt{font-size:1.8333333333333333rem}.zu{line-height:1.6363636363636365em}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em) and (min-width: 80em)">.zv{font-size:1.7142857142857142rem}.zw{line-height:1.75em}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em) and (min-width: 37.5em)">.abu{margin-top:0.5rem}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.acs{font-size:2rem}.act{line-height:1.5em}</style><style data-fela-rehydration="958" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.acu{font-size:2rem}.acv{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.37.4","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.haaretz.co.il\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.co.il\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fservices.haaretz.co.il\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.co.il\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.co.il\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-stats"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.co.il","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="haaretzcoil">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="haaretzcoil",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-V6JW03P6HP"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-V6JW03P6HP');
          </script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=521559643');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script type="text/javascript" src="/static/ad-blocker.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><title>בזכות הבוטוקס כוכבות קולנוע מבוגרות כבר לא נעלמות – הן נחנטות - סגנון חיים - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'סגנון חיים';
                  _sf_async_config.authors = 'ניו יורק טיימס';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'סגנון חיים'; //THIS CHANGED
              _sf_async_config.authors = 'ניו יורק טיימס'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="haaretz" async=""></script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="Haaretz הארץ"/><meta property="fb:app_id" content="110687712359084"/><meta name="title" content="בזכות הבוטוקס כוכבות קולנוע מבוגרות כבר לא נעלמות – הן נחנטות - סגנון חיים"/><meta name="description" content="בחסות משפחת קרדשיאן, עולם הריאליטי והרשתות החברתיות, השתנתה הגישה לשימוש בבוטוקס. מה שהיה סמל לחולשה ורמייה עצמית מקושר כעת להעצמה ואף לאותנטיות. היכולת להביע רגש בפנים משלמת את המחיר"/><meta name="keywords" content="בזכות, הבוטוקס, כוכבות, קולנוע, מבוגרות, כבר, לא, נעלמות, –, הן"/><meta property="og:title" content="בזכות הבוטוקס כוכבות קולנוע מבוגרות כבר לא נעלמות – הן נחנטות"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/gallery/lifestyle/.premium-MAGAZINE-1.10442907"/><meta property="og:image" content="https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=2033,1181,x0,y22&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="בזכות הבוטוקס כוכבות קולנוע מבוגרות כבר לא נעלמות – הן נחנטות"/><meta property="article:published" content="2021-12-06T12:10:00.000+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="בזכות הבוטוקס כוכבות קולנוע מבוגרות כבר לא נעלמות – הן נחנטות"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=2033,1181,x0,y22&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.co.il/gallery/lifestyle/.premium-MAGAZINE-1.10442907"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/gallery/lifestyle/.premium-MAGAZINE-1.10442907"/><meta property="ob:pubDate" content="06.12.2021 12:10"/><meta property="publishDate" content="2021-12-06T12:10:00.000+02:00"/><meta name="canonicalPath" content="https://www.haaretz.co.il/gallery/lifestyle/.premium-MAGAZINE-1.10442907"/><meta name="news_keywords" content="בזכות, הבוטוקס, כוכבות, קולנוע, מבוגרות, כבר, לא, נעלמות, –, הן"/><meta name="author" content="ניו יורק טיימס"/><meta name="authorId" content="1.810"/><meta name="articleType" content="magazineArticle"/><meta name="cost" content="2"/><meta name="canonical" content="https://www.haaretz.co.il/gallery/lifestyle/.premium-MAGAZINE-1.10442907"/><meta name="ImageURL" content="https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=2033,1181,x0,y22&amp;height=698&amp;width=1200"/><meta name="SquareImageUrl" content="https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=200&amp;width=200"/><meta name="firstParagraph" content="באביב האחרון יצאה חברת &quot;בוטוקס&quot; עם סדרת סרטוני פרסומת שביים הבמאי התיעודי המוערך ארול מוריס, בהן סיפרו משתמשי בוטוקס — אלמן, אם יחידנית, אמן דראג — אנקדוטות עצובות אך בסופו של דבר בעלות מסר מעודד. בפרסומות של החברה מ–2019, הוצג המוצר כתכשיר ל&quot;אישה המועצמת&quot;, שיכול להטעין נשים בעזוז בעוד הן מדלגות בין מועצת המנהלים לבר השכונתי. בפרסומות החדשות עובר הבוטוקס מהפך תדמיתי ומוצג כמעין שיקוי אמת, כלי להתבוננות פנימית עמוקה. האם היחידנית מסתכלת על תמונות ישנות בנוסטלגיה, האלמן נזכר בעיניו של בעלו ומתייפח. אף שהמצולמים לא מזכירים את שם המוצר, בוטוקס, המצלמה נחה ברוך על מצחיהם השלווים והחלקים ומרמזת על ה"/><meta name="isLockedPush" content="false"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"haaretz/gallery/Lifestyle/","description":"בחסות משפחת קרדשיאן, עולם הריאליטי והרשתות החברתיות, השתנתה הגישה לשימוש בבוטוקס. מה שהיה סמל לחולשה ורמייה עצמית מקושר כעת להעצמה ואף לאותנטיות. היכולת להביע רגש בפנים משלמת את המחיר","dayofweek":"Wednesday","article":{"author":"ניו יורק טיימס","publishingdate":"2021-12-06T12:10:00.000+02:00","editortags":[]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="38"/><link rel="preload" href="/_next/static/3.0.322/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.322/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.b757ea5dcf7f102f8419.js" as="script"/><link rel="preload" href="/_next/static/chunks/143.96f0ad4ec374469b895a.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-90935a57d674fb9e9ab0.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.2cb9ccf7513a1a018943.js" as="script"/><link rel="preload" href="/_next/static/chunks/85eb68e4b26747f87c74d6de628f276b29b01131.dec54b958c68dd5b912c.js" as="script"/><link rel="preload" href="/_next/static/chunks/6b431b54299318ff0702e23b59d2d85e5d168810.9a5953a570c57523979a.js" as="script"/><link rel="preload" href="/_next/static/chunks/6c25ccd153c5121dbd7519cc7fd79a5852ae4d39.aacfc713cc0c3b2b8a32.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-698d30e9d1266e8c51e8.js" as="script"/><link rel="preload" href="/_next/static/chunks/d80e01540c3f00a743397714e7a649ef0f72b7dd.e34defbca2b5a3d9bccb.js" as="script"/><link rel="preload" href="/_next/static/chunks/e6d6f2d13e9122390ae08eac124287a4c87dd32b.277caa9a3ba8f3e00f4d.js" as="script"/><link rel="preload" href="/_next/static/chunks/03f4ffb3b8596bca950cc8417bd8797cdca5af6f.42e42423a24fce1e6f34.js" as="script"/><link rel="preload" href="/_next/static/chunks/329b8fad2cf5490b4e186191052de5c0afcff02b.ec0ef2571f20401b4cbf.js" as="script"/><link rel="preload" href="/_next/static/chunks/b3a9793cf1d69e4b43860ce59d51f60b4e6b2ad8.c5ce2295ef62a65107f4.js" as="script"/><link rel="preload" href="/_next/static/chunks/1f8e721be3ee3682c5b3d490bde0a458481267cd.0e42bef680e2bb65088d.js" as="script"/><link rel="preload" href="/_next/static/chunks/dc164f8c2771b50dc8c4500e1b8caeab0b623bbb.dc28bd7f39072dfa3315.js" as="script"/><link rel="preload" href="/_next/static/chunks/18e600b98d43e10995a2cc1b72095c9ea693ee6a.2f80c1eabe1b0e7f5d24.js" as="script"/><link rel="preload" href="/_next/static/chunks/683461fcb8e4b1ae4c85ba02c38fc7f048903b81.584a381bf2a29517324e.js" as="script"/><link rel="preload" href="/_next/static/chunks/b76b403ac5eb10d2a55451cda6b4d5a4c82297e5.0cbf2c8266a47b3a9576.js" as="script"/><link rel="preload" href="/_next/static/chunks/c726f636b4786b1dcc22c6155992e67419619b4b.6c5025637cad7b577cb8.js" as="script"/><link rel="preload" href="/_next/static/chunks/c4770e47ed88bb7b22bfce65c64612e7ede10e3a.acb1dc3876e21b410dc1.js" as="script"/><link rel="preload" href="/_next/static/chunks/6b8d5cab5531bf3cf690a17e45fa0caf50842a9f.88a5ad25c399e89c3eb5.js" as="script"/><link rel="preload" href="/_next/static/chunks/9d86ba6b3bfdc4270867f79aff6957705d07a123.ba95fea189283009d67f.js" as="script"/><link rel="preload" href="/_next/static/chunks/cec4a5cb6594482bdf8176cfe1bc9e0ff2a5b183.112d13de9caf2a4c6865.js" as="script"/><link rel="preload" href="/_next/static/chunks/dfd44bf2ab7c65bd98642483eb5967a858a49112.7a8b46232685eafcfc29.js" as="script"/></head><body><div id="__next"><div><div class="eq er eu ev ew ex ez am" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="eq er eu ev ew ex ez am" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="eq er eu ev ew ex ez am" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="eq er eu ev ew ex ez am" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="f g h i j k" data-element="preHeaderLayoutRow"><div class="au ly lz u ma mb"><div class="ej"></div></div><div class="au ly lz u ma mb"><div class="ej"></div></div></div><header class="f l m n k o p q r s t u v w"><div data-test="masthead" class="a x y z r s t u ab ac ae af ag ah ai aj ak v w"><div class="al am a an ao ap aq ar as e"><div class="x bc bd"><button class="al be bf a bg bh bi bj bk bl bm bn bo bp bq br bs ay bt bu" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="bv bw x"><i class="bx by am bz ca cb cc cd ce au cf cg ch ci cj ck cl cm cn co cp cq cr cs af ct cu cv ac cw cx cy cz da ay bt db dc dd"></i></span><span>ניווט</span></button></div><button class="bg a z x de df dg m dh di dj dk dl dm dn do dp dq dr al bf ds bh bp dt br du bl dv bn dw bu ak" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea eb ec ed ee" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button></div><div class="at au av aw ax ay az ba"><div class="a b bg d e bu" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="dy eo ea ep ej" aria-hidden="true" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="eq er es et eu ev ew ex am ey ez df">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="al am a an ao bb aq ar as e"><div class="y a fa al aj" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.co.il"><span class="al fb a bg be fc fd fe dp x ac af ff fg fh fi fj fk ay bt bp dt br du fl bu fm fn fo fp"><span class="fq a bg bf ay bt fr bu"><span class="bh" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bg a z x de df dg m dh di dj dk dl dv bl fs dm dn do dp dw bn dq dr ft fu fv ay fw bp dt br du bh fc fl fd fe fx ac af ff fg fh fj fy fz ga gb gc gd ge gf bu ak gg gh fm fn fo fp"><span class="fq fr">רכישת מינוי</span><span class="eq er es et eu ev ew ex am ey ez df">רכישת מינוי</span><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></a><div class="x a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="ft bk fb gi dv bl fs dw bn dp ay fw gg gh"><span class="bg gj z x de df dg m dh di dj dk dl dm dn do dp dq dr fz ga gb gc gd ge bu ak" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea ep" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></span><span id="masthead-a11y-dropdown-button" class="eq er es et eu ev ew ex am ey ez df">תפריט נגישות</span></button></div></div></div></div></header><div class="gk"><div class="km ko ap f kp vt kn rv"></div><div class="ko ap f kp fb rm vu fv vv km vw cl cf ch uz va vb kq vx vy kt ku bg de dh el vz wa wb kw bu" data-test="navBar-mobile"><button type="button" class="wc wd we" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="bk wf"><svg class="wg wh wi wj ei wk wl wm wn ea di wo wp dp wq wr ws wt" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="pj wu wv ww" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="pj wu au wh wx" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="pj wu wy wv" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="eq er es et eu ev ew ex am ey ez df">פתיחת תפריט הניווט</span></button></div><div class="am wz o bb xa by el"></div></div><main class="f gl gm gn" id="pageRoot"><article class=""><header class="de a b eo l x hz ia d e" data-test="articleHeader"><div class="fa gr f l je jf jg jh ji jj in io iv"><div class="fa gr ib ic id ie if ig ih ii ij ik il im in io ip iq ir is it iu iv iw ix iy iz ja jb jc"><div><h1 class="jk jl jm jn jo jp jq jr js jt" data-test="articleHeaderTitle">בזכות הבוטוקס כוכבות קולנוע מבוגרות כבר לא נעלמות – הן נחנטות</h1><p class="ju fa gr jv jw jx jy jz ka kb kc kd ke kf iz ja jb jc" data-test="articleHeaderSubtitle">בחסות משפחת קרדשיאן, עולם הריאליטי והרשתות החברתיות, השתנתה הגישה לשימוש בבוטוקס. מה שהיה סמל לחולשה ורמייה עצמית מקושר כעת להעצמה ואף לאותנטיות. היכולת להביע רגש בפנים משלמת את המחיר</p></div><div class="fb f km kn ko kp ap kq kr ks kt ku dh gk kv kw" data-test="shareBarMobile"><div class="kq kx ky kz la lb lc ld le lf lg lh li lj lk"><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp xb xc bh ji jj ml mm nh ni fb xd bu ak xe xf xg xh" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea xi" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp xb xc bh ji jj ml mm nh ni fb xd bu ak xe xf xg xh" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="dy dz ea xi" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button></div><div class="kq kx ll kz la lb lc ld le lf lg lh li lj lk"><div class="a bg z fb jj ji xd x bu ak xg xh xe xf"><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp xb xc bh ji jj ml mm nh ni fb xd xn bu ak xe xf xg xh" data-test="saveArticleButton" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bf xj xk xl xm">שמרו</span><span class="a bg bu"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="dy dz ea xi"><path class="xo pj xp xq" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="eq er es et eu ev ew ex am ey ez df">שמרו את הכתבה לרשימת הקריאה</span><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=בזכות הבוטוקס כוכבות קולנוע מבוגרות כבר לא נעלמות – הן נחנטות&amp;body=https://www.haaretz.co.il/gallery/lifestyle/.premium-MAGAZINE-1.10442907" class="bg gj z x de df dg m dh di dj dk dl dm dn do dp xb xc bh ji jj ml mm nh ni fb xd bu ak xe xf xg xh"><span class="eq er es et eu ev ew ex am ey ez df">שתפו כתבה במייל</span><span class="eq er es et eu ev ew ex am ey ez df">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea xi" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></a></div></div><div class="kg a z kh fa gr ki aq kj s t u ak kk kl" data-test="shareBar"><div class="a kx lk"><button class="bg a z x de df dg m dh di dj dk dl dm dn do dp xb pb bh bi bj ml mm nh ni fb xr xs bu ak ne nf xt xu" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea xi" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp xb pb bh bi bj ml mm nh ni fb xr bu ak ne nf xt xu" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea xi" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=בזכות הבוטוקס כוכבות קולנוע מבוגרות כבר לא נעלמות – הן נחנטות&amp;body=https://www.haaretz.co.il/gallery/lifestyle/.premium-MAGAZINE-1.10442907" class="bg gj z x de df dg m dh di dj dk dl dm dn do dp xb pb bh bi bj ml mm nh ni fb xr bu ak ne nf xt xu"><span class="eq er es et eu ev ew ex am ey ez df">שתפו כתבה במייל</span><span class="eq er es et eu ev ew ex am ey ez df">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea xi" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></a><a data-test="commentsButton" title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="bg gj z x de df dg m dh di dj dk dl dm dn do dp xb pb bh bi bj ml mm nh ni fb xr bu ak ne nf xt xu"><span class="eq er es et eu ev ew ex am ey ez df">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea xi" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></a><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp xb pb bh bi bj ml mm nh ni fb xr bu ak ne nf xt xu" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea xi" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button><div class="a bg z fb xr pb x bu ak"><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp xb pb bh bi bj ml mm nh ni fb xr xn bu ak ne nf xt xu" data-test="saveArticleButton" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="dz xj xk xl xm">שמרו</span><span class="a bg bu"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="dy dz ea xv"><path class="xo pj xp xq" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="eq er es et eu ev ew ex am ey ez df">שמרו את הכתבה לרשימת הקריאה</span><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button><div class="am xw xx ek pj ly ma mb"><i class="am xy xz l ya yb fb yc"></i></div></div><button class="bg a z x de df dg m dh di dj dk dl dm dn do dp xb pb bh bi bj ml mm nh ni fb xr xs bu ak ne nf xt xu" data-test="zenModeButton" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea xi" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="yd xj dz xm">קריאת זן</span><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button></div></div></div><div class="lm ln lo lp lq"><figure class="} x ej f lr"><div class="ew x ls"><button type="button" class="am lt lu lv lw ds ek he eh ew lx ly lz u ma mb"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy mc ea md ej cc" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="eq er es et eu ev ew ex am ey ez df">עברו לתצוגת גלריה</span></button><div class="me f x mf mg mh"><picture><source srcSet="https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=2560&amp;width=2560 2560w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=1920&amp;width=1920 1920w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=1280&amp;width=1280 1280w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=1028&amp;width=1028 1028w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=768&amp;width=768 768w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=600&amp;width=600 600w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=425&amp;width=425 425w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=375&amp;width=375 375w" media="(min-width: 600px)" sizes="(min-width: 64em) 50vw,100vw"/><img alt="ניקול קידמן לצד קולין פארל ב&quot;הפיתוי&quot;. &quot;אני שוב מסוגלת להזיז את המצח&quot;" src="https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=1200&amp;width=1200" class="al bb am o f" title="ניקול קידמן לצד קולין פארל ב&quot;הפיתוי&quot;. &quot;אני שוב מסוגלת להזיז את המצח&quot;, צילום: Ben Rothstein/אי־פי" sizes="100vw" srcSet="https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=1200&amp;width=1200 1200w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=800&amp;width=800 800w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=600&amp;width=600 600w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=425&amp;width=425 425w,https://img.haarets.co.il/img/1.10442905/4218504098.jpg?precrop=1351,1350,x7,y15&amp;height=375&amp;width=375 375w"/></picture></div></div></figure><div class="mi mj bh mk fd jd eo ml mm mn mo mp mq ej mr ms mt mu mv mw mx my mz na nb nc nd ic ib ig ih ie if ne nf"><span class="ec">ניקול קידמן לצד קולין פארל ב&quot;הפיתוי&quot;. &quot;אני שוב מסוגלת להזיז את המצח&quot;</span><span class="jk lr ng ml mm nh ni">צילום: Ben Rothstein/אי־פי</span></div></div></div><div data-google-interstitial="false"></div></header><div class="jd"><div class="fa gr f jd nj nk nl nm nn no np nq nr ns nt nu nv nw nx ny nz oa ob oc od oe of og oh oi oj lq"><div class="x a b ye yf yg yh yi d e "><div class="a bg yj yk yl ym iq yn yo ix iy yp yq bu"><div class="a bg yr ys yt yu br du iq yn ix iy yp bu"><div class="me zx x f mh zy zz aba abb abc abd eh ew zm ec abe abf abg ed ee"><img alt="לוגו ניו יורק טיימס" src="https://img.haarets.co.il/img/1.6740119/1513025615.png?precrop=274,274,x15,y12&amp;height=100&amp;width=100" class="al bb am o f" title="לוגו ניו יורק טיימס" width="1" height="1"/></div><div class="yv yw nd yx yy yz za zb zc zd ze zf zg zh zi zj"><address class="rm abh abi abj abk abl ue br du jk"><a data-test="link" href="/misc/writers/WRITER-1.810" class="abm abn abo">ניו יורק טיימס</a></address><span class="fb nh ni yt yu yr ys zk zl zm">אמנדה הס</span><div data-display-dates="true" class="abt abu ml mm mn mo"><time dateTime="2021-12-06T12:10:00+02:00" class="m dz ec zn zo zp zq zr zs zt zu zv zw zj yf ml mm mn mo ed ee">06 בדצמבר 2021</time></div></div></div><div data-display-dates="true" class="abt abu ml mm mn mo"><time dateTime="2021-12-06T12:10:00+02:00" class="m dz ec gz zo zp zq zr zs zt zu zv zw zj zm ml mm mn mo ed ee">06 בדצמבר 2021</time></div></div><div class="ew x bb ap he mk abv ay abw u abx aby abz" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="aca r ay abw u v w"></div></div></div></div></div><div class="go gp gq fa gr gs gt gu gv gw gx gy gz ha hb hc hd"><div class="he fc hf hg hh hi hj hk hl hm hn ho hp hq hr hs ht hu hv hw hx hy"><div class="x a b acb d e acc "><div class="a bg yj yk yl ym iq yn yo ix iy yp yq bu"><div class="a bg yr ys yt yu br du iq yn ix iy yp bu"><div class="me zx x f mh zy zz aba abb abc abd eh ew zm ec abe abf abg ed ee"><img alt="לוגו ניו יורק טיימס" src="https://img.haarets.co.il/img/1.6740119/1513025615.png?precrop=274,274,x15,y12&amp;height=100&amp;width=100" class="al bb am o f" title="לוגו ניו יורק טיימס" width="1" height="1"/></div><div class="yv yw nd yx yy yz za zb zc zd ze zf zg zh zi zj"><address class="rm abh abi abj abk abl ue br du jk"><a data-test="link" href="/misc/writers/WRITER-1.810" class="abm abn abo">ניו יורק טיימס</a></address><span class="fb nh ni yt yu yr ys zk zl zm">אמנדה הס</span><div data-display-dates="true" class="abt abu ml mm mn mo"><time dateTime="2021-12-06T12:10:00+02:00" class="m dz ec zn zo zp zq zr zs zt zu zv zw zj yf ml mm mn mo ed ee">06 בדצמבר 2021</time></div></div></div><div data-display-dates="true" class="abt abu ml mm mn mo"><time dateTime="2021-12-06T12:10:00+02:00" class="m dz ec gz zo zp zq zr zs zt zu zv zw zj zm ml mm mn mo ed ee">06 בדצמבר 2021</time></div></div><div class="ew x bb ap he mk abv ay abw u abx aby abz" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="aca r ay abw u v w"></div></div></div></div></div><div class="f jd ok ol om"><div class="fa gr on oo op oq gs gt gu gv gw gx gy nq nr ns nt nu nv nw nj nk nl nm nn no np or os ot ou ov ow iz ja jb jc"><aside class="ox oy oz av pa"><button type="button" class="a bg f bu"><div class="a bg z dq pb pc pd pe pf dp bu ak"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy pg ea ph pi pj r v w" data-test="IconPlus">  <path fill="currentColor" d="M220 140h-79v82h-26v-82H37v-26h78V35h26v79h79v26z"></path></svg></div><div class="bh ca gm lq pk pl mm pm pn gn">רוצים לקרוא תקציר של הכתבה?</div></button></aside><div data-google-interstitial="false"></div></div><div data-test="articleBody"><p class="lw po pp pq pm pr oq oo op ps pt pu pv fa gr pw oe of og oh oi oj nj nk nl nm nn no np nq nr ns nt nu nv nw gs gt gu gv gw gx gy">באביב האחרון יצאה חברת &quot;בוטוקס&quot; עם סדרת סרטוני פרסומת שביים הבמאי התיעודי המוערך ארול מוריס, בהן סיפרו משתמשי בוטוקס — אלמן, אם יחידנית, אמן דראג — אנקדוטות עצובות אך בסופו של דבר בעלות מסר מעודד. בפרסומות של החברה מ–2019, הוצג המוצר כתכשיר ל&quot;אישה המועצמת&quot;, שיכול להטעין נשים בעזוז בעוד הן מדלגות בין מועצת המנהלים לבר השכונתי. בפרסומות החדשות עובר הבוטוקס מהפך תדמיתי ומוצג כמעין שיקוי אמת, כלי להתבוננות פנימית עמוקה. האם היחידנית מסתכלת על תמונות ישנות בנוסטלגיה, האלמן נזכר בעיניו של בעלו ומתייפח. אף שהמצולמים לא מזכירים את שם המוצר, בוטוקס, המצלמה נחה ברוך על מצחיהם השלווים והחלקים ומרמזת על ההשפעה הטיפולית העמוקה של השימוש בו. המוטו: &quot;עדיין את/אתה&quot; (Still you).</p><div class="fa gr on oo op oq gs gt gu gv gw gx gy nq nr ns nt nu nv nw nj nk nl nm nn no np or os ot ou ov ow iz ja jb jc"><div class="x acd ace acf"><div class="am acd acg f ach"></div><div class="rv aci"><div data-google-interstitial="false"></div></div></div></div></div></div><div class="f jd"><div class="fa gr f jd nj px ns nr nv nw nt nu nx ny py pz qa qb qc qd"><section class="jd qe qf" data-test="articleLayoutRow"><div class="x gt gv gw qg qh qi"><div class="gz mr qj qk ql qm"></div><div class="qn qo qp qq qr qs qt qu qv qw qx qy qz ra rb"><div class="au ly lz u ma mb"><div class="ej"></div></div></div></div></section></div></div><div class="f jd"><div class="fa gr f jd nj px ns nr nv nw nt nu nx ny py pz qa qb qc qd"><section class="jd qe qf" data-test="articleLayoutRow"><div class="x gt gv gw qg qh qi"><div class="gz mr qj qk ql qm"></div><div class="qn qo qp qq qr qs qt qu qv qw qx qy qz ra rb"><div></div></div></div></section></div></div><div class="f jd"><div class="fa gr f jd nj px ns nr nv nw nt nu nx ny py pz qa qb qc qd"><section class="rc rd re rf rg rh ri rj rk rl"><div class="OUTBRAIN ew acj" data-src="https://www.haaretz.co.il/1.10442907" data-ob-template="haaretz-heb" data-widget-id="AR_14" data-test="outbrain"></div></section></div></div><div class="f jd"><div class="fa gr f jd nj px ns nr nv nw nt nu nx ny py pz qa qb qc qd"><section class="rc rd re rf rg rh ri rj rk rl"></section></div></div><div class="f jd"><div class="fa gr f jd nj px ns nr nv nw nt nu nx ny py pz qa qb qc qd"><section class="jd qe qf" data-test="articleLayoutRow"><h2 class="fb rm x fd qn qp qq rj rn ro rk rl rp rq rr rs rd re rt rc fm fn" id="commentsSection"><div class="mr ru qj qk ql qm"><span>תגובות</span></div></h2><div class="x gt gv gw qg qh qi"><div class="gz mr qj qk ql qm"></div><div class="qn qo qp qq qr qs qt qu qv qw qx qy qz ra rb"><div><div class="ack oy"><form data-test="newCommentForm"><div class="jd a b agr ags aip aiq d e"><div class="a acb acc"><div class="gm ej gn"><div class=""><label for="0.17275189683507297" class="di a bg bi bj f x m pl mm pm pn oy aja ur us ajb uu uv ajc agu re ajd agv agr ags aje agt ajf ajg ajh aji ajj bu ne nf xt xu ve vf vg vh ajk ajl vk vl vm vn ajm ajn"><div class=""><span class="df ec ajo rm r ajp bi bj ajq t bt ed ee v w ajr ajs">שם</span></div><input type="text" aria-describedby="0.4737455663074466" data-test="input" class="be gi aga f di dp ajt" id="0.17275189683507297" maxLength="50" value=""/></label><span class="ej m ml aju nh ajv oy" id="0.4737455663074466">הזינו שם שיוצג באתר</span></div></div><button class="air fb av bi bj dp ml ais nh ait agr ags aiu aiv aiw aix aiy aiz ne nf xt xu" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.9476931124526677" class="di a acb b bi bj f m pl mm pm pn oy aja ur us ajb uu uv ajc agu re ajd agv agr ags aje agt ajf ajg ajh ajw acc d e ne nf xt xu ve vf vg vh ajk ajl vk vl vm vn ajm ajn"><div class="f a kx lk"><span class="df ec ajo rm r t bt gm aft agr ags aiu agt ed ee v w gn" id="0.7671642674827335">תגובה</span><div class="xs"> <button class="bg afx afy afz di xk rm aga m z x wh agb dg df dj dk dl agc ajf ajx ajy agf agg dp do agh bn ajz dw agl agm dn dm agn aka akb agq ac ae af ag ah ai cl uy ch uz va vb uu uv akc ur us akd agy ake akf eo akg akh ec aki akj bu ak aha ahb ed ee" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="au ly t bt abw ma mb" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="ahc al ap am o ahd ahe f em ahf ahg ahh ahi"></span></button><button class="bg afx afy afz di xk rm aga m z x wh agb dg df dj dk dl agc ajf ajx ajy agf agg dp do agh bn ajz dw agl agm dn dm agn aka akb agq ac ae af ag ah ai cl uy ch uz va vb uu uv akc ur us akd agy ake akf eo akg akk akh akj bu ak aha ahb" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="au ly t bt abw ma mb" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="ahc al ap am o ahd ahe f em ahf ahg ahh ahi"></span></button></div></div><div aria-describedby="0.5534115709972316" data-test="input" class="be gi akl po mi aga f di dp ajt acg" id="0.9476931124526677" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.7671642674827335"></div></label><span class="ej m ml aju nh ajv oy" id="0.5534115709972316">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a ao kx as e lk"><div class="av fa iz ja"><button class="bg afx afy afz di gj rm aga m z x wh agb dg df dj dk dl agc akm akn ako agf agg dp do agh bn akp dw agl agm dn dm agn akq akr aks agr ags akt agu re aku uu uv agw ur us agx agy jd akv fb akw bu ak aha ahb" data-test="sendComment" type="button"><span class="au ly t bt abw ma mb" data-test="buttonText">שלחו</span><span class="ahc al ap am o ahd ahe f em ahf ahg ahh ahi"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy fb ea acl kg acm fa gr ej"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section></div></div><div class="f jd"><div class="fa gr f jd nj px ns nr nv nw nt nu nx ny py pz qa qb qc qd"><section class="rc rd re rf rg rh ri rj rk rl"><div><div data-test="michelle" class="fa gr f rv nj px nx ny aq rw rx ry rz sa sb sc sd se sf sg sh si sj"><header class="a ao gm sk sl sm jx sn so i sp sq sr ss st su sv sw j sx sy sz ta ke kf tb tc td te tf tg th as e gn ti tj"><h3 class="fb bh tk tl tm sw tn to sy">על סדר היום</h3></header><div class="m acr a an df ew bp dt acs act acu acv gz ar"><h5 class="acw jk bh"><a data-test="link" href="/news">בראש החדשות</a>:</h5><ul class="a"><li class="bi bj x eo acx acy acz aea aeb aec aed aee aef aeg"><a data-test="link" href="/news/politics/1.10439699" class="bh abn acn aco abo acp acq">פיגוע בירושלים</a></li><li class="bi bj x eo acx acy acz aea aeb aec aed aee aef aeg"><a data-test="link" href="/news/law/.premium-1.10423429" class="bh abn acn aco abo acp acq">בנימין זאבי</a></li><li class="bi bj x eo acx acy acz aea aeb aec aed aee aef aeg"><a data-test="link" href="/news/law/netanyahutrial/LIVE-1.10445530" class="bh abn acn aco abo acp acq">ניר חפץ</a></li><li class="bi bj x eo acx acy acz aea aeb aec aed aee aef aeg"><a data-test="link" href="/news/law/1.10444943" class="bh abn acn aco abo acp acq">גידי וייץ</a></li><li class="bi bj x eo acx acy acz aea aeb aec aed aee aef aeg"><a data-test="link" href="/news/law/.premium-1.10436914" class="bh abn acn aco abo acp acq">אום אל-פחם</a></li><li class="bi bj x eo acx acy acz aea aeb aec aed aee aef aeg"><a data-test="link" href="/news/law/.premium-1.10436120" class="bh abn acn aco abo acp acq">יעל מלניק</a></li><li class="bi bj x aeh acx acy acz aea aeb aec aed aee aef aeg"><a data-test="link" href="/gallery/cinema/.premium-1.10436816" class="bh abn acn aco abo acp acq">אלק בולדווין</a></li></ul></div><article class="kq tp x f rv tq tr ts tt"><div class="tu x he"><a data-test="link" tabindex="-1" href="/gallery/literature/.premium-MAGAZINE-1.10445750"><div class="me tv x f mh"></div></a></div><div class="tw"><a data-test="link" href="/gallery/literature/.premium-MAGAZINE-1.10445750"><h4 class="jk bh ac ah tx cu af ai ty ag tz"><span class="gk">&quot;בקיבוץ אמרו &#x27;איך חגגנו עם המתנדבות&#x27;. וחשבתי, מה אם מישהי לא חגגה?&quot;</span><span class="aq">&quot;לא פעם אמרו בקיבוץ &#x27;איך חגגנו עם המתנדבות&#x27;. וחשבתי, מה אם מישהי לא חגגה?&quot;</span></h4></a></div></article><article class="kq uf x f rv tq tr ts tt"><div class="tu x he"><a data-test="link" tabindex="-1" href="/literature/.premium-MAGAZINE-1.10445542"><div class="me tv x f mh"></div></a></div><div class="tw"><a data-test="link" href="/literature/.premium-MAGAZINE-1.10445542"><h4 class="jk bh ac ah tx cu af ai ty ag tz">למי שייך המתכון הזה? ספר בישול הורד מהמדפים ועורר מחלוקת</h4></a></div></article><article class="kq ug x f rv tq tr ts tt"><div class="tu x he"><a data-test="link" tabindex="-1" href="/gallery/art/.premium-MAGAZINE-1.10442944"><div class="me tv x f mh"></div></a></div><div class="tw"><a data-test="link" href="/gallery/art/.premium-MAGAZINE-1.10442944"><h4 class="jk bh ac ah tx cu af ai ty ag tz">&quot;האמנות בארץ משתרכת אחרי התרבות הפופולרית והפורנוגרפיה&quot;</h4></a></div></article><article class="kq uh x f rv tq tr ts tt"><div class="tu x he"><a data-test="link" tabindex="-1" href="/gallery/television/guide/.premium-1.10443776"><div class="me tv x f mh"></div></a></div><div class="tw"><a data-test="link" href="/gallery/television/guide/.premium-1.10443776"><h4 class="jk bh ac ah tx cu af ai ty ag tz">סרט תיעודי עצוב ומבחיל על גיבורי הרוקנרול</h4></a></div></article><article class="kq ui x f rv tq tr ts tt"><div class="tu x he"><a data-test="link" tabindex="-1" href="/gallery/television/tv-review/.premium.HIGHLIGHT-REVIEW-1.10445475"><div class="me tv x f mh"></div></a></div><div class="tw"><a data-test="link" href="/gallery/television/tv-review/.premium.HIGHLIGHT-REVIEW-1.10445475"><h4 class="jk bh ac ah tx cu af ai ty ag tz">הפנטזיה המתקתקה של חג המולד הופכת לסדרת אימה חדשה בנטפליקס</h4></a></div></article><article class="kq un x f uo up uq ts ur us ut uu uv uw ux cl uy ch uz va vb vc ac ae af ag ah ai ul vd ve vf vg vh vi vj vk vl vm vn vo vp"><div class="tu x he"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5840500935&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="me tv x f mh"></div></a></div><div class="tw bi bj"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5840500935&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="jk bh ac ah tx cu af ai ty ag tz">מרגישים את האמנות: הפסטיבל שפותח שער לעולמם של אנשים עם מגבלה חושית</h4></a></div><div class="uj uk ul bh um bj fl bp dt nh ni">תוכן מקודם</div></article></div></div></section></div></div><div class="f jd"><div class="fa gr f jd nj px ns nr nv nw nt nu nx ny py pz qa qb qc qd"><section class="jd qe qf" data-test="articleLayoutRow"><div class="x gt gv gw qg qh qi"><div class="gz mr qj qk ql qm"></div><div class="qn qo qp qq qr qs qt qu qv qw qx qy qz ra rb"><div class="au ly lz u ma mb"><div class="ej"></div></div></div></div></section></div></div><div class="f jd"><div class="fa gr f jd nj px ns nr nv nw nt nu nx ny py pz qa qb qc qd"><section class="jd qe qf" data-test="articleLayoutRow"><div class="x gt gv gw qg qh qi"><div class="gz mr qj qk ql qm"></div><div class="qn qo qp qq qr qs qt qu qv qw qx qy qz ra rb"><div class="au ly lz u ma mb"><div class="ej"></div></div></div></div></section></div></div><div class="f jd"><div class="fa gr f jd nj px ns nr nv nw nt nu nx ny py pz qa qb qc qd"><section class="jd qe qf" data-test="articleLayoutRow"><div class="x gt gv gw qg qh qi"><div class="gz mr qj qk ql qm"></div><div class="qn qo qp qq qr qs qt qu qv qw qx qy qz ra rb"><div></div></div></div></section></div></div><div class="f jd"><div class="fa gr f jd nj px ns nr nv nw nt nu nx ny py pz qa qb qc qd"><section class="jd qe qf" data-test="articleLayoutRow"><div class="x gt gv gw qg qh qi"><div class="gz mr qj qk ql qm"></div><div class="qn qo qp qq qr qs qt qu qv qw qx qy qz ra rb"><div></div></div></div></section></div></div></article></main><div class="f gl aq"><div></div></div><div class="f gl"><div class="FI_PH"></div><footer class="f aei aej aek ael m aem aen aeo aep" data-google-interstitial="false" data-test="footer"><div class="fa gr f aei nj px nx ny a b aeq aer aes d e"><div class="aet aeu aev aew aex aey aez"><div class="tg afa afb afc afd afe aff afg"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="dy dz ea afn afo afc" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="eq er es et eu ev ew ex am ey ez df">הארץ</span></div><ul class="fa ph afa afb afh iz ja"><li class="ca bw afi afj afk or ot ou afl afm"><a data-test="link" href="https://www.facebook.com/haaretz"><span class="eq er es et eu ev ew ex am ey ez df">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea afj jx" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="ca bw afi afj afk or ot ou afl afm"><a data-test="link" href="https://twitter.com/haaretz"><span class="eq er es et eu ev ew ex am ey ez df">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea afj jx" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="ca bw aq afj afk or ot ou afl afm"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="eq er es et eu ev ew ex am ey ez df">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="ca bw aq afj afk or ot ou afl afm"><a data-test="link" href="https://itunes.apple.com/us/app/id521559643"><span class="eq er es et eu ev ew ex am ey ez df">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="ca bw aq afj afk or ot ou afl afm"><a data-test="link" href="https://www.haaretz.co.il/misc/redemail"><span class="eq er es et eu ev ew ex am ey ez df">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="ca aq afj afk or ot ou"><a data-test="link" href="https://www.haaretz.co.il/misc/rss"><span class="eq er es et eu ev ew ex am ey ez df">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="gk afa afb afp"><ul class="acm afq fa gr afr afs iz ja jb jc"><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="rm pl mm pm pn ">רכשו מנוי</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/blogs" class="rm pl mm pm pn ">בלוגים</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use" class="rm pl mm pm pn ">תנאי שימוש</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="rm pl mm pm pn ">צרו קשר</a></li><li class="aft"><a data-test="link" href="mailto:advertisinghaaretz@haaretz.co.il" class="rm pl mm pm pn ">פרסמו באתר</a></li><li class="aft"><a data-test="link" href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="rm pl mm pm pn ">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="bg afx afy afz di gj rm aga m z x wh agb dg df dj dk dl agc agd age dv agf agg dp do agh agi agj agk agl agm dn dm agn ago agp agq agr ags agt agu re agv uu uv agw ur us agx agy fv wm aej agz bu ak aha ahb"><span class="au ly t bt abw ma mb" data-test="buttonText">להורדת האפליקציה</span><span class="ahc al ap am o ahd ahe f em ahf ahg ahh ahi"></span></a><span class="av afu de ej afv afw mn mo">© כל הזכויות שמורות</span></div><div class="aq"><div class="a ahj sl ack afu ahk ahl ahm tj"><ul class="ahn aho ahp"><li class="ca ahq ahr ahs aht ahu ahv ahw ahx ahy"><a data-test="link" href="https://www.haaretz.co.il/misc/editors" class="rm">מערכת</a></li><li class="ca ahq ahr ahs aht ahu ahv ahw ahx ahy"><a data-test="link" href="https://www.haaretz.co.il/misc/management" class="rm">הנהלה</a></li><li class="ca ahq ahr ahs aht ahu ahv ahw ahx ahy"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="rm">מדיניות פרטיות</a></li><li class="ca ahq ahr ahs aht ahu ahv ahw ahx ahy"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="rm">צרו קשר</a></li><li class="ca ahq ahr ahs aht ahu ahv ahw ahx ahy"><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="rm">רכשו מינוי</a></li><li class="ca ahq ahr ahs aht ahu ahv ahw ahx ahy cancelSubscriptionBtClassName"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us?cancel=true" class="rm">ביטול מינוי דיגיטלי</a></li><li class="ca ahq ahr ahs aht ahu ahv ahw ahx ahy"><a data-test="link" href="https://www.haaretz.co.il/misc/faq" class="rm">שאלות ותשובות</a></li><li class="ca ahq ahr ahs aht ahu ahv ahw ahx ahy"><a data-test="link" href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="rm">פרסמו אצלנו</a></li><li class="ca ahq ahr ahs aht ahu ahv ahw ahx ahy"><a data-test="link" href="https://www.haaretz.co.il/misc/accessibility" class="rm">הצהרת נגישות</a></li><li class="ca ahq ahr ahs aht ahu ahv ahw ahx ahy"><a data-test="link" href="https://www.haaretz.co.il/personal-area/newsletter" class="rm">ניוזלטרים</a></li></ul><button class="bg afx afy afz di gj rm aga m z x wh agb dg df dj dk dl agc agd age dv agf agg dp do agh agi agj agk agl agm dn dm agn ago agp agq agr ags agt agu re agv uu uv ahz ur us aia agy fv wm aej agz fa bu ak aha ahb iz ja" data-test="button" aria-expanded="false" type="button"><span class="au ly t bt abw ma mb" data-test="buttonText">הצג עוד</span><span class="ahc al ap am o ahd ahe f em ahf ahg ahh ahi"></span></button></div><div tabindex="-1"><div class="xk aib ku aic pa bp dt aid aie x aif ac ae af ag ah ai aig aih aii aij aik ail"><section class="aim ain aio"><h2 class="aft rm">מדורים</h2><ul><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/news" class="aft">חדשות</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="aft">מעקב קורונה</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/news/law/netanyahutrial/MAGAZINE-1.10383444 " class="aft">משפט נתניהו: הפרוטוקולים המלאים</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/news/.FREE-1.10336222" class="aft">שעון חורף 2021</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/sport/olympics" class="aft">טוקיו 2020</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7337816" class="aft">מתכונים לשבועות</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.co.il/news/weather" class="aft">מזג אוויר</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="aft">מפלס הכנרת</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.co.il/food" class="aft">אוכל</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.co.il/literature" class="aft">ספרים</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.co.il/gallery/cinema" class="aft">סרטים</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="aft">השבוע</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.co.il/gallery" class="aft">תרבות</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.co.il/sport" class="aft">ספורט</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.com/" class="aft">Haaretz.com</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.com/science-and-health/covid-loss-of-smell-is-connected-to-cells-scientists-barely-understand-1.10443397" class="aft">COVID smell loss</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium.HIGHLIGHT-despite-omicron-dozens-of-south-africans-to-make-aliyah-next-week-1.10446450" class="aft">Omicron - Israel</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium.MAGAZINE-workplace-harassment-and-hominin-skulls-a-battle-over-archaeology-at-ta-u-1.10443893" class="aft">Archaeological battle</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.com/israel-news/MAGAZINE-why-this-world-renowned-israeli-financial-adviser-is-worried-about-the-future-1.10446090" class="aft">Future</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium.MAGAZINE-israel-exported-arms-that-endangered-human-rights-top-defense-official-admits-1.10445867" class="aft">Israel arms exports</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-israel-completes-vast-billion-dollar-gaza-barrier-1.10447091" class="aft">Gaza - Israel</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.com/middle-east-news" class="aft">Middle East</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.com/israel-news" class="aft">Israel news</a></li></ul></section><section class="aim ain aio"><h2 class="aft rm">כלים שימושיים</h2><ul><li class="aft"><a data-test="link" href="/misc/redemail" class="aft">המייל האדום</a></li><li class="aft"><a data-test="link" href="/misc/about-haaretz" class="aft">אודות הארץ</a></li><li class="aft"><a data-test="link" href="/misc/widget" class="aft">חלון מבזקים</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/archive" class="aft">ארכיון הארץ</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.co.il/personal-area/newsletter" class="aft">דיוור הארץ</a></li><li class="aft"><a data-test="link" href="/misc/all-headlines" class="aft">כל כותרות היום</a></li><li class="aft"><a data-test="link" href="/misc/contact-us" class="aft">צור קשר</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.co.il/misc/1.2768082" class="aft">מודעות אבל</a></li><li class="aft"><a data-test="link" href="/misc/terms-of-use" class="aft">תנאי שימוש</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="aft">מינוי הארץ</a></li><li class="aft"><a data-test="link" href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="aft">מינוי לעיתון</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.co.il/misc/menuim" class="aft">מידע למנויים</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/commercial/conferences" class="aft">כנסים</a></li><li class="aft"><a data-test="link" href="http://www.haaretz.co.il/misc/accessibility" class="aft">נגישות</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/personal-area/haaretz-sheli" class="aft">הארץ שלי</a></li></ul></section><section class="aim ain aio"><h2 class="aft rm">עכבר העיר</h2><ul><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="aft">משחקי מחשב חינמיים לילדים</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="aft">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="aft">פעילויות יצירה לילדים</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="aft">ספרים לילדים לשנה החדשה</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="aft">פעילויות לילדים</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="aft">דינה קראפט</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/food/MAGAZINE-1.9617795" class="aft">אוכל מוכן לפסח</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="aft">מתכון: חלה לשבת</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="aft">מתכון: עוגת שוקולד</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="aft">מתכון: פנקייק</a></li></ul></section><section class="aim ain aio"><h2 class="aft rm">TheMarker</h2><ul><li class="aft"><a data-test="link" href="http://www.themarker.com/markets" class="aft">שוק ההון</a></li><li class="aft"><a data-test="link" href="https://www.themarker.com/allnews" class="aft">חדשות</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/wallstreet" class="aft">גלובל</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/realestate" class="aft">נדל&quot;ן</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/technation" class="aft">TechNation</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/markerweek" class="aft">MarkerWeek</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/magazine" class="aft">מגזין TheMarker</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/themarker-women" class="aft">TheMarker Women</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/law" class="aft">דין וחשבון</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/advertising" class="aft">מדיה ופרסום</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/smb" class="aft">עסקים קטנים</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/consumer" class="aft">צרכנות</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/career" class="aft">קריירה</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/cars" class="aft">רכב</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/tv" class="aft">TheMarker TV</a></li><li class="aft"><a data-test="link" href="http://www.themarker.com/labels/conferences" class="aft">כנסים</a></li><li class="aft"><a data-test="link" href="http://cafe.themarker.com/" class="aft">Cafe</a></li><li class="aft"><a data-test="link" href="http://finance.themarker.com/" class="aft">Finance</a></li><li class="aft"><a data-test="link" href="https://finance.themarker.com/indices/142" class="aft">ת&quot;א 35</a></li><li class="aft"><a data-test="link" href="https://finance.themarker.com/indices/137" class="aft">ת&quot;א 125</a></li><li class="aft"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="aft">מניית טבע</a></li><li class="aft"><a data-test="link" href="https://finance.themarker.com/stock/230011" class="aft">מניית בזק</a></li></ul></section><section class="aim ain aio"><h2 class="aft rm">שיתופי פעולה</h2><ul><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/labels/pegasus" class="aft">פגסוס טיולים</a></li><li class="aft"><a data-test="link" href="http://supermarker.themarker.com/" class="aft">SUPERMARKER – צרכנות פיננסית</a></li><li class="aft"><a data-test="link" href="https://safa1.co.il/" class="aft">לימוד ערבית</a></li><li class="aft"><a data-test="link" href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="aft">אופנה</a></li><li class="aft"><a data-test="link" href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="aft">הריון ולידה</a></li><li class="aft"><a data-test="link" href="http://www.onlife.co.il/משפחה " class="aft">משפחה</a></li><li class="aft"><a data-test="link" href="https://www.themarker.com/labels/investment" class="aft">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="aft"><a data-test="link" href="https://www.kolhair.co.il/" class="aft">כל העיר ירושלים</a></li><li class="aft"><a data-test="link" href="https://www.colbonews.co.il/" class="aft">כלבו חיפה והצפון</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/labels/MAGAZINE-1.8445811" class="aft">בילוי זוגי</a></li><li class="aft"><a data-test="link" href="https://www.themarker.com/labels/1.8699087" class="aft">עורכי דין לדיני עבודה</a></li><li class="aft"><a data-test="link" href="https://www.kan-ashdod.co.il/" class="aft">כאן דרום אשדוד</a></li><li class="aft"><a data-test="link" href="https://www.tzomet-kfs.co.il/" class="aft">צומת השרון כפר סבא</a></li><li class="aft"><a data-test="link" href="https://www.arimnews.co.il/" class="aft">ערים רחובות</a></li><li class="aft"><a data-test="link" href="https://detaly.co.il/" class="aft">Detaly.co.il</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/labels/1.9846113" class="aft">הפעלות לימי הולדת</a></li><li class="aft"><a data-test="link" href="https://www.haaretz.co.il/labels/designer" class="aft">דיזיינר</a></li><li class="aft"><a data-test="link" href="https://www.hashikma-holon.co.il/" class="aft">השקמה חולון</a></li><li class="aft"><a data-test="link" href="https://acum.org.il/" class="aft">השירות פועל ברישיון אקו&quot;ם</a></li></ul></section></div></div><div class="ml mm nh ni">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="ml mm nh ni">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"בזכות הבוטוקס כוכבות קולנוע מבוגרות כבר לא נעלמות – הן נחנטות","headline":"בזכות הבוטוקס כוכבות קולנוע מבוגרות כבר לא נעלמות – הן נחנטות","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/gallery/lifestyle/.premium-MAGAZINE-1.10442907"},"url":"https://www.haaretz.co.il/gallery/lifestyle/.premium-MAGAZINE-1.10442907","author":{"@type":"Person","name":"ניו יורק טיימס","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.810"},"description":"בחסות משפחת קרדשיאן, עולם הריאליטי והרשתות החברתיות, השתנתה הגישה לשימוש בבוטוקס. מה שהיה סמל לחולשה ורמייה עצמית מקושר כעת להעצמה ואף לאותנטיות. היכולת להביע רגש בפנים משלמת את המחיר","datePublished":"2021-12-06T12:10:00+0200","dateModified":"2021-12-06T12:10:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"ניקול קידמן לצד קולין פארל ב\"הפיתוי\". \"אני שוב מסוגלת להזיז את המצח\"","caption":"ניקול קידמן לצד קולין פארל ב\"הפיתוי\". \"אני שוב מסוגלת להזיז את המצח\"","description":"ניקול קידמן לצד קולין פארל ב\"הפיתוי\". \"אני שוב מסוגלת להזיז את המצח\"","url":"https://img.haarets.co.il/img/1.10442905/4218504098.jpg"},{"@type":"ImageObject","name":"קים קרדשיאן. עולם פלסטלינה","caption":"קים קרדשיאן. עולם פלסטלינה","description":"קים קרדשיאן. עולם פלסטלינה","url":"https://img.haarets.co.il/img/1.10443011/1330271216.jpg"},{"@type":"ImageObject","name":"קידמן בשקרים קטנים גדולים. מצח כמו טונדרה קפואה","caption":"קידמן בשקרים קטנים גדולים. מצח כמו טונדרה קפואה","description":"קידמן בשקרים קטנים גדולים. מצח כמו טונדרה קפואה","url":"https://img.haarets.co.il/img/1.10442906/580871910.jpg"},{"@type":"ImageObject","name":"הזרקת בוטוקס. השבחה עצמית במזרק","caption":"הזרקת בוטוקס. השבחה עצמית במזרק","description":"הזרקת בוטוקס. השבחה עצמית במזרק","url":"https://img.haarets.co.il/img/1.10442904/4140164060.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-0614179550918c8e6b4a.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.322/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.322/pages/article.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.b757ea5dcf7f102f8419.js"></script><script async="" src="/_next/static/chunks/143.96f0ad4ec374469b895a.js"></script><script src="/_next/static/runtime/webpack-90935a57d674fb9e9ab0.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.2cb9ccf7513a1a018943.js" async=""></script><script src="/_next/static/chunks/85eb68e4b26747f87c74d6de628f276b29b01131.dec54b958c68dd5b912c.js" async=""></script><script src="/_next/static/chunks/6b431b54299318ff0702e23b59d2d85e5d168810.9a5953a570c57523979a.js" async=""></script><script src="/_next/static/chunks/6c25ccd153c5121dbd7519cc7fd79a5852ae4d39.aacfc713cc0c3b2b8a32.js" async=""></script><script src="/_next/static/runtime/main-698d30e9d1266e8c51e8.js" async=""></script><script src="/_next/static/chunks/d80e01540c3f00a743397714e7a649ef0f72b7dd.e34defbca2b5a3d9bccb.js" async=""></script><script src="/_next/static/chunks/e6d6f2d13e9122390ae08eac124287a4c87dd32b.277caa9a3ba8f3e00f4d.js" async=""></script><script src="/_next/static/chunks/03f4ffb3b8596bca950cc8417bd8797cdca5af6f.42e42423a24fce1e6f34.js" async=""></script><script src="/_next/static/chunks/329b8fad2cf5490b4e186191052de5c0afcff02b.ec0ef2571f20401b4cbf.js" async=""></script><script src="/_next/static/chunks/b3a9793cf1d69e4b43860ce59d51f60b4e6b2ad8.c5ce2295ef62a65107f4.js" async=""></script><script src="/_next/static/chunks/1f8e721be3ee3682c5b3d490bde0a458481267cd.0e42bef680e2bb65088d.js" async=""></script><script src="/_next/static/chunks/dc164f8c2771b50dc8c4500e1b8caeab0b623bbb.dc28bd7f39072dfa3315.js" async=""></script><script src="/_next/static/chunks/18e600b98d43e10995a2cc1b72095c9ea693ee6a.2f80c1eabe1b0e7f5d24.js" async=""></script><script src="/_next/static/chunks/683461fcb8e4b1ae4c85ba02c38fc7f048903b81.584a381bf2a29517324e.js" async=""></script><script src="/_next/static/chunks/b76b403ac5eb10d2a55451cda6b4d5a4c82297e5.0cbf2c8266a47b3a9576.js" async=""></script><script src="/_next/static/chunks/c726f636b4786b1dcc22c6155992e67419619b4b.6c5025637cad7b577cb8.js" async=""></script><script src="/_next/static/chunks/c4770e47ed88bb7b22bfce65c64612e7ede10e3a.acb1dc3876e21b410dc1.js" async=""></script><script src="/_next/static/chunks/6b8d5cab5531bf3cf690a17e45fa0caf50842a9f.88a5ad25c399e89c3eb5.js" async=""></script><script src="/_next/static/chunks/9d86ba6b3bfdc4270867f79aff6957705d07a123.ba95fea189283009d67f.js" async=""></script><script src="/_next/static/chunks/cec4a5cb6594482bdf8176cfe1bc9e0ff2a5b183.112d13de9caf2a4c6865.js" async=""></script><script src="/_next/static/chunks/dfd44bf2ab7c65bd98642483eb5967a858a49112.7a8b46232685eafcfc29.js" async=""></script><script src="/_next/static/3.0.322/_buildManifest.js" async=""></script><script src="/_next/static/3.0.322/_ssgManifest.js" async=""></script></body></html>