<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="860" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.l{margin-bottom:10rem}.bg{position:-webkit-sticky;position:sticky}.bh{top:0}.br{position:relative}.cd{padding:2rem  0 1rem 0}.cp{display:none}.ky{font-size:6.166666666666667rem}.kz{line-height:1.135135135135135em}.lu{padding-left:2rem}.lv{margin-top:2rem}.lw{margin-bottom:2rem}.mc{text-align:right}.nn{font-size:2rem}.no{line-height:1.5em}.oh{text-align:center}.oi{font-size:3rem}.qy{flex-grow:1}.qz{justify-content:space-between}.ra{border-top-width:1px}.rb{border-top-style:solid}.rc{border-top-color:#CCC}.rd{padding-top:calc(1rem - 1px)}.re{border-bottom-width:1px}.rf{border-bottom-style:solid}.rg{border-bottom-color:#CCC}.rh{padding-bottom:calc(1rem - 1px)}.ri{-webkit-box-flex:1}.rj{-webkit-box-pack:justify}.rk{display:block}.rr{margin-right:auto}.ru{display:inline-block}.ss{margin-right:2rem}.st{margin-left:2rem}.su{-webkit-margin-start:2rem}.sv{-moz-margin-start:2rem}.sw{-webkit-margin-end:2rem}.sx{-moz-margin-end:2rem}.td{max-width:100%}.te{padding-right:2rem}.tf{-webkit-padding-start:2rem}.tg{-moz-padding-start:2rem}.th{-webkit-padding-end:2rem}.ti{-moz-padding-end:2rem}.ue{padding-right:3rem}.uf{padding-left:3rem}.ug{-webkit-padding-start:3rem}.uh{-moz-padding-start:3rem}.ui{-webkit-padding-end:3rem}.uj{-moz-padding-end:3rem}.zp{font-size:3.5rem}.zq{line-height:7rem}.zr{background-color:#FFF}.zs:before{background-color:#0B7EB5}.zt:before{content:""}.zu:before{height:1px}.zv:before{position:absolute}.zw:before{width:100%}.zx:before{right:0}.zy:before{top:0}.zz{align-items:center}.aba{z-index:2}.abb{-webkit-box-align:center}.abm{padding-right:1rem}.abn{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.abo{width:100%}.abp{-webkit-padding-start:1rem}.abq{-moz-padding-start:1rem}.aez{padding-bottom:4rem}.afh{padding-top:1.5rem}.afi{border-bottom-color:#FFF}.afj{padding-bottom:calc(2rem - 1px)}.afl{margin-bottom:4rem}.afm{margin-top:1.5rem}.afr{padding-bottom:10rem}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.t{max-width:163rem}.u{padding-right:22rem}.v{padding-left:42rem}.w{-webkit-padding-start:22rem}.x{-moz-padding-start:22rem}.y{-webkit-padding-end:42rem}.z{-moz-padding-end:42rem}.at{float:right}.au{clear:right}.av{margin-bottom:4rem}.aw{margin-right:-22rem}.ax{padding-left:3rem}.ay{width:22rem}.az{-webkit-margin-start:-22rem}.ba{-moz-margin-start:-22rem}.bb{-webkit-padding-end:3rem}.bc{-moz-padding-end:3rem}.ks{max-width:170.66666666666666rem}.lc{font-size:10.666666666666666rem}.ld{line-height:1.125em}.lm{font-size:3rem}.ln{line-height:1.3333333333333333em}.lo{margin-top:2rem}.nr{font-size:2.6666666666666665rem}.ns{line-height:1.5em}.nz{font-size:2.3333333333333335rem}.oa{line-height:1.2857142857142858em}.oz{max-width:145rem}.pf{margin-top:8rem}.ua{right:2rem}.ub{max-width:20rem}.ux{padding-right:2rem}.uy{-webkit-padding-start:2rem}.uz{-moz-padding-start:2rem}.vf{font-size:4rem}.vg{line-height:1.25em}.aea{font-size:2rem}.agy{grid-template-columns:repeat(5, 1fr)}.agz{-ms-grid-columns:repeat(5, 1fr)}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.ab{display:none}.kd{padding-right:2rem}.ke{padding-left:2rem}.kf{margin-top:4rem}.kg{-webkit-padding-start:2rem}.kh{-moz-padding-start:2rem}.ki{-webkit-padding-end:2rem}.kj{-moz-padding-end:2rem}.lt{order:2}.ly{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.md{flex-grow:1}.me{justify-content:space-between}.mf{border-top-width:1px}.mg{border-top-style:solid}.mh{border-top-color:#CCC}.mi{padding-top:calc(1rem - 1px)}.mj{border-bottom-width:1px}.mk{border-bottom-style:solid}.ml{border-bottom-color:#CCC}.mm{padding-bottom:calc(1rem - 1px)}.mn{-webkit-box-flex:1}.mo{-webkit-box-pack:justify}.mx{display:block}.nf{margin-right:auto}.ni{font-size:6rem}.nj{display:inline-block}.ob{font-size:2rem}.oc{line-height:1.5em}.pb{margin-top:1rem}.vh{font-size:3rem}.vi{line-height:1.3333333333333333em}.zf{padding:0 2rem}.zg{grid-column-gap:2rem}.zh{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.acy{font-size:1.8333333333333333rem}.acz{line-height:1.6363636363636365em}.age{align-items:start}.agf{-webkit-box-align:right}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.aj{float:right}.ak{clear:right}.al{margin-bottom:4rem}.am{margin-right:-45rem}.an{padding-left:3rem}.ao{width:45rem}.ap{-webkit-margin-start:-45rem}.aq{-moz-margin-start:-45rem}.ar{-webkit-padding-end:3rem}.as{-moz-padding-end:3rem}.dh{font-size:2.2857142857142856rem}.di{line-height:6rem}.fk{line-height:1.3125em}.kt{max-width:144rem}.le{font-size:10.285714285714286rem}.lf{line-height:1.0694444444444444em}.lk{font-size:3rem}.ll{line-height:1.3333333333333333em}.lp{max-width:180.42857142857142rem}.nd{font-size:1.7142857142857142rem}.ne{line-height:1.75em}.nx{font-size:2rem}.ny{line-height:1.5em}.pa{max-width:145rem}.rx{margin-top:3rem}.ry{padding-right:45rem}.rz{padding-left:45rem}.sa{max-width:176rem}.sb{-webkit-padding-start:45rem}.sc{-moz-padding-start:45rem}.sd{-webkit-padding-end:45rem}.se{-moz-padding-end:45rem}.tb{font-size:2.5714285714285716rem}.tc{line-height:5rem}.tv{margin-top:4rem}.tw{padding-right:30rem}.tx{-webkit-padding-start:30rem}.ty{-moz-padding-start:30rem}.uc{right:3rem}.ud{max-width:27rem}.va{padding-right:3rem}.vb{-webkit-padding-start:3rem}.vc{-moz-padding-start:3rem}.vd{font-size:3.857142857142857rem}.ve{line-height:1.2962962962962963em}.vq{line-height:1.5555555555555556em}.abc{font-size:3.4285714285714284rem}.abd{line-height:1.1666666666666667em}.agr{grid-template-columns:repeat(6, 1fr)}.ags{-ms-grid-columns:repeat(6, 1fr)}.aha{margin-left:8rem}.ahb{-webkit-margin-end:8rem}.ahc{-moz-margin-end:8rem}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.bi{position:relative}.ce{padding:2rem 0 1.5rem 0}.co{top:1rem}.hn{display:none}.od{width:100%}.oe{text-align:left}.oj{font-size:2.5rem}.abe{border-top-width:2px}.abf{border-top-style:solid}.abg{border-top-color:#0B7EB5}.abh{padding-top:calc(1rem - 2px)}.abi{padding-bottom:1rem}.aex{padding-top:13rem}.aey{padding-bottom:8rem}.afa{border-bottom-width:1px}.afb{border-bottom-style:solid}.afc{border-bottom-color:#FFF}.afd{padding-bottom:calc(2rem - 1px)}.afe{align-items:baseline}.aff{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.afg{-webkit-box-align:baseline}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.df{font-size:2.3333333333333335rem}.dg{line-height:6rem}.fj{line-height:1.2857142857142858em}.nb{font-size:1.8333333333333333rem}.nc{line-height:1.6363636363636365em}.pr{font-size:2rem}.ps{line-height:1.5em}.sz{font-size:3rem}.ta{line-height:5rem}.vp{font-size:2.6666666666666665rem}.ach:nth-of-type(5){color:#006B96}.aci:nth-of-type(5):after{display:none}.acj:nth-of-type(1n + 6){display:none}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.kb{padding-bottom:6rem}.kc{padding-top:6rem}.lz{display:none}.mp{flex-direction:column}.mq{align-items:flex-start}.mr{justify-content:flex-start}.ms{-webkit-box-orient:vertical}.mt{-webkit-box-direction:normal}.mu{-webkit-box-align:right}.mv{-webkit-box-pack:right}.mw{margin-top:0.5rem}.ng{margin-top:1rem}.nh{display:inline-block}.nk{font-size:10rem}.nl{display:block}.og{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.pg{margin-top:3rem}.rv{padding-top:1rem}.tp{padding-left:30rem}.tq{padding-right:30rem}.tr{-webkit-padding-end:30rem}.ts{-moz-padding-end:30rem}.tt{-webkit-padding-start:30rem}.tu{-moz-padding-start:30rem}.tz{position:absolute}.uq{padding-right:5rem}.ur{-webkit-padding-start:5rem}.us{-moz-padding-start:5rem}.vk{overflow:hidden}.zi{padding:0}.zj{grid-column-gap:4rem}.zk{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.kk{max-width:100rem}.ku{padding-right:2rem}.kv{padding-left:2rem}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.kl{max-width:110rem}.kr{max-width:128rem}.oy{max-width:120rem}.sf{max-width:126rem}.sg{padding-right:16rem}.sh{padding-left:16rem}.si{-webkit-padding-start:16rem}.sj{-moz-padding-start:16rem}.sk{-webkit-padding-end:16rem}.sl{-moz-padding-end:16rem}.agw{grid-template-columns:repeat(4, 1fr)}.agx{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.kq{max-width:100rem}.sm{padding-right:2rem}.sn{padding-left:2rem}.so{-webkit-padding-start:2rem}.sp{-moz-padding-start:2rem}.sq{-webkit-padding-end:2rem}.sr{-moz-padding-end:2rem}.agu{grid-template-columns:repeat(3, 1fr)}.agv{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.la{font-size:8.166666666666666rem}.lb{line-height:1.1020408163265305em}.lq{max-width:100rem}.lr{margin-top:4rem}.ls{margin-bottom:4rem}.ma{justify-content:flex-start}.mb{-webkit-box-pack:right}.my{margin-left:2rem}.mz{-webkit-margin-end:2rem}.na{-moz-margin-end:2rem}.np{font-size:2.3333333333333335rem}.nq{line-height:1.2857142857142858em}.of{display:inline}.rl{margin-left:1rem}.rm{margin-right:1rem}.rn{-webkit-margin-end:1rem}.ro{-moz-margin-end:1rem}.rp{-webkit-margin-start:1rem}.rq{-moz-margin-start:1rem}.rs{margin-right:auto}.rt{display:none}.uk{padding-right:2rem}.ul{padding-left:2rem}.um{-webkit-padding-start:2rem}.un{-moz-padding-start:2rem}.uo{-webkit-padding-end:2rem}.up{-moz-padding-end:2rem}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.li{font-size:3.5rem}.lj{line-height:1.4285714285714286em}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.qc{display:inline}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.abw{font-size:2rem}.abx{line-height:1.5em}</style><style data-fela-rehydration="860" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.aby{font-size:2rem}.abz{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//images.haaretz.co.il"/><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="preload" crossorigin="anonymous" href="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Object.entries,Array.prototype.entries,fetch,IntersectionObserver,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,Function.name,Array.prototype.@@iterator&amp;flags=gated&amp;unknown=polyfill" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"htz-front-app","logLevel":"error","enableHttpLogging":false,"service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","ds":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fds","newSso":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fsso","sso":"https:\u002F\u002Fsso.haaretz.co.il","confirmation":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-confirmation","otp":{"base":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fotp","generate":"\u002Fgenerate","validate":"\u002Fvalidate"},"userInfoUri":"https:\u002F\u002Fms-apps.haaretz.co.il\u002FuserInfo","htzFunction":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fhtz-function","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimages.haaretz.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","msSportResults":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-sport-results","rUserCookie":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fstats\u002FgetUserData","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"personalNewsletter":"https:\u002F\u002Fms-apps.haaretz.com\u002Fpersonal-newsletter\u002FgetPersonalNewsletterStatistics","alerts":"https:\u002F\u002Falerts.haaretz.co.il"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","useSSL":true,"graphQLuseSSL":true,"graphQLexposedPort":false,"graphQLSubDomain":"graphql","domain":"haaretz.co.il","hostname":"haaretz","appPort":"2004","graphQLPort":"4004","gqlInCluster":"true","assetPrefix":"","configName":"production","msServiceDomain":"ms-apps"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-955543703"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><meta name="apple-itunes-app" content="app-id=521559643"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>בידור מקצועני נוצץ, לא אופרה: המחזמר המצליח בהיסטוריה מגיע לישראל - מוזיקה - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'מוזיקה';
                  _sf_async_config.authors = 'אמיר מנדל';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'מוזיקה'; //THIS CHANGED
              _sf_async_config.authors = 'אמיר מנדל'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="locked"/><meta name="title" content="בידור מקצועני נוצץ, לא אופרה: המחזמר המצליח בהיסטוריה מגיע לישראל - מוזיקה"/><meta name="description" content="&quot;פנטום האופרה&quot;, המחזמר המצליח בהיסטוריה, מפלרטט עם העולם הקלאסי, אך נועד בעיקר לחובבי הז&#x27;אנר"/><meta name="keywords" content="בידור, מקצועני, נוצץ, לא, אופרה:, המחזמר, המצליח, בהיסטוריה, מגיע, לישראל"/><meta property="og:title" content="בידור מקצועני נוצץ, לא אופרה: המחזמר המצליח בהיסטוריה מגיע לישראל"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/gallery/music/.premium-MAGAZINE-1.7604606"/><meta property="og:image" content="https://images.haarets.co.il/image/upload/w_2048,h_1362,c_crop/q_auto,h_798,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1564474272/1.7604603.3455597711.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="בידור מקצועני נוצץ, לא אופרה: המחזמר המצליח בהיסטוריה מגיע לישראל"/><meta property="article:published" content="2019-08-13T12:38:54.223Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"/><meta name="twitter:title" content="בידור מקצועני נוצץ, לא אופרה: המחזמר המצליח בהיסטוריה מגיע לישראל - מוזיקה"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://images.haarets.co.il/image/upload/w_2048,h_1362,c_crop/q_auto,h_798,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1564474272/1.7604603.3455597711.jpg"/><link rel="canonical" href="https://www.haaretz.co.il/gallery/music/.premium-MAGAZINE-1.7604606"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/gallery/music/.premium-MAGAZINE-1.7604606"/><meta name="next-head-count" content="23"/><link rel="preload" href="/_next/static/2.0.546/pages/article.js" as="script"/><link rel="preload" href="/_next/static/2.0.546/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.f840921c85f27d49c072.js" as="script"/><link rel="preload" href="/_next/static/chunks/30.bb9aa47b90891387b3fc.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-385c1f3f0e835d9b1824.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.f840921c85f27d49c072.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-ec70257a735c4f7c3055.js" as="script"/></head><body><div id="__next"><div><div class="a b c d e f g h" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="a b c d e f g h" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="a b c d e f g h" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="a b c d e f g h" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="i j k l m n"><div class="bd be bf bg bh bi"><div class="bj bk bl bm bn bo"><div class="bp"></div></div></div><header class="bd bq br bi bs bt bu bv bw bx bm by bz"><div class="i ca cb cc bv bw bx bm cd ce cf cg ch ci cj ck by bz"><div class="h i cl cm cn co cp cq cr n"><div class="ca"><button class="cv cw bp cx cy cz da db dc dd de df dg dh di cs dj" aria-expanded="false" type="button"><span class="dk dl ca"><i class="dm dn h do dp dq dr ds dt bj du dv dw dx dy dz ea eb ec ed ee ef eg eh ei ej ek el em en eo ep eq er cs dj es et eu"></i></span><span>ניווט</span></button></div><button class="cb i cc ca ev ew ex ey ez fa fb fc fd fe ff fg fh cw fi cx df fj dh fk db dc dd de cj ck" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo fp fq fr fs">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></button></div><div class="cs ct bj"><div class="i j cb m n cj"><a tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="fm gb fo gc bp" aria-hidden="true">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="a b gd ge c d e f h g ew">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="h i cl cm cu co cp cq cr n"><div class="gf i r fq gg fr fs"><a href="https://www.haaretz.co.il/misc/login-page"><span class="gh gi i cv ai gj gk ff ca em ei ek gl gm gn go cs dj df fj dh fk gp gq gr gs gt"><span class="gu cw cs dj gv"><span class="cx">התחברות</span></span></span></a><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="cb gw cc ca ev ew ex ey ez fa fb dc db gx fc fd fe ff de dd fg fh gy gz ha cs hb df fj dh fk cx ai gp gj gk hc em ei ek gl gn go hd he hf hg hh hi hj cj ck hk hl gq gr gs gt">רכישת מינוי<span class="a b gd ge c d e f h g ew">רכישת מינוי</span><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></a><div class="ca i"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="gy da gi hm dc db gx de dd ff cs hb hk hl"><span class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff fg fh hd he hf hg hh hi hj cj ck" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo gc">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></span><span id="masthead-a11y-dropdown-button" class="a b gd ge c d e f h g ew">תפריט נגישות</span></button></div></div></div></div></header><div class="hn"><div class="id ie cn bd if ig bq"></div><div class="ie cn bd gi ih ii ha ij id ik ea du dw il im in hp io ip iq ir cb ev is fy it iu iv iw cj"><button type="button" class="ix iy iz"><div aria-hidden="true" tabindex="-1" class="da ja"><svg class="jb jc jd je fw jf jg jh ji fo ey jj jk ff jl jm jn jo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="jp jq jr js" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="jp jq bj jc jt" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="jp jq ju jr" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="a b gd ge c d e f h g ew">פתיחת תפריט הניווט</span></button></div><div class="h jv bs cu jw jx fy"></div></div><main class="bd jy jz ka" id="pageRoot"><article class=""><header class="ev i j jy kb kc m n"><div class="r s bd jy kq kr ks kt ku kv"><div class="r s kd ke kf kg kh ki kj kk kl km kn ko kp"><div><h1 class="kw kx ky kz la lb lc ld le lf">בידור מקצועני נוצץ, לא אופרה: המחזמר המצליח בהיסטוריה מגיע לישראל</h1><p class="cx lg r s lh li lj lk ll lm ln lo km kn ko kp">&quot;פנטום האופרה&quot;, המחזמר המצליח בהיסטוריה, מפלרטט עם העולם הקלאסי, אך נועד בעיקר לחובבי הז&#x27;אנר</p></div></div></div><div class="r s bd jy kq kr ks lp lq lr ls kd lt lu lv lw lx"><div class="ca i j ly lz ma mb mc m n"><div class="i cb md me mf mg mh mi mj mk ml mm mn mo mp mq mr ms mt mu mv cj"><div class="i cb mp mq ms mt mu cj" variationMq="[object Object]"><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm gi fo ni nj nk nl fq fr fs">  <circle fill="currentColor" cx="128" cy="128" r="119.5"></circle>  <path d="M190.2 168.7c-.6-4.7-.9-8.2-.7-10.5s.7-5.8 1.6-10.5c-6.2-4-12.2-8.3-17.8-12.6-5.6-4.4-12.5-9.3-20.6-15-.9-.6-1.8-1.9-2.6-4-.8-2-1-4-.7-5.8.6-2.8 1.9-5.1 3.7-7 1.9-1.9 3.9-2.8 6.1-2.8h30.9c-5.9-15.6-6.1-27.9-.5-36.9h-43.5c0 1.6-.2 3.4-.7 5.4s-.5 4.6-.2 7.7c0 3.1.6 6.2 1.9 9.3 1.2 3.1 1.2 7 0 11.7-1.2 3.7-2.4 6.5-3.5 8.4s-2.3 3.1-3.5 3.7c-10-7.5-21.2-15.8-33.7-25s-21.8-16.3-28-21.3H70c-.3 0-.5.2-.5.5 2.2 4.4 3.7 9.2 4.7 14.5.9 5.3 1.1 10.4.5 15.4-.6 6.5-1.2 11.1-1.9 13.8-.6 2.7-.9 6.8-.9 12.4 0 6.2.6 12.1 1.9 17.5 1.2 5.5 1.7 11.1 1.4 17.1-.6 8.7-1.6 16.4-3 23.1-1.4 6.7-2.6 11.3-3.5 13.8-.3.9-.2 1.7.5 2.3h51c-4.4-9.3-6.1-20.3-5.1-32.7H95.9c-7.2 0-11.5-3.8-12.9-11.5-1.4-7.6-1.6-14.9-.7-21.7.6-5.3 2-9.2 4.2-11.7s3.4-3.7 3.7-3.7l106.6 78.5c0-.3.2-.5.5-.5s.3-.2 0-.5c-1.6-3.4-3-7-4.2-10.8-1.4-3.6-2.3-7.2-2.9-10.6z"></path></svg><div class="mw" variationMq="[object Object]"><address class="nm ih nn no np nq nr ns dh fk kw"><a href="/misc/writers/WRITER-1.6062778" class="nt nu nv">אמיר מנדל</a></address><div class=""><time dateTime="2019-08-13T15:38:00+03:00" class="mx my mz na mw lz nb nc nd ne">פורסם ב-<!-- -->13.08.19</time></div></div></div><div class="nf ng" variationMq="[object Object]"><button type="button" class="nw ih nx ny nz oa ob oc od oe of og oh" aria-expanded="false" aria-describedby="alerts_btn_description"><span id="alerts_btn_description" class="a b gd ge c d e f h g ew">קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ<!-- --> </span><svg width="1.1953125em" height="1em" viewBox="0 0 306 256" class="fm fn fo oi oj fq">  <path fill="currentColor" d="M284 62h-76v10h76V62zm-12 32h-64v10h64V94zm-15 32h-50v9h50v-9zm-12 33h-38v10h38v-10zm-14 32h-23v10h23v-10zm-28-99.4V201H24V91c1.4 1.1 89.5 65.6 89.5 65.6l89.5-65zM24 75.8V62h179v15.1l-89.5 63.6c-37.9-26-77.8-55.5-89.5-64.9z"></path></svg><span class="bp">התראות</span></button></div><div class=""><time dateTime="2019-08-13T15:38:00+03:00" class="ab my mz na mw nh nb nc nd ne">פורסם ב-<!-- -->13.08.19</time></div></div><div class="e ca cu cn ah ok cs ol bm dw om on eb oo ea du il op in oq or os ot ou ov ow" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="ox bv cs ol bm by bz"></div></div></div></div><div class="r s bd jy kq oy oz pa ku kv pb"><div class="gi bd id ig ie cn hp pj pk iq ir is hn pl iw"><div class="hp pm pn hq hr hs ht hu hv hw hx hy hz ia po"><button class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff fg fh cx pp pq pr ps nx ny gi pt cj ck pu pv pw px" title="שתפו בוואטסאפ" font-size="-2" type="button"><span class="a b gd ge c d e f h g ew">שתפו בוואטסאפ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo py">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></button><a title="שתפו בפייסבוק" font-size="-2" href="https://www.facebook.com/dialog/feed?app_id=110687712359084&amp;redirect_uri=https://www.haaretz.co.il/gallery/music/.premium-MAGAZINE-1.7604606&amp;link=https://www.haaretz.co.il/gallery/music/.premium-MAGAZINE-1.7604606&amp;display=popup" target="_blank" class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff fg fh cx pp pq pr ps nx ny gi pt cj ck pu pv pw px"><span class="a b gd ge c d e f h g ew">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="fm fn fo py">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></a></div><div class="hp pm pz hq hr hs ht hu hv hw hx hy hz ia po"><button class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff fg fh cx pp pq pr ps nx ny qe qf qg qh qi jj cj ck pu pv pw px jn jo" title="שמירת כתבה לרשימת הקריאה" font-size="-2" type="button"><span class="a b gd ge c d e f h g ew">שמירת כתבה לרשימת הקריאה</span><span class="cw qa qb qc qd">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="fm fn fo py">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=בידור מקצועני נוצץ, לא אופרה: המחזמר המצליח בהיסטוריה מגיע לישראל&amp;body=https://www.haaretz.co.il/gallery/music/.premium-MAGAZINE-1.7604606" class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff fg fh cx pp pq pr ps nx ny gi pt cj ck pu pv pw px"><span class="a b gd ge c d e f h g ew">שתפו כתבה במייל</span><span class="a b gd ge c d e f h g ew">שליחת הכתבה באימייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo py">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></a></div></div><div class="pc e i cc pd r s pe cp pf bw bx bm pg ck ph pi"><div class="i pm po"><button class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff qj qk cx cy cz pr ps nx ny ql qm cj ck qn qo qp qq" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="a b gd ge c d e f h g ew">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo py">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></button><button class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff qj qk cx cy cz pr ps nx ny qr qs cj ck qn qo qp qq" title="שתפו בוואטסאפ" font-size="-2" type="button"><span class="a b gd ge c d e f h g ew">שתפו בוואטסאפ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo py">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=בידור מקצועני נוצץ, לא אופרה: המחזמר המצליח בהיסטוריה מגיע לישראל&amp;body=https://www.haaretz.co.il/gallery/music/.premium-MAGAZINE-1.7604606" class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff qj qk cx cy cz pr ps nx ny gi qt cj ck qn qo qp qq"><span class="a b gd ge c d e f h g ew">שתפו כתבה במייל</span><span class="a b gd ge c d e f h g ew">שליחת הכתבה באימייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo py">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></a><a title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff qj qk cx cy cz pr ps nx ny gi qt cj ck qn qo qp qq"><span class="a b gd ge c d e f h g ew">מעבר לטוקבקים</span><span class="a b gd ge c d e f h g ew">כתוב תגובה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo py">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></a><a title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" href="http://www.haaretz.co.il/misc/article-print-page/1.7604606" class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff qj qk cx cy cz pr ps nx ny gi qt cj ck qn qo qp qq"><span class="a b gd ge c d e f h g ew">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo py">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></a><button class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff qj qk cx cy cz pr ps nx ny gi qt cj ck qn qo qp qq" title="שמירת כתבה לרשימת הקריאה" font-size="-2" type="button"><span class="a b gd ge c d e f h g ew">שמירת כתבה לרשימת הקריאה</span><span class="fn qa qb qc qd">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="fm fn fo py">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></button><div><button class="cb gw cc ca ev ew ex ey ez fa fb fc fd fe ff qj qu cx cy cz pr ps nx ny gi qv cj ck qn qo qp qq" font-size="-2" type="button"><span class="a b gd ge c d e f h g ew"></span><span class="fq qa cw qd">קריאת זן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo py">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="fl"><div class="h ft fu dq ds fv fw bp fx fy fz ga"></div></span></button></div></div></div></div></header><div class="o p q r s t u v w x y z ab ac ae af ag"><div class="ah ai aj ak al am an ao ap aq ar as at au av aw ax ay az ba bb bc"><div class="ca i j qw m n qx"><div class="i cb qy qz ra rb rc rd re rf rg rh ri rj ma mb mp mq mr ms mt mu mv cj"><div class="i cb mp mq ms mt mu cj" variationMq="[object Object]"><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm gi fo ni nk nl ru rt fq fr fs">  <circle fill="currentColor" cx="128" cy="128" r="119.5"></circle>  <path d="M190.2 168.7c-.6-4.7-.9-8.2-.7-10.5s.7-5.8 1.6-10.5c-6.2-4-12.2-8.3-17.8-12.6-5.6-4.4-12.5-9.3-20.6-15-.9-.6-1.8-1.9-2.6-4-.8-2-1-4-.7-5.8.6-2.8 1.9-5.1 3.7-7 1.9-1.9 3.9-2.8 6.1-2.8h30.9c-5.9-15.6-6.1-27.9-.5-36.9h-43.5c0 1.6-.2 3.4-.7 5.4s-.5 4.6-.2 7.7c0 3.1.6 6.2 1.9 9.3 1.2 3.1 1.2 7 0 11.7-1.2 3.7-2.4 6.5-3.5 8.4s-2.3 3.1-3.5 3.7c-10-7.5-21.2-15.8-33.7-25s-21.8-16.3-28-21.3H70c-.3 0-.5.2-.5.5 2.2 4.4 3.7 9.2 4.7 14.5.9 5.3 1.1 10.4.5 15.4-.6 6.5-1.2 11.1-1.9 13.8-.6 2.7-.9 6.8-.9 12.4 0 6.2.6 12.1 1.9 17.5 1.2 5.5 1.7 11.1 1.4 17.1-.6 8.7-1.6 16.4-3 23.1-1.4 6.7-2.6 11.3-3.5 13.8-.3.9-.2 1.7.5 2.3h51c-4.4-9.3-6.1-20.3-5.1-32.7H95.9c-7.2 0-11.5-3.8-12.9-11.5-1.4-7.6-1.6-14.9-.7-21.7.6-5.3 2-9.2 4.2-11.7s3.4-3.7 3.7-3.7l106.6 78.5c0-.3.2-.5.5-.5s.3-.2 0-.5c-1.6-3.4-3-7-4.2-10.8-1.4-3.6-2.3-7.2-2.9-10.6z"></path></svg><div class="mw" variationMq="[object Object]"><address class="nm ih nn no np nq nr ns dh fk kw"><a href="/misc/writers/WRITER-1.6062778" class="nt nu nv">אמיר מנדל</a></address><div class="of"><time dateTime="2019-08-13T15:38:00+03:00" class="rk rl rm rn ro rp rq mw lz nb nc nd ne">פורסם ב-<!-- -->13.08.19</time></div></div></div><div class="rr rs ng" variationMq="[object Object]"><button type="button" class="nw ih nx ny nz oa ob oc od oe of og oh" aria-expanded="false" aria-describedby="alerts_btn_description"><span id="alerts_btn_description" class="a b gd ge c d e f h g ew">קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ<!-- --> </span><svg width="1.1953125em" height="1em" viewBox="0 0 306 256" class="fm fn fo oi oj fq">  <path fill="currentColor" d="M284 62h-76v10h76V62zm-12 32h-64v10h64V94zm-15 32h-50v9h50v-9zm-12 33h-38v10h38v-10zm-14 32h-23v10h23v-10zm-28-99.4V201H24V91c1.4 1.1 89.5 65.6 89.5 65.6l89.5-65zM24 75.8V62h179v15.1l-89.5 63.6c-37.9-26-77.8-55.5-89.5-64.9z"></path></svg><span class="bp">התראות</span></button></div><div class="of"><time dateTime="2019-08-13T15:38:00+03:00" class="cp rl rm rt rn ro rp rq mw nh nb nc nd ne">פורסם ב-<!-- -->13.08.19</time></div></div><div class="e ca cu cn ah ok cs ol bm dw om on eb oo ea du il op in oq or os ot ou ov ow" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="ox bv cs ol bm by bz"></div></div></div></div></div><div class="bd jy rv rw"><div class="r s rx ry rz sa sb sc sd se t u v w x y z sf sg sh si sj sk sl kq sm sn so sp sq sr ss st su sv sw sx km kn ko kp"></div><p class="sy sz ta tb tc sa ry rz sb sc sd se r s td te lu tf tg th ti kq sm sn so sp sq sr sf sg sh si sj sk sl t u v w x y z">המחזמר &quot;פנטום האופרה&quot; יגיע לראשונה לישראל שמוצג במשכן האופרה בתל אביב החל מאתמול (שני). זהו המחזמר המצליח ביותר בהיסטוריה. הוא הוצג לראשונה בלונדון ב–1986 ומאז הוא נמצא על במות רבות בעולם וצבר רווחים שמוערכים ב–5.6 מיליארד דולר. המחזמר עוטר גם ביותר מ–70 פרסי תיאטרון, בהם שבעה פרסי טוני וארבעה פרסי אוליבייה.</p><div class="r s rx ry rz sa sb sc sd se t u v w x y z sf sg sh si sj sk sl kq sm sn so sp sq sr ss st su sv sw sx km kn ko kp"><div class="ca tj tk tl"><div class="h tj tm bd tn"></div><div class="bq to"></div></div></div></div><div class="bd jy"><div class="r s bd bq kq kr sh sg sk sl si sj ks lp tp tq tr ts tt tu"><section class="jy lg tv"><div class="ca u w x tw tx ty"><div class="ab tz ua ub uc ud"></div><div class="ue uf ug uh ui uj uk ul um un uo up uq ur us"><div class="bj bk bl bm bn bo"><div class="bp"></div></div></div></div></section></div></div><div class="bd jy"><div class="r s bd bq kq kr sh sg sk sl si sj ks lp tp tq tr ts tt tu"><section class="jy lg tv"><div class="ca u w x tw tx ty"><div class="ab tz ua ub uc ud"></div><div class="ue uf ug uh ui uj uk ul um un uo up uq ur us"><div></div></div></div></section></div></div><div class="bd jy"><div class="r s bd bq kq kr sh sg sk sl si sj ks lp tp tq tr ts tt tu"><section class="lg ut uu uv uw ux uy uz va vb vc"><div class="OUTBRAIN" data-src="https://www.haaretz.co.il/1.7604606" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section></div></div><div class="bd jy"><div class="r s bd bq kq kr sh sg sk sl si sj ks lp tp tq tr ts tt tu"><section class="lg ut uu uv uw ux uy uz va vb vc cp"></section></div></div><div class="bd jy"><div class="r s bd bq kq kr sh sg sk sl si sj ks lp tp tq tr ts tt tu"><section class="jy lg tv"><h2 class="gi ih ca gj ue ug uh va vd ve vb vc vf vg vh vi ut uu vj uw gq gr" id="commentsSection"><div class="tz vk ua ub uc ud"><span>תגובות</span></div></h2><div class="ca u w x tw tx ty"><div class="ab tz ua ub uc ud"></div><div class="ue uf ug uh ui uj uk ul um un uo up uq ur us"><div><div class="vl"><form><div class="bq i j cf cg vm vn m n"><div class="i qw qx"><div class="jz bp ka"><div class=""><label for="0.5862605035830275" class="ey i cb cy cz bd ca vp ps tb vq gb be vr vs vt vu vv vw vx uu vy vz cf cg wa ci wb wc wd cj qn qo qp qq we wf wg wh wi wj wk wl wm wn wo wp"><div class=""><span class="ew fq nm ih bv wq cy cz wr bx dj fr fs by bz ws wt">שם</span></div><input type="text" aria-describedby="0.4703964413773394" class="cv hm wu bd ey ff wv" id="0.5862605035830275" maxLength="50"/></label><span class="bp nb nc nd ne ww" id="0.4703964413773394">הזינו שם שיוצג באתר</span></div></div></div><div class=""><label for="0.33433590860657225" class="ey i qw j cy cz bd vp ps tb vq gb be vr vs vt vu vv vw vx uu vy vz cf cg wa ci wb wc wd wx qx m n qn qo qp qq we wf wg wh wi wj wk wl wm wn wo wp"><div class="bd i pm po"><span class="ew fq nm ih bv bx dj jz wy cf cg wz ci fr fs by bz ka" id="0.3742256038570184">תגובה</span><div> <button class="cb xa xb xc ey qb ih wu cc ca jc xd ex ew ez fa fb xe wb xf wd xg xh ff fe xi dd xj de xk xl fd fc xm xn xo xp em xq ei xr xs xt ea xu dw il im in vu vv xv vr vs xw xx be xy gb xz ya yb fq yc cj ck yd ye fr fs" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bj bk bx dj ol bn bo"><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="yf gh cn h bs yg yh bd fz yi yj yk yl"></span></button><button class="cb xa xb xc ey qb ih wu cc ca jc xd ex ew ez fa fb xe wb xf wd xg xh ff fe xi dd xj de xk xl fd fc xm xn xo xp em xq ei xr xs xt ea xu dw il im in vu vv xv vr vs xw xx be xy gb xz yb ym yc cj ck yd ye" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bj bk bx dj ol bn bo"><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="yf gh cn h bs yg yh bd fz yi yj yk yl"></span></button></div></div><div aria-describedby="0.8104500726338635" class="cv hm yn yo yp wu bd ey ff wv tm" id="0.33433590860657225" type="text" contenteditable="true" role="textbox" aria-multiline="true" aria-labelledby="0.3742256038570184"></div></label><span class="bp nb nc nd ne ww" id="0.8104500726338635">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="i cm pm cr n po"><div class="vo r km kn"><button class="cb xa xb xc ey gw ih wu cc ca jc xd ex ew ez fa fb xe yq yr ys xg xh ff fe xi dd yt de xk xl fd fc xm yu yv yw cf cg yx vx uu yy vu vv yz vr vs za xx bq zb gi zc cj ck yd ye" type="button"><span class="bj bk bx dj ol bn bo">שלחו</span><span class="yf gh cn h bs yg yh bd fz yi yj yk yl"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm gi fo zd pc ze r s bp"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section></div></div><div class="bd jy"><div class="r s bd bq kq kr sh sg sk sl si sj ks lp tp tq tr ts tt tu"><section class="lg ut uu uv uw ux uy uz va vb vc cp"><div class="r s bd bq kq kr ks lp hp zf zg zh zi zj zk ir zl zm"><header class="i cm jz zn zo zp zq zr bg zs zt zu zv zw zx zy zz bh aba abb li lj abc abd abe abf abg abh abi abj abk cr n ka abl"><h3 class="gi cx abm abn abo zz abp abq abb vh vi vf vg">על סדר היום</h3></header><div class="abv i cb ew e df fj abw abx aby abz ab cj"><h6 class="nw kw cx">בראש החדשות<!-- -->:</h6><ul class="i"><li class="cy cz ca gb aca acb acc acd ace acf acg ach aci acj"><a href="https://www.haaretz.co.il/news/elections/1.8133045" class="cx nu abr abs nv abt abu">ממשלת מיעוט</a></li><li class="cy cz ca gb aca acb acc acd ace acf acg ach aci acj"><a href="https://www.haaretz.co.il/news/politics/LIVE-1.8122012" class="cx nu abr abs nv abt abu">הפסקת אש</a></li><li class="cy cz ca gb aca acb acc acd ace acf acg ach aci acj"><a href="https://www.haaretz.co.il/news/law/1.8137146" class="cx nu abr abs nv abt abu">מקסים טל</a></li><li class="cy cz ca gb aca acb acc acd ace acf acg ach aci acj"><a href="https://www.haaretz.co.il/sport/world-soccer/.premium-MAGAZINE-1.8135968" class="cx nu abr abs nv abt abu">ליאו מסי</a></li><li class="cy cz ca gb aca acb acc acd ace acf acg ach aci acj"><a href="https://www.haaretz.co.il/sport/world-soccer/1.8136079" class="cx nu abr abs nv abt abu">ארגנטינה - אורוגוואי</a></li><li class="cy cz ca gb aca acb acc acd ace acf acg ach aci acj"><a href="https://www.themarker.com/dynamo/cars/1.8128661" class="cx nu abr abs nv abt abu">נתיב פלוס </a></li><li class="cy cz ca nm aca acb acc acd ace acf acg ach aci acj"><a href="https://www.haaretz.co.il/news/elections/.premium-1.8136981" class="cx nu abr abs nv abt abu">אחמד טיבי</a></li></ul></div><article class="hp ack e ca bd bq acl acm acn aco"><div class="acp ca ah"><a tabindex="-1" href="/gallery/television/.premium-1.8127283"><div class="acq acr ca bd acs"></div></a></div><div class="act"><a href="/gallery/television/.premium-1.8127283"><h4 class="kw cx em xs acu ek ei xt acv xr acw gb">מיכל ברנשטיין: &quot;התאהבנו. שני מופרעים נפגשו&quot;</h4></a></div><footer class="cw acx e acy acz aea ns nx ny"><span class="aeb"><span dir="rtl"><address class="kw ih">איתי שטרן</address></span></span><time dateTime="2019-11-18T12:18:00+02:00" class="fq">12:18</time><span> </span><span> </span></footer></article><article class="hp aef e ca bd bq acl acm acn aco"><div class="acp ca ah"><a tabindex="-1" href="/gallery/media/.premium-MAGAZINE-1.8137663"><div class="acq aeg ca bd acs"></div></a></div><div class="act"><a href="/gallery/media/.premium-MAGAZINE-1.8137663"><h4 class="kw cx em xs acu ek ei xt acv xr acw gb">תצלומיו תיעדו את חיי התרבות בסיקסטיז. עתה הם מוצעים למכירה</h4></a></div><footer class="cw acx e acy acz aea ns nx ny"><span class="aeb"><span dir="rtl"><address class="kw ih">עופר אדרת</address></span></span><time dateTime="2019-11-18T14:13:00+02:00" class="fq">14:13</time><span> </span><span> </span></footer></article><article class="hp aeh e ca bd bq acl acm acn aco"><div class="acp ca ah"><a tabindex="-1" href="/gallery/fashion/.premium-1.8135278"><div class="acq aei ca bd acs"></div></a></div><div class="act"><a href="/gallery/fashion/.premium-1.8135278"><h4 class="kw cx em xs acu ek ei xt acv xr acw gb">נועה שדה: &quot;זו היתה הפתעה מוחלטת שריהאנה השתמשה בתכשיט שלי. חלום!&quot;</h4></a></div><footer class="cw acx e acy acz aea ns nx ny"><span class="aeb"><span dir="rtl"><address class="kw ih">שירה פור</address></span></span><time dateTime="2019-11-18T06:00:00+02:00" class="fq">06:00</time><span> </span><span> </span></footer></article><article class="hp aej e ca bd bq acl acm acn aco"><div class="acp ca ah"><a tabindex="-1" href="/gallery/television/tv-review/.premium.highlight-1.8137040"><div class="acq aek ca bd acs"></div></a></div><div class="act"><a href="/gallery/television/tv-review/.premium.highlight-1.8137040"><h4 class="kw cx em xs acu ek ei xt acv xr acw gb">בינינו, הייתם קונים משרון גל תוכנית כלכלית משומשת?</h4></a></div><footer class="cw acx e acy acz aea ns nx ny"><span class="aeb"><span dir="rtl"><address class="kw ih">אריאנה מלמד</address></span></span><time dateTime="2019-11-18T09:59:00+02:00" class="fq">09:59</time><span> </span><span> </span></footer></article><article class="hp ael e ca bd bq acl acm acn aco"><div class="acp ca ah"><a tabindex="-1" href="/gallery/.premium-1.8137693"><div class="acq aem ca bd acs"></div></a></div><div class="act"><a href="/gallery/.premium-1.8137693"><h4 class="kw cx em xs acu ek ei xt acv xr acw gb">הוא עמד להיות מוצא להורג. עד שקים קרדשיאן התערבה</h4></a></div><footer class="cw acx e acy acz aea ns nx ny"><span class="aeb"><span dir="rtl"><address class="kw ih">צח יוקד</address></span></span><time dateTime="2019-11-18T13:36:00+02:00" class="fq">13:36</time><span> </span><span> </span></footer></article><article class="hp aen e ca bd bq acl acm acn aco"><div class="acp ca ah"><a tabindex="-1" href="/gallery/cinema/.premium-1.8137479"><div class="acq aeo ca bd acs"></div></a></div><div class="act"><a href="/gallery/cinema/.premium-1.8137479"><h4 class="kw cx em xs acu ek ei xt acv xr acw gb">הן חזרו לקולנוע - ולאיש לא אכפת מכך</h4></a></div><footer class="cw acx e acy acz aea ns nx ny"><span class="aeb"><span dir="rtl"><address class="kw ih">איתמר זהר</address></span></span><time dateTime="2019-11-18T12:47:00+02:00" class="fq">12:47</time><span> </span><span> </span></footer></article></div></section></div></div><div class="bd jy"><div class="r s bd bq kq kr sh sg sk sl si sj ks lp tp tq tr ts tt tu"><section class="jy lg tv"><div class="ca u w x tw tx ty"><div class="ab tz ua ub uc ud"></div><div class="ue uf ug uh ui uj uk ul um un uo up uq ur us"><div class="bj bk bl bm bn bo"><div class="bp"></div></div></div></div></section></div></div><div class="bd jy"><div class="r s bd bq kq kr sh sg sk sl si sj ks lp tp tq tr ts tt tu"><section class="jy lg tv"><div class="ca u w x tw tx ty"><div class="ab tz ua ub uc ud"></div><div class="ue uf ug uh ui uj uk ul um un uo up uq ur us"><div class="bj bk bl bm bn bo"><div class="bp"></div></div></div></div></section></div></div><div class="bd jy"><div class="r s bd bq kq kr sh sg sk sl si sj ks lp tp tq tr ts tt tu"><section class="jy lg tv"><div class="ca u w x tw tx ty"><div class="ab tz ua ub uc ud"></div><div class="ue uf ug uh ui uj uk ul um un uo up uq ur us"><div></div></div></div></section></div></div></article></main><div class="bd jy cp"><div></div></div><div class="bd jy"><div class="FI_PH"></div><footer class="bd aep aeq aer aes aet aeu aev aew"><div class="r s bd aep kq kr ks lp i j aex aey aez m n"><div class="afa afb afc afd afe aff afg"><div class="abj rk oh afh re rf afi afj"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="fm fn fo afp afq afh">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="a b gd ge c d e f h g ew">הארץ</span></div><ul class="r afk rk oh afl km kn"><li class="dp dl ru afm oi ss su sv afn afo"><a href="https://www.facebook.com/haaretz"><span class="a b gd ge c d e f h g ew">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo afm zp">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="dp dl ru afm oi ss su sv afn afo"><a href="https://twitter.com/haaretz"><span class="a b gd ge c d e f h g ew">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo afm zp">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="dp dl cp afm oi ss su sv afn afo"><a href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="a b gd ge c d e f h g ew">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="dp dl cp afm oi ss su sv afn afo"><a href="https://itunes.apple.com/us/app/id521559643"><span class="a b gd ge c d e f h g ew">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="dp dl cp afm oi ss su sv afn afo"><a href="https://www.haaretz.co.il/misc/redemail"><span class="a b gd ge c d e f h g ew">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="dp cp afm oi ss su sv"><a href="https://www.haaretz.co.il/misc/rss"><span class="a b gd ge c d e f h g ew">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="fm fn fo">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="hn rk oh afr"><ul class="ze afs r s aft afu km kn ko kp"><li class="wy"><a href="https://www.haaretz.co.il/promotions-page" class="ih vp ps tb vq">רכשו מנוי</a></li><li class="wy"><a href="https://www.haaretz.co.il/blogs" class="ih vp ps tb vq">בלוגים</a></li><li class="wy"><a href="https://www.haaretz.co.il/misc/terms-of-use" class="ih vp ps tb vq">תנאי שימוש</a></li><li class="wy"><a href="https://www.haaretz.co.il/mobile/contact-us" class="ih vp ps tb vq">צרו קשר</a></li><li class="wy"><a href="mailto:advertisinghaaretz@haaretz.co.il" class="ih vp ps tb vq">פרסמו באתר</a></li><li class="wy"><a href="https://www.haaretz.co.il/personal-area/my-account" class="ih vp ps tb vq">שירות למנויים</a></li></ul><a href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="cb xa xb xc ey gw ih wu cc ca jc xd ex ew ez fa fb xe afw afx dc xg xh ff fe xi afy afz de xk xl fd fc xm aga agb xp cf cg ci vx uu vz vu vv yz vr vs za xx ha jh aeq agc cj ck yd ye"><span class="bj bk bx dj ol bn bo">להורדת האפליקציה</span><span class="yf gh cn h bs yg yh bd fz yi yj yk yl"></span></a><span class="vo afv ev bp nb nc nd ne">© כל הזכויות שמורות</span></div><div class="cp"><div class="i agd cb vl afv age agf agg cj"><ul class="agh agi agj"><li class="dp"><a href="https://www.haaretz.co.il/misc/editors" class="fq ih agk agl">מערכת</a></li><li class="dp"><a href="https://www.haaretz.co.il/misc/management" class="fq ih agk agl">הנהלה</a></li><li class="dp"><a href="https://www.haaretz.co.il/misc/privacy-policy" class="fq ih agk agl">מדיניות פרטיות</a></li><li class="dp"><a href="https://www.haaretz.co.il/misc/contact-us" class="fq ih agk agl">צרו קשר</a></li><li class="dp"><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="fq ih agk agl">רכשו מינוי</a></li><li class="dp"><a href="https://www.haaretz.co.il/misc/contact-us" class="fq ih agk agl">ביטול מינוי דיגיטלי</a></li><li class="dp"><a href="https://www.haaretz.co.il/misc/faq" class="fq ih agk agl">שאלות ותשובות</a></li><li class="dp"><a href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="fq ih agk agl">פרסמו אצלנו</a></li><li class="dp"><a href="https://www.haaretz.co.il/misc/accessibility" class="fq ih em agl">הצהרת נגישות</a></li></ul><button class="cb xa xb xc ey gw ih wu cc ca jc xd ex ew ez fa fb xe afw afx dc xg xh ff fe xi afy afz de xk xl fd fc xm aga agb xp cf cg ci vx uu vz vu vv agm vr vs agn xx ha jh aeq agc r cj ck yd ye km kn" aria-expanded="false" type="button"><span class="bj bk bx dj ol bn bo">הצג עוד</span><span class="yf gh cn h bs yg yh bd fz yi yj yk yl"></span></button></div><div tabindex="-1"><div class="qb ago ir agp agq df fj agr ags ca agt em xq ei xr xs xt agu agv agw agx agy agz"><section class="aha ahb ahc"><h2 class="wy ih">מדורים</h2><ul><li class="wy"><a href="https://www.haaretz.co.il/news" class="wy">חדשות</a></li><li class="wy"><a href="https://www.haaretz.co.il/nature/climate" class="wy">משבר האקלים</a></li><li class="wy"><a href="http://www.haaretz.co.il/news/weather" class="wy">מזג אוויר</a></li><li class="wy"><a href="http://www.haaretz.co.il/food" class="wy">אוכל</a></li><li class="wy"><a href="http://www.haaretz.co.il/food/restaurant-guide" class="wy">מסעדות מומלצות</a></li><li class="wy"><a href="http://www.haaretz.co.il/literature" class="wy">ספרים</a></li><li class="wy"><a href="http://www.haaretz.co.il/gallery/cinema" class="wy">סרטים</a></li><li class="wy"><a href="http://www.haaretz.co.il/opinions" class="wy">דעות</a></li><li class="wy"><a href="http://www.haaretz.co.il/gallery" class="wy">תרבות</a></li><li class="wy"><a href="http://www.haaretz.co.il/sport" class="wy">ספורט</a></li><li class="wy"><a href="https://www.haaretz.co.il/news/elections" class="wy">בחירות 2019</a></li><li class="wy"><a href="http://www.haaretz.com/" class="wy">Haaretz.com</a></li><li class="wy"><a href="https://www.haaretz.com/israel-news/elections" class="wy">Israel election 2019</a></li><li class="wy"><a href="https://www.haaretz.com/israel-news/with-three-days-left-to-deadline-netanyahu-rival-gantz-scrambles-to-form-gov-t-1.8134791" class="wy">LIVE UPDATES</a></li><li class="wy"><a href="https://www.haaretz.com/middle-east-news/iran/.premium-has-netanyahu-s-iran-strategy-blown-up-in-his-face-1.8127278" class="wy">Netanyahu - Iran</a></li><li class="wy"><a href="https://www.haaretz.com/middle-east-news/palestinians/.premium-israeli-army-admits-strike-that-killed-palestinian-family-intended-for-empty-house-1.8129435" class="wy">Gaza family</a></li><li class="wy"><a href="https://www.haaretz.com/israel-news/elections/.premium-is-gantz-really-about-to-become-prime-minister-panicking-bibi-thinks-he-might-1.8135618" class="wy">Netanyahu - Gantz</a></li><li class="wy"><a href="https://www.haaretz.com/middle-east-news/.premium.MAGAZINE-these-kurdish-women-helped-fight-off-isis-now-they-re-the-no-1-target-in-syria-1.8130721" class="wy">Kurds - ISIS</a></li><li class="wy"><a href="https://www.haaretz.com/middle-east-news" class="wy">Middle East</a></li><li class="wy"><a href="http://www.haaretz.com/israel-news" class="wy">Israel news</a></li></ul></section><section class="aha ahb ahc"><h2 class="wy ih">כלים שימושיים</h2><ul><li class="wy"><a href="/misc/redemail" class="wy">המייל האדום</a></li><li class="wy"><a href="/misc/about-haaretz" class="wy">אודות הארץ</a></li><li class="wy"><a href="/misc/widget" class="wy">חלון מבזקים</a></li><li class="wy"><a href="http://www.haaretz.co.il/misc/1.767350" class="wy">ארכיון הארץ</a></li><li class="wy"><a href="http://www.haaretz.co.il/personal-area/newsletter" class="wy">דיוור הארץ</a></li><li class="wy"><a href="/misc/all-headlines" class="wy">כל כותרות היום</a></li><li class="wy"><a href="/misc/contact-us" class="wy">צור קשר</a></li><li class="wy"><a href="http://www.haaretz.co.il/misc/1.2768082" class="wy">מודעות אבל</a></li><li class="wy"><a href="/misc/terms-of-use" class="wy">תנאי שימוש</a></li><li class="wy"><a href="https://www.haaretz.co.il/promotions-page" class="wy">מינוי הארץ</a></li><li class="wy"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="wy">מינוי לעיתון</a></li><li class="wy"><a href="http://www.haaretz.co.il/misc/menuim" class="wy">מידע למנויים</a></li><li class="wy"><a href="http://www.themarker.com/commercial/conferences" class="wy">כנסים</a></li><li class="wy"><a href="http://www.haaretz.co.il/misc/accessibility" class="wy">נגישות</a></li></ul></section><section class="aha ahb ahc"><h2 class="wy ih">עכבר העיר</h2><ul><li class="wy"><a href="https://www.haaretz.co.il/gallery/hanukkah" class="wy">חנוכה 2019</a></li><li class="wy"><a href="https://www.haaretz.co.il/gallery/music/events/event-1.3467398" class="wy">פסטיבל הפסנתר 2019</a></li><li class="wy"><a href="https://www.haaretz.co.il/gallery/music/events/event-1.3591578" class="wy">ניק קייב בישראל</a></li><li class="wy"><a href="https://www.haaretz.co.il/kids/kids-shows/event-1.3467428" class="wy">פסטיגל 2019</a></li><li class="wy"><a href="https://www.haaretz.co.il/gallery/events" class="wy">מה עושים היום?</a></li><li class="wy"><a href="https://www.haaretz.co.il/kids/attractions" class="wy">אטרקציות לילדים</a></li><li class="wy"><a href="https://www.haaretz.co.il/kids/travel-with-kids/1.3154117" class="wy">טיולים לשבת</a></li><li class="wy"><a href="https://www.haaretz.co.il/kids/1.3154157" class="wy">מה עושים עם הילדים בסופ&quot;ש?</a></li><li class="wy"><a href="https://www.haaretz.co.il/gallery/music/events" class="wy">הופעות היום</a></li><li class="wy"><a href="https://www.haaretz.co.il/kids/kids-shows" class="wy">הצגות ילדים</a></li><li class="wy"><a href="https://www.haaretz.co.il/gallery/theater/stand-up" class="wy">מופעי סטנדאפ</a></li></ul></section><section class="aha ahb ahc"><h2 class="wy ih">TheMarker</h2><ul><li class="wy"><a href="http://www.themarker.com/markets" class="wy">שוק ההון</a></li><li class="wy"><a href="https://www.themarker.com/allnews" class="wy">חדשות</a></li><li class="wy"><a href="http://www.themarker.com/wallstreet" class="wy">גלובל</a></li><li class="wy"><a href="http://www.themarker.com/realestate" class="wy">נדל&quot;ן</a></li><li class="wy"><a href="http://www.themarker.com/technation" class="wy">TechNation</a></li><li class="wy"><a href="http://www.themarker.com/markerweek" class="wy">MarkerWeek</a></li><li class="wy"><a href="http://www.themarker.com/magazine" class="wy">מגזין TheMarker</a></li><li class="wy"><a href="http://www.themarker.com/themarker-women" class="wy">TheMarker Women</a></li><li class="wy"><a href="http://www.themarker.com/law" class="wy">דין וחשבון</a></li><li class="wy"><a href="http://www.themarker.com/advertising" class="wy">מדיה ופרסום</a></li><li class="wy"><a href="http://www.themarker.com/smb" class="wy">עסקים קטנים</a></li><li class="wy"><a href="http://www.themarker.com/consumer" class="wy">צרכנות</a></li><li class="wy"><a href="http://www.themarker.com/career" class="wy">קריירה</a></li><li class="wy"><a href="http://www.themarker.com/cars" class="wy">רכב</a></li><li class="wy"><a href="http://www.themarker.com/tv" class="wy">TheMarker TV</a></li><li class="wy"><a href="http://www.themarker.com/labels/conferences" class="wy">כנסים</a></li><li class="wy"><a href="http://cafe.themarker.com/" class="wy">Cafe</a></li><li class="wy"><a href="http://finance.themarker.com/" class="wy">Finance</a></li><li class="wy"><a href="https://finance.themarker.com/indices/142" class="wy">ת&quot;א 35</a></li><li class="wy"><a href="https://finance.themarker.com/indices/137" class="wy">ת&quot;א 125</a></li><li class="wy"><a href="https://finance.themarker.com/stock/629014" class="wy">מניית טבע</a></li><li class="wy"><a href="https://finance.themarker.com/stock/230011" class="wy">מניית בזק</a></li></ul></section><section class="aha ahb ahc"><h2 class="wy ih">שיתופי פעולה</h2><ul><li class="wy"><a href="https://www.haaretz.co.il/gallery/events/gindi-tlv" class="wy">מה עושים היום בגינדי TLV</a></li><li class="wy"><a href="https://www.haaretz.co.il/labels/pegasus" class="wy">פגסוס טיולים</a></li><li class="wy"><a href="https://www.haaretz.co.il/labels/avi-chai" class="wy">בית אבי חי</a></li><li class="wy"><a href="https://www.haaretz.co.il/labels/1.7583308" class="wy">&quot;בייבי פודקאסט&quot; בשיתוף מטרנה</a></li><li class="wy"><a href="https://www.themarker.com/labels/mentor" class="wy">מנטור - מתחם הגברים</a></li><li class="wy"><a href="http://supermarker.themarker.com/" class="wy">SUPERMARKER – צרכנות פיננסית</a></li><li class="wy"><a href="https://www.themarker.com/labels/1.7306471" class="wy">עיצוב פנים בתל אביב: אנשי מקצוע שכדאי להכיר</a></li><li class="wy"><a href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="wy">אופנה</a></li><li class="wy"><a href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="wy">הריון ולידה</a></li><li class="wy"><a href="http://www.onlife.co.il/משפחה " class="wy">משפחה</a></li><li class="wy"><a href="https://www.kolhair.co.il/" class="wy">כל העיר ירושלים</a></li><li class="wy"><a href="https://www.colbonews.co.il/" class="wy">כלבו חיפה והצפון</a></li><li class="wy"><a href="https://www.kan-ashdod.co.il/" class="wy">כאן דרום אשדוד</a></li><li class="wy"><a href="https://www.tzomet-kfs.co.il/" class="wy">צומת השרון כפר סבא</a></li><li class="wy"><a href="https://www.hashikma-holon.co.il/" class="wy">השקמה חולון</a></li><li class="wy"><a href="https://www.arimnews.co.il/" class="wy">ערים רחובות</a></li></ul></section></div></div><div class="pr ps nx ny">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="pr ps nx ny">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_34" data-ob-template="haaretz-heb"></div><img alt="" aria-hidden="true" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=801998859871552&amp;ev=PageView&amp;noscript=1"/></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"CreativeWork","name":"בידור מקצועני נוצץ, לא אופרה: המחזמר המצליח בהיסטוריה מגיע לישראל","headline":"בידור מקצועני נוצץ, לא אופרה: המחזמר המצליח בהיסטוריה מגיע לישראל","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/gallery/music/.premium-MAGAZINE-1.7604606"},"url":"https://www.haaretz.co.il/gallery/music/.premium-MAGAZINE-1.7604606","author":{"@type":"Person","name":"אמיר מנדל","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.6062778"},"description":"\"פנטום האופרה\", המחזמר המצליח בהיסטוריה, מפלרטט עם העולם הקלאסי, אך נועד בעיקר לחובבי הז\u0027אנר","datePublished":"2019-08-13T15:38:54+0300","dateModified":"2019-08-13T15:40:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"}}</script></div><script crossorigin="anonymous" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Object.entries,Array.prototype.entries,fetch,IntersectionObserver,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,Function.name,Array.prototype.@@iterator&amp;flags=gated&amp;unknown=polyfill"></script><script id="__NEXT_DATA__" type="application/json">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</script><script async="" data-next-page="/article" src="/_next/static/2.0.546/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.546/pages/_app.js"></script><script async="" src="/_next/static/chunks/commons.f840921c85f27d49c072.js"></script><script async="" src="/_next/static/chunks/30.bb9aa47b90891387b3fc.js"></script><script src="/_next/static/runtime/webpack-385c1f3f0e835d9b1824.js" async=""></script><script src="/_next/static/chunks/commons.f840921c85f27d49c072.js" async=""></script><script src="/_next/static/runtime/main-ec70257a735c4f7c3055.js" async=""></script></body></html>