<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="962" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.ay{position:-webkit-sticky;position:sticky}.az{top:0}.bc{position:relative}.bp{padding:2rem  0 1rem 0}.cc{display:none}.ge{font-size:6.166666666666667rem}.gf{line-height:1.135135135135135em}.ha{padding-left:2rem}.hb{margin-top:2rem}.hc{margin-bottom:2rem}.jo{background-color:white}.jp{color:#2D2D2D}.lm{margin-right:2rem}.ln{margin-left:2rem}.lo{-webkit-margin-start:2rem}.lp{-moz-margin-start:2rem}.lq{-webkit-margin-end:2rem}.lr{-moz-margin-end:2rem}.lw{max-width:100%}.lx{padding-right:2rem}.ly{-webkit-padding-start:2rem}.lz{-moz-padding-start:2rem}.ma{-webkit-padding-end:2rem}.mb{-moz-padding-end:2rem}.mq{padding-right:3rem}.mr{padding-left:3rem}.ms{-webkit-padding-start:3rem}.mt{-moz-padding-start:3rem}.mu{-webkit-padding-end:3rem}.mv{-moz-padding-end:3rem}.ol{font-size:3.5rem}.om{line-height:7rem}.on{background-color:#FFF}.oo:before{background-color:#0B7EB5}.op:before{content:""}.oq:before{height:1px}.or:before{position:absolute}.os:before{width:100%}.ot:before{right:0}.ou:before{top:0}.ov{align-items:center}.ow{z-index:2}.ox{-webkit-box-align:center}.pj{padding-right:1rem}.pk{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.pl{width:100%}.pm{-webkit-padding-start:1rem}.pn{-moz-padding-start:1rem}.qt{background-color:rgba(0,0,0,0)}.rf{order:-1}.rg{margin-bottom:3rem}.rh{margin-top:0}.wc{text-align:right}.xl{font-size:2rem}.xm{line-height:1.5em}.yd{text-align:center}.ye{font-size:3rem}.zn{flex-grow:1}.zo{justify-content:space-between}.zp{border-top-width:1px}.zq{border-top-style:solid}.zr{border-top-color:#CCC}.zs{padding-top:calc(1rem - 1px)}.zt{border-bottom-width:1px}.zu{border-bottom-style:solid}.zv{border-bottom-color:#CCC}.zw{padding-bottom:calc(1rem - 1px)}.zx{-webkit-box-flex:1}.zy{-webkit-box-pack:justify}.zz{display:block}.abg{margin-right:auto}.abj{width:6rem}.abk{height:6rem}.abl{display:inline-block}.acz{padding-bottom:4rem}.aeh{padding-top:1.5rem}.aei{border-bottom-color:#FFF}.aej{padding-bottom:calc(2rem - 1px)}.ael{margin-bottom:4rem}.aem{margin-top:1.5rem}.aer{padding-bottom:10rem}.ajx{margin-top:3rem}.ajy{margin-right:3rem}.ajz{margin-left:3rem}.aka{-webkit-margin-start:3rem}.akb{-moz-margin-start:3rem}.akc{-webkit-margin-end:3rem}.akd{-moz-margin-end:3rem}.akn{color:#0B7EB5}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.l{max-width:163rem}.m{padding-right:22rem}.n{padding-left:42rem}.o{-webkit-padding-start:22rem}.p{-moz-padding-start:22rem}.q{-webkit-padding-end:42rem}.r{-moz-padding-end:42rem}.al{float:right}.am{clear:right}.an{margin-bottom:4rem}.ao{margin-right:-22rem}.ap{padding-left:3rem}.aq{width:22rem}.ar{-webkit-margin-start:-22rem}.as{-moz-margin-start:-22rem}.at{-webkit-padding-end:3rem}.au{-moz-padding-end:3rem}.fy{max-width:170.66666666666666rem}.gi{font-size:10.666666666666666rem}.gj{line-height:1.125em}.gs{font-size:3rem}.gt{line-height:1.3333333333333333em}.gu{margin-top:2rem}.hf{max-width:145rem}.hl{margin-top:8rem}.mm{right:2rem}.mn{max-width:20rem}.nj{padding-right:2rem}.nk{-webkit-padding-start:2rem}.nl{-moz-padding-start:2rem}.ns{font-size:4rem}.nt{line-height:1.25em}.qi{font-size:2rem}.qj{line-height:1.5em}.qy{padding-left:4rem}.rm{font-size:5.333333333333333rem}.xp{font-size:2.6666666666666665rem}.xw{font-size:2.3333333333333335rem}.xx{line-height:1.2857142857142858em}.ahi{grid-template-columns:repeat(5, 1fr)}.ahj{-ms-grid-columns:repeat(5, 1fr)}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.s{display:none}.fj{padding-right:2rem}.fk{padding-left:2rem}.fl{margin-top:4rem}.fm{-webkit-padding-start:2rem}.fn{-moz-padding-start:2rem}.fo{-webkit-padding-end:2rem}.fp{-moz-padding-end:2rem}.gz{order:2}.hh{margin-top:1rem}.kh{text-align:right}.nu{font-size:3rem}.nv{line-height:1.3333333333333333em}.oa{padding:0 2rem}.ob{grid-column-gap:2rem}.oc{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.qg{font-size:1.8333333333333333rem}.qh{line-height:1.6363636363636365em}.vy{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.wd{flex-grow:1}.we{justify-content:space-between}.wf{border-top-width:1px}.wg{border-top-style:solid}.wh{border-top-color:#CCC}.wi{padding-top:calc(1rem - 1px)}.wj{border-bottom-width:1px}.wk{border-bottom-style:solid}.wl{border-bottom-color:#CCC}.wm{padding-bottom:calc(1rem - 1px)}.wn{-webkit-box-flex:1}.wo{-webkit-box-pack:justify}.wx{display:block}.xb{margin-right:auto}.xe{width:6rem}.xf{height:6rem}.xg{display:inline-block}.xy{font-size:2rem}.xz{line-height:1.5em}.agn{align-items:start}.ago{-webkit-box-align:right}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.z{float:right}.ab{clear:right}.ac{margin-bottom:4rem}.ae{margin-right:-45rem}.af{padding-left:3rem}.ag{width:45rem}.ah{-webkit-margin-start:-45rem}.ai{-moz-margin-start:-45rem}.aj{-webkit-padding-end:3rem}.ak{-moz-padding-end:3rem}.db{font-size:2.2857142857142856rem}.dc{line-height:1.3125em}.fz{max-width:144rem}.gk{font-size:10.285714285714286rem}.gl{line-height:1.0694444444444444em}.gq{font-size:3rem}.gr{line-height:1.3333333333333333em}.gv{max-width:180.42857142857142rem}.hg{max-width:145rem}.js{font-size:1.7142857142857142rem}.jt{line-height:1.75em}.kn{font-size:2rem}.ko{line-height:1.5em}.kr{margin-top:3rem}.ks{padding-right:45rem}.kt{padding-left:45rem}.ku{max-width:176rem}.kv{-webkit-padding-start:45rem}.kw{-moz-padding-start:45rem}.kx{-webkit-padding-end:45rem}.ky{-moz-padding-end:45rem}.lu{font-size:2.5714285714285716rem}.lv{line-height:5rem}.mi{margin-top:4rem}.mj{padding-right:30rem}.mk{-webkit-padding-start:30rem}.ml{-moz-padding-start:30rem}.mo{right:3rem}.mp{max-width:27rem}.nm{padding-right:3rem}.nn{-webkit-padding-start:3rem}.no{-moz-padding-start:3rem}.nq{font-size:3.857142857142857rem}.nr{line-height:1.2962962962962963em}.oy{font-size:3.4285714285714284rem}.oz{line-height:1.1666666666666667em}.qz{padding-left:10rem}.rn{font-size:5.857142857142857rem}.ro{line-height:1.1951219512195121em}.sp{line-height:6rem}.aex{line-height:1.5555555555555556em}.aha{grid-template-columns:repeat(6, 1fr)}.ahb{-ms-grid-columns:repeat(6, 1fr)}.ahk{margin-left:8rem}.ahl{-webkit-margin-end:8rem}.ahm{-moz-margin-end:8rem}.ahr{line-height:2.714rem}.aks{top:2rem}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.ba{position:relative}.bq{padding:2rem 0 1.5rem 0}.cb{top:1rem}.fd{display:none}.ji{padding-bottom:43.290043290043286%}.pa{border-top-width:2px}.pb{border-top-style:solid}.pc{border-top-color:#0B7EB5}.pd{padding-top:calc(1rem - 2px)}.pe{padding-bottom:1rem}.qu{background-color:#EBF2F5}.ya{width:100%}.yb{text-align:left}.yf{font-size:2.5rem}.acx{padding-top:13rem}.acy{padding-bottom:8rem}.aea{border-bottom-width:1px}.aeb{border-bottom-style:solid}.aec{border-bottom-color:#FFF}.aed{padding-bottom:calc(2rem - 1px)}.aee{align-items:baseline}.aef{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.aeg{-webkit-box-align:baseline}.akf{margin-right:2rem}.akg{margin-left:2rem}.akh{-webkit-margin-start:2rem}.aki{-moz-margin-start:2rem}.akj{-webkit-margin-end:2rem}.akk{-moz-margin-end:2rem}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.cz{font-size:2.3333333333333335rem}.da{line-height:1.2857142857142858em}.jq{font-size:1.8333333333333333rem}.jr{line-height:1.6363636363636365em}.kl{font-size:2rem}.km{line-height:1.5em}.ls{font-size:3rem}.lt{line-height:5rem}.so{line-height:6rem}.acn:nth-of-type(5){color:#006B96}.aco:nth-of-type(5):after{display:none}.acp:nth-of-type(1n + 6){display:none}.aew{font-size:2.6666666666666665rem}.ahq{line-height:2.714rem}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fh{padding-bottom:6rem}.fi{padding-top:6rem}.hm{margin-top:3rem}.jw{position:absolute}.jx{left:0}.jy{text-align:left}.jz{margin-right:auto}.ka{max-width:29rem}.kb{padding-left:3rem}.kc{margin-top:1rem}.kd{-webkit-margin-start:auto}.ke{-moz-margin-start:auto}.kf{-webkit-padding-end:3rem}.kg{-moz-padding-end:3rem}.kp{padding-top:1rem}.mc{padding-left:30rem}.md{padding-right:30rem}.me{-webkit-padding-end:30rem}.mf{-moz-padding-end:30rem}.mg{-webkit-padding-start:30rem}.mh{-moz-padding-start:30rem}.nc{padding-right:5rem}.nd{-webkit-padding-start:5rem}.ne{-moz-padding-start:5rem}.nz{overflow:hidden}.od{padding:0}.oe{grid-column-gap:4rem}.of{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.qv{padding-bottom:5rem}.qw{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.qx{width:calc(100% - 300px - 8rem)}.sj{width:calc(300px + 8rem)}.vz{display:none}.wp{flex-direction:column}.wq{align-items:flex-start}.wr{justify-content:flex-start}.ws{-webkit-box-orient:vertical}.wt{-webkit-box-direction:normal}.wu{-webkit-box-align:right}.wv{-webkit-box-pack:right}.ww{margin-top:0.5rem}.xc{display:inline-block}.xh{width:10rem}.xi{height:10rem}.xj{display:block}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.fq{max-width:100rem}.ga{padding-right:2rem}.gb{padding-left:2rem}.iq{margin-top:2rem}.ir{margin-bottom:0}.ra{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.rb{flex-direction:column}.rc{-webkit-box-orient:vertical}.rd{-webkit-box-direction:normal}.ri{font-size:4rem}.rj{line-height:1.25em}.sb{grid-column-gap:2rem}.sd{font-size:1.8333333333333333rem}.se{line-height:1.6363636363636365em}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.fr{max-width:110rem}.fx{max-width:128rem}.he{max-width:120rem}.kz{max-width:126rem}.la{padding-right:16rem}.lb{padding-left:16rem}.lc{-webkit-padding-start:16rem}.ld{-moz-padding-start:16rem}.le{-webkit-padding-end:16rem}.lf{-moz-padding-end:16rem}.rk{font-size:4.666666666666667rem}.rl{line-height:1.2857142857142858em}.ahg{grid-template-columns:repeat(4, 1fr)}.ahh{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.fw{max-width:100rem}.lg{padding-right:2rem}.lh{padding-left:2rem}.li{-webkit-padding-start:2rem}.lj{-moz-padding-start:2rem}.lk{-webkit-padding-end:2rem}.ll{-moz-padding-end:2rem}.ahe{grid-template-columns:repeat(3, 1fr)}.ahf{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.gg{font-size:8.166666666666666rem}.gh{line-height:1.1020408163265305em}.gw{max-width:100rem}.gx{margin-top:4rem}.gy{margin-bottom:4rem}.mw{padding-right:2rem}.mx{padding-left:2rem}.my{-webkit-padding-start:2rem}.mz{-moz-padding-start:2rem}.na{-webkit-padding-end:2rem}.nb{-moz-padding-end:2rem}.wa{justify-content:flex-start}.wb{-webkit-box-pack:right}.wy{margin-left:2rem}.wz{-webkit-margin-end:2rem}.xa{-moz-margin-end:2rem}.xn{font-size:2.3333333333333335rem}.xo{line-height:1.2857142857142858em}.yc{display:inline}.aba{margin-left:1rem}.abb{margin-right:1rem}.abc{-webkit-margin-end:1rem}.abd{-moz-margin-end:1rem}.abe{-webkit-margin-start:1rem}.abf{-moz-margin-start:1rem}.abh{margin-right:auto}.abi{display:none}.abm{width:6rem}.abn{height:6rem}.ake{margin-top:2rem}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.go{font-size:3.5rem}.gp{line-height:1.4285714285714286em}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.ip{margin-top:5rem}.sc{grid-column-gap:4rem}.yv{display:inline}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.sf{font-size:2rem}.sg{line-height:1.5em}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.acc{font-size:2rem}.acd{line-height:1.5em}</style><style data-fela-rehydration="962" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.ace{font-size:2rem}.acf{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//images.haaretz.co.il"/><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.17.56","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fds","newSso":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fsso","sso":"https:\u002F\u002Fsso.haaretz.co.il","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","useSSL":"true","exposedPort":false,"hostname":"haaretz","subDomain":"www","domain":"haaretz.co.il","port":"2500","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","configName":"production"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-955543703"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><meta name="apple-itunes-app" content="app-id=521559643"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד - טלוויזיה - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'טלוויזיה';
                  _sf_async_config.authors = 'חן חדד';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'טלוויזיה'; //THIS CHANGED
              _sf_async_config.authors = 'חן חדד'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="locked"/><meta name="title" content="הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד - טלוויזיה"/><meta name="description" content="עונה עשירית של &quot;תרגיע&quot;, יו לורי בקומדיית מדע בדיוני, ג&#x27;וד לאו שב ל&quot;אפיפיור הצעיר&quot; וגרסה חדשה של &quot;שולחן לחמישה&quot;. כל הדרמות והקומדיות המסקרנות שיעלו החודש"/><meta name="keywords" content="סדרות אמריקאיות,  טלוויזיה"/><meta property="og:title" content="הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/gallery/television/.premium-MAGAZINE-1.8347272"/><meta property="og:image" content="https://images.haarets.co.il/image/fetch/x_44,y_0,w_1094,h_637,c_crop/q_auto,h_698,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד"/><meta property="article:published" content="2020-01-02T06:12:16.919Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"/><meta name="twitter:title" content="הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד - טלוויזיה"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://images.haarets.co.il/image/fetch/x_44,y_0,w_1094,h_637,c_crop/q_auto,h_698,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG"/><link rel="canonical" href="https://www.haaretz.co.il/gallery/television/.premium-MAGAZINE-1.8347272"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/gallery/television/.premium-MAGAZINE-1.8347272"/><meta name="next-head-count" content="20"/><link rel="preload" href="/_next/static/2.0.758/pages/article.js" as="script"/><link rel="preload" href="/_next/static/2.0.758/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.485be376a6bbbe259068.js" as="script"/><link rel="preload" href="/_next/static/chunks/28.32d8f514e68d0ef54640.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-0fb15495331e4776ad9a.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.485be376a6bbbe259068.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-91eab001082d0a6f5c24.js" as="script"/></head><body><div id="__next"><div><div class="ec ed eg eh ei ej ek bx" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ec ed eg eh ei ej ek bx" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ec ed eg eh ei ej ek bx" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ec ed eg eh ei ej ek bx" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="av aw ax ay az ba"><div class="ch iz ja bj jb jc"><div class="dv"></div></div></div><header class="av bb bc ba bd be bf bg bh bi bj bk bl"><div data-test="masthead" class="a bm bn bo bg bh bi bj bp bq br bs bt bu bv bw bk bl"><div class="bx a by bz ca cb cc cd ce f"><div class="bm"><button class="sl cw dv cy sm sn eo dd de df dg cz so db sp cf rx" aria-expanded="false" type="button"><span class="sq sr bm"><i class="ss st bx su sv dr jf ds sw ch sx sy sz ta tb tc td te tf tg th ti tj tk qa tl pz tm pw tn to tp tq tr cf rx ts tt tu"></i></span><span>ניווט</span></button></div><button class="bn a bo bm cj ck cl cm cn co cp cq cr cs ct cu cv cw cx cy cz da db dc dd de df dg bv bw" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk dl dm dn do">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></button></div><div class="cf cg ch"><div class="a b bn e f bv"><a tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="di ea dk eb dv" aria-hidden="true">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="ec ed ee ef eg eh ei ej bx ek ck">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="bx a by bz ci cb cc cd ce f"><div class="el a j dm em dn do"><a href="https://www.haaretz.co.il/misc/login-page"><span class="jk ep a sl y jn tv ct bm pw qa pz tw tx ty tz cf rx cz da db dc ua nx ny ub uc"><span class="ud cw cf rx ue"><span class="cy">התחברות</span></span></span></a><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bn ev bo bm cj ck cl cm cn co cp de dd er cq cr cs ct dg df cu cv en uf ug cf es cz da db dc cy y ua jn tv uh pw qa pz tw ty tz ew ex ey ez fa fb fc bv bw et eu nx ny ub uc">רכישת מינוי<span class="ec ed ee ef eg eh ei ej bx ek ck">רכישת מינוי</span><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></a><div class="bm a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="en eo ep eq de dd er dg df ct cf es et eu"><span class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct cu cv ew ex ey ez fa fb fc bv bw" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk eb">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></span><span id="masthead-a11y-dropdown-button" class="ec ed ee ef eg eh ei ej bx ek ck">תפריט נגישות</span></button></div></div></div></div></header><div class="fd"><div class="hp hr ca av ul hq bb"></div><div class="hr ca av ep np um ug un hp uo td sx sz up uq ur hs us ut hv hw bn cj hx dx uu uv uw hz bv"><button type="button" class="ux uy uz"><div aria-hidden="true" tabindex="-1" class="eo va"><svg class="vb vc vd ve du vf vg vh vi dk cm vj vk ct vl vm vn vo" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="vp vq vr vs" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="vp vq ch vc vt" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="vp vq vu vr" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="ec ed ee ef eg eh ei ej bx ek ck">פתיחת תפריט הניווט</span></button></div><div class="bx vv bd ci vw vx dx"></div></div><main class="av fe ff fg" id="pageRoot"><article class=""><header class="cj a b fe fh fi e f"><div class="j k av fe fw fx fy fz ga gb"><div class="j k fj fk fl fm fn fo fp fq fr fs ft fu fv"><div><h1 class="gc gd ge gf gg gh gi gj gk gl">הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד</h1><p class="cy gm j k gn go gp gq gr gs gt gu fs ft fu fv">עונה עשירית של &quot;תרגיע&quot;, יו לורי בקומדיית מדע בדיוני, ג&#x27;וד לאו שב ל&quot;אפיפיור הצעיר&quot; וגרסה חדשה של &quot;שולחן לחמישה&quot;. כל הדרמות והקומדיות המסקרנות שיעלו החודש</p></div></div></div><div class="j k av fe fw fx fy gv gw gx gy fj gz ha hb hc hd"><div class="bm a b vy vz wa wb wc e f"><div class="a bn wd we wf wg wh wi wj wk wl wm wn wo wp wq wr ws wt wu wv bv"><div class="a bn wp wq ws wt wu bv" variationMq="[object Object]"><div class="jg xd bm av jj xe xf xg xh xi xj dt ei dm dn do"><img alt="חן חדד" src="https://images.haarets.co.il/image/fetch/x_71,y_42,w_140,h_140,c_crop/q_auto,h_100,w_100,g_face,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.2391929!/image/3783924597.jpg" class="jk ci bx bd av" title="צילום: חן חדד" width="1" height="1"/></div><div class="ww" variationMq="[object Object]"><address class="xk np xl xm xn xo xp qj db dc gc"><a href="/misc/writers/WRITER-1.2384519" class="xq xr xs">חן חדד</a></address><div class=""><time dateTime="2020-01-02T08:12:00+02:00" class="wx wy wz xa ww vz jq jr js jt">פורסם ב-<!-- -->08:12</time></div></div></div><div class="xb kc" variationMq="[object Object]"><button type="button" class="xt np xu xv kn ko xw xx xy xz ya yb yc qw yd" aria-expanded="false" aria-describedby="alerts_btn_description"><span id="alerts_btn_description" class="ec ed ee ef eg eh ei ej bx ek ck">קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ<!-- --> </span><svg width="1.1953125em" height="1em" viewBox="0 0 306 256" class="di dj dk ye yf dm">  <path fill="currentColor" d="M284 62h-76v10h76V62zm-12 32h-64v10h64V94zm-15 32h-50v9h50v-9zm-12 33h-38v10h38v-10zm-14 32h-23v10h23v-10zm-28-99.4V201H24V91c1.4 1.1 89.5 65.6 89.5 65.6l89.5-65zM24 75.8V62h179v15.1l-89.5 63.6c-37.9-26-77.8-55.5-89.5-64.9z"></path></svg><span class="dv">עקוב</span></button></div><div class=""><time dateTime="2020-01-02T08:12:00+02:00" class="s wy wz xa ww xc jq jr js jt">פורסם ב-<!-- -->08:12</time></div></div><div class="ei bm ci ca x yg cf yh bj yi yj yk" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="yl bg cf yh bj bk bl"></div></div></div></div><div class="j k av fe fw he hf hg ga gb hh"><div class="ep av hp hq hr ca hs ht hu hv hw hx fd hy hz"><div class="hs ia ib ic id ie if ig ih ii ij ik il im in"><button class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct cu cv cy ym yn kl km kn ko ep rq bv bw yo yp yq yr" title="שתפו בוואטסאפ" font-size="-2" type="button"><span class="ec ed ee ef eg eh ei ej bx ek ck">שתפו בוואטסאפ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk ys">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></button><a title="שתפו בפייסבוק" font-size="-2" href="https://www.facebook.com/dialog/feed?app_id=110687712359084&amp;redirect_uri=https://www.haaretz.co.il/gallery/television/.premium-MAGAZINE-1.8347272&amp;link=https://www.haaretz.co.il/gallery/television/.premium-MAGAZINE-1.8347272&amp;display=popup" target="_blank" class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct cu cv cy ym yn kl km kn ko ep rq bv bw yo yp yq yr"><span class="ec ed ee ef eg eh ei ej bx ek ck">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="di dj dk ys">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></a></div><div class="hs ia io ic id ie if ig ih ii ij ik il im in"><button class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct cu cv cy ym yn kl km kn ko yx yy yz za zb vj bv bw yo yp yq yr vn vo" font-size="-2" type="button"><span class="ec ed ee ef eg eh ei ej bx ek ck"></span><span aria-hidden="true" class="cw yt yu yv yw">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="di dj dk ys">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="ec ed ee ef eg eh ei ej bx ek ck">שמירת כתבה לרשימת הקריאה</span><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד&amp;body=https://www.haaretz.co.il/gallery/television/.premium-MAGAZINE-1.8347272" class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct cu cv cy ym yn kl km kn ko ep rq bv bw yo yp yq yr"><span class="ec ed ee ef eg eh ei ej bx ek ck">שתפו כתבה במייל</span><span class="ec ed ee ef eg eh ei ej bx ek ck">שליחת הכתבה באימייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk ys">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></a></div></div><div class="hi ei a bo hj j k hk cc hl bh bi bj hm bw hn ho"><div class="a ia in"><button class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct zc zd cy sm sn kl km kn ko ze zf bv bw ki kj zg zh" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ec ed ee ef eg eh ei ej bx ek ck">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk ys">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></button><button class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct zc zd cy sm sn kl km kn ko zi zj bv bw ki kj zg zh" title="שתפו בוואטסאפ" font-size="-2" type="button"><span class="ec ed ee ef eg eh ei ej bx ek ck">שתפו בוואטסאפ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk ys">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד&amp;body=https://www.haaretz.co.il/gallery/television/.premium-MAGAZINE-1.8347272" class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct zc zd cy sm sn kl km kn ko ep zk bv bw ki kj zg zh"><span class="ec ed ee ef eg eh ei ej bx ek ck">שתפו כתבה במייל</span><span class="ec ed ee ef eg eh ei ej bx ek ck">שליחת הכתבה באימייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk ys">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></a><a title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct zc zd cy sm sn kl km kn ko ep zk bv bw ki kj zg zh"><span class="ec ed ee ef eg eh ei ej bx ek ck">מעבר לטוקבקים</span><span class="ec ed ee ef eg eh ei ej bx ek ck">כתוב תגובה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk ys">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></a><a title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" href="http://www.haaretz.co.il/misc/article-print-page/1.8347272" class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct zc zd cy sm sn kl km kn ko ep zk bv bw ki kj zg zh"><span class="ec ed ee ef eg eh ei ej bx ek ck">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk ys">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></a><button class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct zc zd cy sm sn kl km kn ko ep zk bv bw ki kj zg zh" font-size="-2" type="button"><span class="ec ed ee ef eg eh ei ej bx ek ck"></span><span aria-hidden="true" class="dj yt yu yv yw">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="di dj dk ys">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="ec ed ee ef eg eh ei ej bx ek ck">שמירת כתבה לרשימת הקריאה</span><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></button><div><button class="bn ev bo bm cj ck cl cm cn co cp cq cr cs ct zc zl cy sm sn kl km kn ko ep zm bv bw ki kj zg zh" font-size="-2" type="button"><span class="ec ed ee ef eg eh ei ej bx ek ck"></span><span class="dm yt cw yw">קריאת זן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk ys">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="dh"><div class="bx dp dq dr ds dt du dv dw dx dy dz"></div></span></button></div></div></div></div><div class="ip iq ir hd"><figure class="bm dv av is"><div class="ei bm it"><button type="button" class="bx iu iv iw ix cx dw x dt ei iy iz ja bj jb jc"><svg width="1em" height="1em" viewBox="0 0 256 256" class="di jd dk je dv jf">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ec ed ee ef eg eh ei ej bx ek ck">עברו לתצוגת גלריה</span></button><div class="jg av bm jh ji jj"><picture><source srcSet="https://images.haarets.co.il/image/fetch/x_24,y_19,w_1191,h_514,c_crop/q_auto,h_1108,w_2560,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 2560w,https://images.haarets.co.il/image/fetch/x_24,y_19,w_1191,h_514,c_crop/q_auto,h_831,w_1920,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 1920w,https://images.haarets.co.il/image/fetch/x_24,y_19,w_1191,h_514,c_crop/q_auto,h_554,w_1280,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 1280w,https://images.haarets.co.il/image/fetch/x_24,y_19,w_1191,h_514,c_crop/q_auto,h_445,w_1028,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 1028w,https://images.haarets.co.il/image/fetch/x_24,y_19,w_1191,h_514,c_crop/q_auto,h_332,w_768,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 768w,https://images.haarets.co.il/image/fetch/x_24,y_19,w_1191,h_514,c_crop/q_auto,h_260,w_600,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 600w,https://images.haarets.co.il/image/fetch/x_24,y_19,w_1191,h_514,c_crop/q_auto,h_184,w_425,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 425w,https://images.haarets.co.il/image/fetch/x_24,y_19,w_1191,h_514,c_crop/q_auto,h_162,w_375,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 375w" media="(min-width: 600px)" sizes="100vw"/><img alt="ג&#x27;וד לאו בעונה החדשה של &quot;האפיפיור הצעיר&quot;. גם ג&#x27;ון מלקוביץ&#x27; יצטרף" src="https://images.haarets.co.il/image/fetch/x_56,y_26,w_621,h_621,c_crop/q_auto,h_1200,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG" class="jk ci bx bd av" title="ג&#x27;וד לאו בעונה החדשה של &quot;האפיפיור הצעיר&quot;. גם ג&#x27;ון מלקוביץ&#x27; יצטרף, צילום: ערוץ היוטיוב של HBO" sizes="100vw" srcSet="https://images.haarets.co.il/image/fetch/x_56,y_26,w_621,h_621,c_crop/q_auto,h_1200,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 1200w,https://images.haarets.co.il/image/fetch/x_56,y_26,w_621,h_621,c_crop/q_auto,h_800,w_800,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 800w,https://images.haarets.co.il/image/fetch/x_56,y_26,w_621,h_621,c_crop/q_auto,h_600,w_600,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 600w,https://images.haarets.co.il/image/fetch/x_56,y_26,w_621,h_621,c_crop/q_auto,h_425,w_425,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 425w,https://images.haarets.co.il/image/fetch/x_56,y_26,w_621,h_621,c_crop/q_auto,h_375,w_375,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG 375w"/></picture></div></div></figure><div class="jl jm cy jn jo jp jq jr js jt ju jv dv jw jx jy jz ka kb kc kd ke kf kg kh fk fj fo fp fm fn ki kj"><span class="dm">ג&#x27;וד לאו בעונה החדשה של &quot;האפיפיור הצעיר&quot;. גם ג&#x27;ון מלקוביץ&#x27; יצטרף</span><span class="gc is kk kl km kn ko">צילום: ערוץ היוטיוב של HBO</span></div></div></header><div class="g h i j k l m n o p q r s t u v w"><div class="x y z ab ac ae af ag ah ai aj ak al am an ao ap aq ar as at au"><div class="bm a b si e f sk"><div class="a bn zn zo zp zq zr zs zt zu zv zw zx zy wa wb wp wq wr ws wt wu wv bv"><div class="a bn wp wq ws wt wu bv" variationMq="[object Object]"><div class="jg xd bm av jj abj abk abl abm abn abi xh xi xj dt ei dm dn do"><img alt="חן חדד" src="https://images.haarets.co.il/image/fetch/x_71,y_42,w_140,h_140,c_crop/q_auto,h_100,w_100,g_face,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.2391929!/image/3783924597.jpg" class="jk ci bx bd av" title="צילום: חן חדד" width="1" height="1"/></div><div class="ww" variationMq="[object Object]"><address class="xk np xl xm xn xo xp qj db dc gc"><a href="/misc/writers/WRITER-1.2384519" class="xq xr xs">חן חדד</a></address><div class="yc"><time dateTime="2020-01-02T08:12:00+02:00" class="zz aba abb abc abd abe abf ww vz jq jr js jt">פורסם ב-<!-- -->08:12</time></div></div></div><div class="abg abh kc" variationMq="[object Object]"><button type="button" class="xt np xu xv kn ko xw xx xy xz ya yb yc qw yd" aria-expanded="false" aria-describedby="alerts_btn_description"><span id="alerts_btn_description" class="ec ed ee ef eg eh ei ej bx ek ck">קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ<!-- --> </span><svg width="1.1953125em" height="1em" viewBox="0 0 306 256" class="di dj dk ye yf dm">  <path fill="currentColor" d="M284 62h-76v10h76V62zm-12 32h-64v10h64V94zm-15 32h-50v9h50v-9zm-12 33h-38v10h38v-10zm-14 32h-23v10h23v-10zm-28-99.4V201H24V91c1.4 1.1 89.5 65.6 89.5 65.6l89.5-65zM24 75.8V62h179v15.1l-89.5 63.6c-37.9-26-77.8-55.5-89.5-64.9z"></path></svg><span class="dv">עקוב</span></button></div><div class="yc"><time dateTime="2020-01-02T08:12:00+02:00" class="cc aba abb abi abc abd abe abf ww xc jq jr js jt">פורסם ב-<!-- -->08:12</time></div></div><div class="ei bm ci ca x yg cf yh bj yi yj yk" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="yl bg cf yh bj bk bl"></div></div></div></div></div><div class="av fe kp kq"><div class="j k kr ks kt ku kv kw kx ky l m n o p q r kz la lb lc ld le lf fw lg lh li lj lk ll lm ln lo lp lq lr fs ft fu fv"></div><p class="ix ls lt lu lv ku ks kt kv kw kx ky j k lw lx ha ly lz ma mb fw lg lh li lj lk ll kz la lb lc ld le lf l m n o p q r">השנה האזרחית חדשה נפתחת עם גל של סדרות מעוררות ציפייה. רבות מהן מחזירות למסך כמה יוצרים וכוכבים אהובים שתמיד מתקבלים בזרועות פתוחות. בין השאר, לארי דייוויד חוזר עם עונה עשירית של &quot;תרגיע&quot;, פטריק סטיוארט שב לגלם את דמותו של קפטן פיקארד בסדרה חדשה במותג &quot;מסע בין כוכבים&quot;, ג&#x27;יליאן אנדרסון שבה לעונה שנייה ל&quot;חינוך מיני&quot; ויוצר &quot;ויפ&quot;, ארמנדו יאנוצ&#x27;י, חוזר לשתף פעולה עם יו לורי (&quot;האוס&quot;), הפעם בתפקיד ראשי בקומדיית מדע בדיוני. אלה הן הדרמות והקומדיות המסקרנות של החודש בפלטפורמות הסטרימינג והמסך הקטן בארצות הברית:</p><div class="j k kr ks kt ku kv kw kx ky l m n o p q r kz la lb lc ld le lf fw lg lh li lj lk ll lm ln lo lp lq lr fs ft fu fv"><div class="bm abo abp abq"><div class="bx abo abr av abs"></div><div class="bb abt"></div></div></div></div><div class="av fe"><div class="j k av bb fw fx lb la le lf lc ld fy gv mc md me mf mg mh"><section class="fe gm mi"><div class="bm m o p mj mk ml"><div class="s jw mm mn mo mp"></div><div class="mq mr ms mt mu mv mw mx my mz na nb nc nd ne"><div class="ch iz ja bj jb jc"><div class="dv"></div></div></div></div></section></div></div><div class="av fe"><div class="j k av bb fw fx lb la le lf lc ld fy gv mc md me mf mg mh"><section class="fe gm mi"><div class="bm m o p mj mk ml"><div class="s jw mm mn mo mp"></div><div class="mq mr ms mt mu mv mw mx my mz na nb nc nd ne"><div></div></div></div></section></div></div><div class="av fe"><div class="j k av bb fw fx lb la le lf lc ld fy gv mc md me mf mg mh"><section class="gm nf ng nh ni nj nk nl nm nn no"><div class="OUTBRAIN" data-src="https://www.haaretz.co.il/1.8347272" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section></div></div><div class="av fe"><div class="j k av bb fw fx lb la le lf lc ld fy gv mc md me mf mg mh"><section class="gm nf ng nh ni nj nk nl nm nn no cc"></section></div></div><div class="av fe"><div class="j k av bb fw fx lb la le lf lc ld fy gv mc md me mf mg mh"><section class="fe gm mi"><h2 class="ep np bm jn mq ms mt nm nq nr nn no ns nt nu nv nf ng nw ni nx ny" id="commentsSection"><div class="jw nz mm mn mo mp"><span>תגובות</span></div></h2><div class="bm m o p mj mk ml"><div class="s jw mm mn mo mp"></div><div class="mq mr ms mt mu mv mw mx my mz na nb nc nd ne"><div><div class="abu"><form><div class="bb a b br bs ahn aho e f"><div class="a si sk"><div class="ff dv fg"><div class=""><label for="0.9947974835292261" class="cm a bn sm sn av bm aew km lu aex ea aw afy afz ahy afv afw ahz aft ng aia afu br bs aib bu aic aid aie aif bv ki kj zg zh aig aih aii aij aik ail aim ain aio aip aiq air"><div class=""><span class="ck dm xk np bg ais sm sn ait bi rx dn do bk bl aiu aiv">שם</span></div><input type="text" aria-describedby="0.8539148799780145" class="sl eq afd av cm ct aiw" id="0.9947974835292261" maxLength="50"/></label><span class="dv jq jr js jt rz" id="0.8539148799780145">הזינו שם שיוצג באתר</span></div></div><button class="ahp ep aey sm sn ct kl ahq kn ahr cc br bs ahs aht ahu ahv ahw ahx ki kj zg zh" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.5088505360597964" class="cm a si b sm sn av aew km lu aex ea aw afy afz ahy afv afw ahz aft ng aia afu br bs aib bu aic aid aie aix sk e f ki kj zg zh aig aih aii aij aik ail aim ain aio aip aiq air"><div class="av a ia in"><span class="ck dm xk np bg bi rx ff aev br bs ahs bu dn do bk bl fg" id="0.9289844926095292">תגובה</span><div> <button class="bn afa afb afc cm yu np afd bo bm vc afe cl ck cn co cp aff aic aiy aie afi afj ct cs afk df aiz dg afn afo cr cq afp aja ajb afs pw ahd qa qd px qb td ajc sz up uq ur afv afw ajd afy afz aje agb aw ajf ea rw ajg ajh dm aji bv bw agd age dn do" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="ch iz bi rx yh jb jc"><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="agf jk ca bx bd agg agh av dy agi agj agk agl"></span></button><button class="bn afa afb afc cm yu np afd bo bm vc afe cl ck cn co cp aff aic aiy aie afi afj ct cs afk df aiz dg afn afo cr cq afp aja ajb afs pw ahd qa qd px qb td ajc sz up uq ur afv afw ajd afy afz aje agb aw ajf ea rw ajh ajj aji bv bw agd age" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="ch iz bi rx yh jb jc"><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="agf jk ca bx bd agg agh av dy agi agj agk agl"></span></button></div></div><div aria-describedby="0.7988414617929096" class="sl eq ajk ajl jl afd av cm ct aiw abr" id="0.5088505360597964" type="text" contenteditable="true" role="textbox" aria-multiline="true" aria-labelledby="0.9289844926095292"></div></label><span class="dv jq jr js jt rz" id="0.7988414617929096">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a bz ia ce f in"><div class="aey j fs ft"><button class="bn afa afb afc cm ev np afd bo bm vc afe cl ck cn co cp aff ajm ajn ajo afi afj ct cs afk df ajp dg afn afo cr cq afp ajq ajr ajs br bs ajt aft ng aju afv afw afx afy afz aga agb bb ajv ep ajw bv bw agd age" type="button"><span class="ch iz bi rx yh jb jc">שלחו</span><span class="agf jk ca bx bd agg agh av dy agi agj agk agl"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="di ep dk abv hi abw j k dv"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section></div></div><div class="av fe"><div class="j k av bb fw fx lb la le lf lc ld fy gv mc md me mf mg mh"><section class="gm nf ng nh ni nj nk nl nm nn no cc"><div class="j k av bb fw fx fy gv hs oa ob oc od oe of hw og oh"><header class="a bz ff oi oj ok ol om on ay oo op oq or os ot ou ov az ow ox go gp oy oz pa pb pc pd pe pf pg ce f fg ph pi"><h3 class="ep cy pj pk pl ov pm pn ox nu nv ns nt">על סדר היום</h3></header><div class="acb a bn ck ei cz da acc acd ace acf s bv"><h6 class="xt gc cy">בראש החדשות<!-- -->:</h6><ul class="a"><li class="sm sn bm ea acg ach aci acj ack acl acm acn aco acp"><a href="https://www.haaretz.co.il/news/elections/.premium-1.8342559" class="cy xr abx aby xs abz aca">בקשת חסינות נתניהו</a></li><li class="sm sn bm ea acg ach aci acj ack acl acm acn aco acp"><a href="https://www.haaretz.co.il/news/elections" class="cy xr abx aby xs abz aca">בחירות 2020</a></li><li class="sm sn bm ea acg ach aci acj ack acl acm acn aco acp"><a href="https://www.haaretz.co.il/nature/.premium-1.8341916" class="cy xr abx aby xs abz aca">הרצת אסדת לווייתן</a></li><li class="sm sn bm ea acg ach aci acj ack acl acm acn aco acp"><a href="https://www.haaretz.co.il/news/world/MAGAZINE-1.8343804" class="cy xr abx aby xs abz aca">2020</a></li><li class="sm sn bm ea acg ach aci acj ack acl acm acn aco acp"><a href="https://www.haaretz.co.il/news/weather/kinneret-level" class="cy xr abx aby xs abz aca">מפלס הכנרת</a></li><li class="sm sn bm ea acg ach aci acj ack acl acm acn aco acp"><a href="https://www.haaretz.co.il/2010-2020" class="cy xr abx aby xs abz aca">סיכום עשור</a></li><li class="sm sn bm xk acg ach aci acj ack acl acm acn aco acp"><a href="https://www.themarker.com/law/.premium-1.8327970" class="cy xr abx aby xs abz aca">אפי נוה</a></li></ul></div><article class="hs po ei bm av bb pp pq pr ps"><div class="pt bm x"><a tabindex="-1" href="/gallery/television/.premium-MAGAZINE-1.8345825"><div class="jg pu bm av jj"></div></a></div><div class="pv"><a href="/gallery/television/.premium-MAGAZINE-1.8345825"><h4 class="gc cy pw px py pz qa qb qc qd qe ea">אמיר שורוש: &quot;הדגל שאני נושא הוא שאין לי אף דגל&quot;</h4></a></div><footer class="cw qf ei qg qh qi qj kn ko"><span class="qk"><span dir="rtl"><address class="gc np">איתי שטרן</address></span></span><time dateTime="2020-01-02T06:00:00+02:00" class="dm">06:00</time><span> </span><span> </span></footer></article><article class="hs qo ei bm av bb pp pq pr ps"><div class="pt bm x"><a tabindex="-1" href="/gallery/fashion/.premium-1.8345741"><div class="jg pu bm av jj"></div></a></div><div class="pv"><a href="/gallery/fashion/.premium-1.8345741"><h4 class="gc cy pw px py pz qa qb qc qd qe ea">4.6 מיליארד גרביים נזרקים כי אין להם בן זוג. ישראלית אחת מצאה פתרון</h4></a></div><footer class="cw qf ei qg qh qi qj kn ko"><span class="qk"><span dir="rtl"><address class="gc np">שירה פור</address></span></span><time dateTime="2020-01-01T18:49:00+02:00" class="dm">18:49</time><span> </span><span> </span></footer></article><article class="hs qp ei bm av bb pp pq pr ps"><div class="pt bm x"><a tabindex="-1" href="/gallery/theater/theater-review/.premium-1.8345805"><div class="jg pu bm av jj"></div></a></div><div class="pv"><a href="/gallery/theater/theater-review/.premium-1.8345805"><h4 class="gc cy pw px py pz qa qb qc qd qe ea">מדובר בהצגה אומללה שעוברת כנראה על החוק</h4></a></div><footer class="cw qf ei qg qh qi qj kn ko"><span class="qk"><span dir="rtl"><address class="gc np">ננו שבתאי </address></span></span><time dateTime="2020-01-01T13:20:00+02:00" class="dm">13:20</time><span> </span><span> </span></footer></article><article class="hs qq ei bm av bb pp pq pr ps"><div class="pt bm x"><a tabindex="-1" href="/gallery/television/.premium-MAGAZINE-1.8347272"><div class="jg pu bm av jj"></div></a></div><div class="pv"><a href="/gallery/television/.premium-MAGAZINE-1.8347272"><h4 class="gc cy pw px py pz qa qb qc qd qe ea">הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד</h4></a></div><footer class="cw qf ei qg qh qi qj kn ko"><span class="qk"><span dir="rtl"><address class="gc np">חן חדד</address></span></span><time dateTime="2020-01-02T08:12:00+02:00" class="dm">08:12</time><span> </span><span> </span></footer></article><article class="hs qr ei bm av bb pp pq pr ps"><div class="pt bm x"><a tabindex="-1" href="/gallery/architecture/environment/.premium-MAGAZINE-1.8345430"><div class="jg pu bm av jj"></div></a></div><div class="pv"><a href="/gallery/architecture/environment/.premium-MAGAZINE-1.8345430"><h4 class="gc cy pw px py pz qa qb qc qd qe ea">הם יקרים, מיותרים וחסרי תועלת, וכנראה ביקרתם בהם</h4></a></div><footer class="cw qf ei qg qh qi qj kn ko"><span class="qk"><span dir="rtl"><address class="gc np">אסתר זנדברג</address></span></span><time dateTime="2020-01-01T11:46:00+02:00" class="dm">11:46</time><span> </span><span> </span></footer></article><article class="hs qs ei bm av bb pp pq pr ps"><div class="pt bm x"><a tabindex="-1" href="/gallery/literature/.premium-1.8345160"><div class="jg pu bm av jj"></div></a></div><div class="pv"><a href="/gallery/literature/.premium-1.8345160"><h4 class="gc cy pw px py pz qa qb qc qd qe ea"><span class="fd"> היא טענה שהספר גזעני וסטריאוטיפי - ואז החל הבלגן</span><span class="cc">היא טענה שהספר גזעני וסטריאוטיפי - ואז החל הבלגן</span></h4></a></div><footer class="cw qf ei qg qh qi qj kn ko"><span class="qk"><span dir="rtl"><address class="gc np">ניו יורק טיימס והארץ</address></span></span><time dateTime="2020-01-01T10:24:00+02:00" class="dm">10:24</time><span> </span><span> </span></footer></article></div></section></div></div><div class="av fe"><div class="j k av bb fw fx lb la le lf lc ld fy gv mc md me mf mg mh"><section class="fe gm mi"><div class="bm m o p mj mk ml"><div class="s jw mm mn mo mp"></div><div class="mq mr ms mt mu mv mw mx my mz na nb nc nd ne"><div class="ch iz ja bj jb jc"><div class="dv"></div></div></div></div></section></div></div><div class="av fe"><div class="j k av bb fw fx lb la le lf lc ld fy gv mc md me mf mg mh"><section class="fe gm mi"><div class="bm m o p mj mk ml"><div class="s jw mm mn mo mp"></div><div class="mq mr ms mt mu mv mw mx my mz na nb nc nd ne"><div class="ch iz ja bj jb jc"><div class="dv"></div></div></div></div></section></div></div><div class="av fe"><div class="j k av bb fw fx lb la le lf lc ld fy gv mc md me mf mg mh"><section class="fe gm mi"><div class="bm m o p mj mk ml"><div class="s jw mm mn mo mp"></div><div class="mq mr ms mt mu mv mw mx my mz na nb nc nd ne"><div></div></div></div></section></div></div></article></main><div class="av fe cc"><div></div></div><div class="av fe"><div class="FI_PH"></div><footer class="av acq jd acr acs act acu acv acw"><div class="j k av acq fw fx fy gv a b acx acy acz e f"><div class="aea aeb aec aed aee aef aeg"><div class="pf zz yd aeh zt zu aei aej"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="di dj dk aep aeq aeh">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="ec ed ee ef eg eh ei ej bx ek ck">הארץ</span></div><ul class="j aek zz yd ael fs ft"><li class="sv sr abl aem ye lm lo lp aen aeo"><a href="https://www.facebook.com/haaretz"><span class="ec ed ee ef eg eh ei ej bx ek ck">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk aem ol">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="sv sr abl aem ye lm lo lp aen aeo"><a href="https://twitter.com/haaretz"><span class="ec ed ee ef eg eh ei ej bx ek ck">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk aem ol">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="sv sr cc aem ye lm lo lp aen aeo"><a href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="ec ed ee ef eg eh ei ej bx ek ck">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="sv sr cc aem ye lm lo lp aen aeo"><a href="https://itunes.apple.com/us/app/id521559643"><span class="ec ed ee ef eg eh ei ej bx ek ck">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="sv sr cc aem ye lm lo lp aen aeo"><a href="https://www.haaretz.co.il/misc/redemail"><span class="ec ed ee ef eg eh ei ej bx ek ck">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="sv cc aem ye lm lo lp"><a href="https://www.haaretz.co.il/misc/rss"><span class="ec ed ee ef eg eh ei ej bx ek ck">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="di dj dk">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="fd zz yd aer"><ul class="abw aes j k aet aeu fs ft fu fv"><li class="aev"><a href="https://www.haaretz.co.il/promotions-page" class="np aew km lu aex">רכשו מנוי</a></li><li class="aev"><a href="https://www.haaretz.co.il/blogs" class="np aew km lu aex">בלוגים</a></li><li class="aev"><a href="https://www.haaretz.co.il/misc/terms-of-use" class="np aew km lu aex">תנאי שימוש</a></li><li class="aev"><a href="https://www.haaretz.co.il/mobile/contact-us" class="np aew km lu aex">צרו קשר</a></li><li class="aev"><a href="mailto:advertisinghaaretz@haaretz.co.il" class="np aew km lu aex">פרסמו באתר</a></li><li class="aev"><a href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="np aew km lu aex">שירות למנויים</a></li></ul><a href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="bn afa afb afc cm ev np afd bo bm vc afe cl ck cn co cp aff afg afh de afi afj ct cs afk afl afm dg afn afo cr cq afp afq afr afs br bs bu aft ng afu afv afw afx afy afz aga agb ug vh jd agc bv bw agd age"><span class="ch iz bi rx yh jb jc">להורדת האפליקציה</span><span class="agf jk ca bx bd agg agh av dy agi agj agk agl"></span></a><span class="aey aez cj dv jq jr js jt">© כל הזכויות שמורות</span></div><div class="cc"><div class="a agm bn abu aez agn ago agp bv"><ul class="agq agr ags"><li class="sv"><a href="https://www.haaretz.co.il/misc/editors" class="dm np agt agu">מערכת</a></li><li class="sv"><a href="https://www.haaretz.co.il/misc/management" class="dm np agt agu">הנהלה</a></li><li class="sv"><a href="https://www.haaretz.co.il/misc/privacy-policy" class="dm np agt agu">מדיניות פרטיות</a></li><li class="sv"><a href="https://www.haaretz.co.il/misc/contact-us" class="dm np agt agu">צרו קשר</a></li><li class="sv"><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="dm np agt agu">רכשו מינוי</a></li><li class="sv"><a href="https://www.haaretz.co.il/misc/contact-us" class="dm np agt agu">ביטול מינוי דיגיטלי</a></li><li class="sv"><a href="https://www.haaretz.co.il/misc/faq" class="dm np agt agu">שאלות ותשובות</a></li><li class="sv"><a href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="dm np agt agu">פרסמו אצלנו</a></li><li class="sv"><a href="https://www.haaretz.co.il/misc/accessibility" class="dm np pw agu">הצהרת נגישות</a></li></ul><button class="bn afa afb afc cm ev np afd bo bm vc afe cl ck cn co cp aff afg afh de afi afj ct cs afk afl afm dg afn afo cr cq afp afq afr afs br bs bu aft ng afu afv afw agv afy afz agw agb ug vh jd agc j bv bw agd age fs ft" aria-expanded="false" type="button"><span class="ch iz bi rx yh jb jc">הצג עוד</span><span class="agf jk ca bx bd agg agh av dy agi agj agk agl"></span></button></div><div tabindex="-1"><div class="yu agx hw agy agz cz da aha ahb bm ahc pw ahd qa qd px qb ahe ahf ahg ahh ahi ahj"><section class="ahk ahl ahm"><h2 class="aev np">מדורים</h2><ul><li class="aev"><a href="https://www.haaretz.co.il/news" class="aev">חדשות</a></li><li class="aev"><a href="https://www.haaretz.co.il/nature/climate" class="aev">משבר האקלים</a></li><li class="aev"><a href="http://www.haaretz.co.il/news/weather" class="aev">מזג אוויר</a></li><li class="aev"><a href="http://www.haaretz.co.il/food" class="aev">אוכל</a></li><li class="aev"><a href="http://www.haaretz.co.il/food/restaurant-guide" class="aev">מסעדות מומלצות</a></li><li class="aev"><a href="http://www.haaretz.co.il/literature" class="aev">ספרים</a></li><li class="aev"><a href="http://www.haaretz.co.il/gallery/cinema" class="aev">סרטים</a></li><li class="aev"><a href="http://www.haaretz.co.il/opinions" class="aev">דעות</a></li><li class="aev"><a href="http://www.haaretz.co.il/gallery" class="aev">תרבות</a></li><li class="aev"><a href="http://www.haaretz.co.il/sport" class="aev">ספורט</a></li><li class="aev"><a href="https://www.haaretz.co.il/news/elections" class="aev">בחירות 2019</a></li><li class="aev"><a href="http://www.haaretz.com/" class="aev">Haaretz.com</a></li><li class="aev"><a href="https://www.haaretz.com/israel-news/elections" class="aev">Israel election 2019</a></li><li class="aev"><a href="https://www.haaretz.com/israel-news/elections/.premium-netanyahu-announces-he-is-requesting-immunity-from-prosecution-in-three-criminal-cases-1.8346633" class="aev">Netanyahu - Immunity</a></li><li class="aev"><a href="https://www.haaretz.com/world-news/.premium-israel-isn-t-a-fascist-state-nor-is-india-under-modi-1.8346058" class="aev">India - Modi - Israel</a></li><li class="aev"><a href="https://www.haaretz.com/us-news/.premium-in-chess-game-with-iran-trump-has-only-bad-options-1.8345863" class="aev">Trump - Iran</a></li><li class="aev"><a href="https://www.haaretz.com/middle-east-news/.premium-iran-kataib-hezbollah-leader-u-s-strike-iraq-syria-israel-1.8344495" class="aev">U.S. - Iran</a></li><li class="aev"><a href="https://www.haaretz.com/israel-news/.premium-israeli-german-scientists-double-el-ni-o-warning-time-predict-storm-in-2020-1.8345675" class="aev">El Niño</a></li><li class="aev"><a href="https://www.haaretz.com/middle-east-news" class="aev">Middle East</a></li><li class="aev"><a href="http://www.haaretz.com/israel-news" class="aev">Israel news</a></li></ul></section><section class="ahk ahl ahm"><h2 class="aev np">כלים שימושיים</h2><ul><li class="aev"><a href="/misc/redemail" class="aev">המייל האדום</a></li><li class="aev"><a href="/misc/about-haaretz" class="aev">אודות הארץ</a></li><li class="aev"><a href="/misc/widget" class="aev">חלון מבזקים</a></li><li class="aev"><a href="http://www.haaretz.co.il/misc/1.767350" class="aev">ארכיון הארץ</a></li><li class="aev"><a href="http://www.haaretz.co.il/personal-area/newsletter" class="aev">דיוור הארץ</a></li><li class="aev"><a href="/misc/all-headlines" class="aev">כל כותרות היום</a></li><li class="aev"><a href="/misc/contact-us" class="aev">צור קשר</a></li><li class="aev"><a href="http://www.haaretz.co.il/misc/1.2768082" class="aev">מודעות אבל</a></li><li class="aev"><a href="/misc/terms-of-use" class="aev">תנאי שימוש</a></li><li class="aev"><a href="https://www.haaretz.co.il/promotions-page" class="aev">מינוי הארץ</a></li><li class="aev"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="aev">מינוי לעיתון</a></li><li class="aev"><a href="http://www.haaretz.co.il/misc/menuim" class="aev">מידע למנויים</a></li><li class="aev"><a href="http://www.themarker.com/commercial/conferences" class="aev">כנסים</a></li><li class="aev"><a href="http://www.haaretz.co.il/misc/accessibility" class="aev">נגישות</a></li></ul></section><section class="ahk ahl ahm"><h2 class="aev np">עכבר העיר</h2><ul><li class="aev"><a href="https://www.haaretz.co.il/gallery/night-life/.MOUSE-1.8319652" class="aev">מסיבות סילבסטר</a></li><li class="aev"><a href="https://www.haaretz.co.il/gallery/events/special-events/event-1.3465868" class="aev">פסטיבל החג של החגים</a></li><li class="aev"><a href="https://www.haaretz.co.il/gallery/events" class="aev">מה עושים היום?</a></li><li class="aev"><a href="https://www.haaretz.co.il/kids/attractions" class="aev">אטרקציות לילדים</a></li><li class="aev"><a href="https://www.haaretz.co.il/kids/travel-with-kids/1.3154117" class="aev">טיולים לשבת</a></li><li class="aev"><a href="https://www.haaretz.co.il/kids/1.3154157" class="aev">מה עושים עם הילדים בסופ&quot;ש?</a></li><li class="aev"><a href="https://www.haaretz.co.il/gallery/music/events" class="aev">הופעות היום</a></li><li class="aev"><a href="https://www.haaretz.co.il/kids/kids-shows" class="aev">הצגות ילדים</a></li><li class="aev"><a href="https://www.haaretz.co.il/gallery/theater/stand-up" class="aev">מופעי סטנדאפ</a></li></ul></section><section class="ahk ahl ahm"><h2 class="aev np">TheMarker</h2><ul><li class="aev"><a href="http://www.themarker.com/markets" class="aev">שוק ההון</a></li><li class="aev"><a href="https://www.themarker.com/allnews" class="aev">חדשות</a></li><li class="aev"><a href="http://www.themarker.com/wallstreet" class="aev">גלובל</a></li><li class="aev"><a href="http://www.themarker.com/realestate" class="aev">נדל&quot;ן</a></li><li class="aev"><a href="http://www.themarker.com/technation" class="aev">TechNation</a></li><li class="aev"><a href="http://www.themarker.com/markerweek" class="aev">MarkerWeek</a></li><li class="aev"><a href="http://www.themarker.com/magazine" class="aev">מגזין TheMarker</a></li><li class="aev"><a href="http://www.themarker.com/themarker-women" class="aev">TheMarker Women</a></li><li class="aev"><a href="http://www.themarker.com/law" class="aev">דין וחשבון</a></li><li class="aev"><a href="http://www.themarker.com/advertising" class="aev">מדיה ופרסום</a></li><li class="aev"><a href="http://www.themarker.com/smb" class="aev">עסקים קטנים</a></li><li class="aev"><a href="http://www.themarker.com/consumer" class="aev">צרכנות</a></li><li class="aev"><a href="http://www.themarker.com/career" class="aev">קריירה</a></li><li class="aev"><a href="http://www.themarker.com/cars" class="aev">רכב</a></li><li class="aev"><a href="http://www.themarker.com/tv" class="aev">TheMarker TV</a></li><li class="aev"><a href="http://www.themarker.com/labels/conferences" class="aev">כנסים</a></li><li class="aev"><a href="http://cafe.themarker.com/" class="aev">Cafe</a></li><li class="aev"><a href="http://finance.themarker.com/" class="aev">Finance</a></li><li class="aev"><a href="https://finance.themarker.com/indices/142" class="aev">ת&quot;א 35</a></li><li class="aev"><a href="https://finance.themarker.com/indices/137" class="aev">ת&quot;א 125</a></li><li class="aev"><a href="https://finance.themarker.com/stock/629014" class="aev">מניית טבע</a></li><li class="aev"><a href="https://finance.themarker.com/stock/230011" class="aev">מניית בזק</a></li></ul></section><section class="ahk ahl ahm"><h2 class="aev np">שיתופי פעולה</h2><ul><li class="aev"><a href="https://www.haaretz.co.il/labels/pegasus" class="aev">פגסוס טיולים</a></li><li class="aev"><a href="https://www.haaretz.co.il/labels/avi-chai" class="aev">בית אבי חי</a></li><li class="aev"><a href="http://supermarker.themarker.com/" class="aev">SUPERMARKER – צרכנות פיננסית</a></li><li class="aev"><a href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="aev">אופנה</a></li><li class="aev"><a href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="aev">הריון ולידה</a></li><li class="aev"><a href="http://www.onlife.co.il/משפחה " class="aev">משפחה</a></li><li class="aev"><a href="https://www.haaretz.co.il/labels/contentonow" class="aev">קונטנטו נאו | ContentoNowTV</a></li><li class="aev"><a href="https://www.kolhair.co.il/" class="aev">כל העיר ירושלים</a></li><li class="aev"><a href="https://www.colbonews.co.il/" class="aev">כלבו חיפה והצפון</a></li><li class="aev"><a href="https://www.kan-ashdod.co.il/" class="aev">כאן דרום אשדוד</a></li><li class="aev"><a href="https://www.tzomet-kfs.co.il/" class="aev">צומת השרון כפר סבא</a></li><li class="aev"><a href="https://www.hashikma-holon.co.il/" class="aev">השקמה חולון</a></li><li class="aev"><a href="https://www.arimnews.co.il/" class="aev">ערים רחובות</a></li></ul></section></div></div><div class="kl km kn ko">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="kl km kn ko">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_34" data-ob-template="haaretz-heb"></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"CreativeWork","name":"הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד","headline":"הסדרות המומלצות של ינואר: לארי דייוויד חוזר, והוא לא היחיד","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/gallery/television/.premium-MAGAZINE-1.8347272"},"url":"https://www.haaretz.co.il/gallery/television/.premium-MAGAZINE-1.8347272","author":{"@type":"Person","name":"חן חדד","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.2384519"},"description":"עונה עשירית של \"תרגיע\", יו לורי בקומדיית מדע בדיוני, ג\u0027וד לאו שב ל\"אפיפיור הצעיר\" וגרסה חדשה של \"שולחן לחמישה\". כל הדרמות והקומדיות המסקרנות שיעלו החודש","datePublished":"2020-01-02T08:12:16+0200","dateModified":"2020-01-02T08:24:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"ג\u0027וד לאו בעונה החדשה של \"האפיפיור הצעיר\". גם ג\u0027ון מלקוביץ\u0027 יצטרף","caption":"ג\u0027וד לאו בעונה החדשה של \"האפיפיור הצעיר\". גם ג\u0027ון מלקוביץ\u0027 יצטרף","description":"ג\u0027וד לאו בעונה החדשה של \"האפיפיור הצעיר\". גם ג\u0027ון מלקוביץ\u0027 יצטרף","url":"https://images.haarets.co.il/image/fetch/https://www.haaretz.co.il/polopoly_fs/1.8347325!/image/1164982249.PNG"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script async="" data-next-page="/article" src="/_next/static/2.0.758/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.758/pages/_app.js"></script><script async="" src="/_next/static/chunks/commons.485be376a6bbbe259068.js"></script><script async="" src="/_next/static/chunks/28.32d8f514e68d0ef54640.js"></script><script src="/_next/static/runtime/webpack-0fb15495331e4776ad9a.js" async=""></script><script src="/_next/static/chunks/commons.485be376a6bbbe259068.js" async=""></script><script src="/_next/static/runtime/main-91eab001082d0a6f5c24.js" async=""></script></body></html>