<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="881" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.az{display:none}.bi{padding-bottom:1rem}.bj{padding-top:1rem}.gl{padding-right:3rem}.gm{order:-1}.gn{margin-top:2rem}.go{margin-bottom:3rem}.gp{-webkit-padding-start:3rem}.gq{-moz-padding-start:3rem}.hb{padding-left:3rem}.hc{margin-top:0}.hd{-webkit-padding-end:3rem}.he{-moz-padding-end:3rem}.ia{order:-2}.iv{background-color:#222}.iw{color:#FFF}.lh{grid-row-gap:0}.li{grid-template-columns:1fr}.lj{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.lk{-ms-grid-columns:1fr}.ly{font-size:3.5rem}.lz{line-height:7rem}.ma{background-color:#FFF}.mb:before{background-color:#0B7EB5}.mc:before{content:""}.md:before{height:1px}.me:before{position:absolute}.mf:before{width:100%}.mg:before{right:0}.mh:before{top:0}.mi{align-items:center}.mj{z-index:2}.mk{-webkit-box-align:center}.my{padding-right:1rem}.mz{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.na{width:100%}.nb{-webkit-padding-start:1rem}.nc{-moz-padding-start:1rem}.sg{margin-top:3rem}.sh{margin-right:3rem}.si{margin-left:3rem}.sj{-webkit-margin-start:3rem}.sk{-moz-margin-start:3rem}.sl{-webkit-margin-end:3rem}.sm{-moz-margin-end:3rem}.sw{flex-grow:1}.sx{justify-content:space-between}.sy{border-top-width:1px}.sz{border-top-style:solid}.ta{border-top-color:#CCC}.tb{padding-top:calc(1rem - 1px)}.tc{border-bottom-width:1px}.td{border-bottom-style:solid}.te{border-bottom-color:#CCC}.tf{padding-bottom:calc(1rem - 1px)}.tg{-webkit-box-flex:1}.th{-webkit-box-pack:justify}.tt{font-size:2rem}.tu{line-height:1.5em}.ty{display:block}.uh{margin-right:auto}.un{width:6rem}.uo{height:6rem}.up{display:inline-block}.vk{flex-direction:column}.vl{-webkit-box-orient:vertical}.vm{-webkit-box-direction:normal}.vn{font-size:3rem}.xu{padding-bottom:4rem}.yc{text-align:center}.yd{padding-top:1.5rem}.ye{border-bottom-color:#FFF}.yf{padding-bottom:calc(2rem - 1px)}.yh{margin-bottom:4rem}.yk{margin-top:1.5rem}.yl{margin-right:2rem}.ym{-webkit-margin-start:2rem}.yn{-moz-margin-start:2rem}.ys{padding-bottom:10rem}.acy{color:#0B7EB5}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBF2F5}.fu{display:none}.hz{margin-top:2rem}.ix{color:inherit}.ll{display:-ms-grid;display:grid}.lm{grid-row-gap:2rem}.ln{grid-template-columns:1fr 1fr 1fr}.lo{-ms-grid-columns:1fr 1fr 1fr}.mp{border-top-width:2px}.mq{border-top-style:solid}.mr{border-top-color:#0B7EB5}.ms{padding-top:calc(1rem - 2px)}.mt{padding-bottom:1rem}.so{margin-right:2rem}.sp{margin-left:2rem}.sq{-webkit-margin-start:2rem}.sr{-moz-margin-start:2rem}.ss{-webkit-margin-end:2rem}.st{-moz-margin-end:2rem}.xs{padding-top:13rem}.xt{padding-bottom:8rem}.xv{border-bottom-width:1px}.xw{border-bottom-style:solid}.xx{border-bottom-color:#FFF}.xy{padding-bottom:calc(2rem - 1px)}.xz{align-items:baseline}.ya{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.yb{-webkit-box-align:baseline}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ae{max-width:100rem}.acm{grid-template-columns:repeat(3, 1fr)}.acn{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.af{max-width:128rem}.ho{font-size:4.666666666666667rem}.hp{line-height:1.2857142857142858em}.aco{grid-template-columns:repeat(4, 1fr)}.acp{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ag{max-width:170.66666666666666rem}.ga{padding-left:3rem}.gb{-webkit-padding-end:3rem}.gc{-moz-padding-end:3rem}.gw{font-size:2.3333333333333335rem}.gx{line-height:1.2857142857142858em}.hq{font-size:5.333333333333333rem}.hr{line-height:1.125em}.ji{padding-right:22rem}.jj{-webkit-padding-start:22rem}.jk{-moz-padding-start:22rem}.jq{right:2rem}.jr{max-width:20rem}.kv{padding-right:2rem}.kw{-webkit-padding-start:2rem}.kx{-moz-padding-start:2rem}.lb{font-size:4rem}.lc{line-height:1.25em}.us{width:11rem}.ut{height:11rem}.va{font-size:2.6666666666666665rem}.vb{line-height:1.5em}.acq{grid-template-columns:repeat(5, 1fr)}.acr{-ms-grid-columns:repeat(5, 1fr)}.ahn{padding-right:3rem}.aho{-webkit-padding-start:3rem}.ahp{-moz-padding-start:3rem}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ah{max-width:180.42857142857142rem}.ca{font-size:2.2857142857142856rem}.cb{line-height:6rem}.ec{line-height:1.3125em}.gd{padding-left:10rem}.gr{padding-right:3rem}.gs{-webkit-padding-start:3rem}.gt{-moz-padding-start:3rem}.hs{font-size:5.857142857142857rem}.ht{line-height:1.1951219512195121em}.hx{font-size:3rem}.hy{line-height:1.3333333333333333em}.ja{font-size:2rem}.jb{line-height:1.5em}.jh{margin-top:4rem}.jl{padding-right:30rem}.jm{-webkit-padding-start:30rem}.jn{-moz-padding-start:30rem}.js{right:3rem}.jt{max-width:27rem}.ke{font-size:2.5714285714285716rem}.kf{line-height:5rem}.kg{margin-bottom:3rem}.kz{font-size:3.857142857142857rem}.la{line-height:1.2962962962962963em}.mn{font-size:3.4285714285714284rem}.mo{line-height:1.1666666666666667em}.uf{font-size:1.7142857142857142rem}.ug{line-height:1.75em}.uu{width:10rem}.uv{height:10rem}.za{line-height:1.5555555555555556em}.acj{grid-template-columns:repeat(6, 1fr)}.ack{-ms-grid-columns:repeat(6, 1fr)}.acs{margin-left:8rem}.act{-webkit-margin-end:8rem}.acu{-moz-margin-end:8rem}.afl{line-height:2.714rem}.agj{line-height:4rem}.ahm{top:2rem}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.by{font-size:2.3333333333333335rem}.bz{line-height:6rem}.eb{line-height:1.2857142857142858em}.hv{font-size:3rem}.hw{line-height:1.3333333333333333em}.iy{font-size:2rem}.iz{line-height:1.5em}.kc{line-height:5rem}.kd{margin-bottom:4rem}.xi:nth-of-type(5){color:#006B96}.xj:nth-of-type(5):after{display:none}.xk:nth-of-type(1n + 6){display:none}.yz{font-size:2.6666666666666665rem}.zc{font-size:1.8333333333333333rem}.zd{line-height:1.6363636363636365em}.afk{line-height:2.714rem}.agi{line-height:4rem}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fv{padding-bottom:5rem}.fy{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.fz{width:calc(100% - 300px - 8rem)}.jp{position:absolute}.jx{padding-right:5rem}.jy{-webkit-padding-start:5rem}.jz{-moz-padding-start:5rem}.lg{overflow:hidden}.lq{padding:0}.lr{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.pi{width:calc(300px + 8rem)}.sv{display:none}.tm{flex-direction:column}.tn{align-items:flex-start}.to{justify-content:flex-start}.tp{-webkit-box-orient:vertical}.tq{-webkit-box-direction:normal}.tr{-webkit-box-align:right}.ts{-webkit-box-pack:right}.tx{margin-top:0.5rem}.uj{margin-top:1rem}.ul{display:inline-block}.uw{display:block}.vs{font-size:2.5rem}.vt{margin-left:0.5rem}.vu{-webkit-margin-end:0.5rem}.vv{-moz-margin-end:0.5rem}.wh{margin-top:3rem}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.gf{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gg{flex-direction:column}.gh{-webkit-box-orient:vertical}.gi{-webkit-box-direction:normal}.hm{font-size:4rem}.hn{line-height:1.25em}.ls{grid-column-gap:2rem}.np{font-size:1.8333333333333333rem}.nq{line-height:1.6363636363636365em}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.gu{font-size:2.6666666666666665rem}.gv{line-height:1.5em}.hi{padding-left:2rem}.hj{-webkit-padding-end:2rem}.hk{-moz-padding-end:2rem}.jo{display:none}.ld{font-size:3rem}.le{line-height:1.3333333333333333em}.lp{padding:0 2rem}.su{display:block}.vj{font-size:2rem}.wg{margin-top:2rem}.abo{align-items:start}.abp{-webkit-box-align:right}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.hf{padding-left:2rem}.hg{-webkit-padding-end:2rem}.hh{-moz-padding-end:2rem}.ju{padding-right:2rem}.jv{-webkit-padding-start:2rem}.jw{-moz-padding-start:2rem}.lu{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.sn{margin-top:2rem}.ti{justify-content:flex-start}.tj{align-items:flex-end}.tk{-webkit-box-pack:right}.tl{-webkit-box-align:left}.tz{margin-left:1rem}.ua{margin-right:1rem}.ub{-webkit-margin-end:1rem}.uc{-moz-margin-end:1rem}.ud{-webkit-margin-start:1rem}.ue{-moz-margin-start:1rem}.ui{margin-right:0}.uk{display:none}.uq{width:6rem}.ur{height:6rem}.uy{font-size:2.3333333333333335rem}.uz{line-height:1.2857142857142858em}.vf{display:inline}.vo{font-size:2.5rem}.vp{margin-left:0.3rem}.vq{-webkit-margin-end:0.3rem}.vr{-moz-margin-end:0.3rem}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.lt{grid-column-gap:4rem}.ael{display:inline}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.ml{font-size:3.5rem}.mm{line-height:1.4285714285714286em}.tv{font-size:2.3333333333333335rem}.tw{line-height:1.2857142857142858em}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.nr{font-size:2rem}.ns{line-height:1.5em}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.wx{font-size:2rem}.wy{line-height:1.5em}</style><style data-fela-rehydration="881" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.wz{font-size:2rem}.xa{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.27.39","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.haaretz.co.il\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.co.il\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fservices.haaretz.co.il\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.co.il\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.co.il\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-stats"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.co.il","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-V6JW03P6HP"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-V6JW03P6HP');
          </script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=521559643');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>מדד הרמזור המעודכן: איפה יתחדשו או יושבתו הלימודים ביום ראשון? - קורונה - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'קורונה';
                  _sf_async_config.authors = 'שירה קדרי-עובדיה';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'קורונה'; //THIS CHANGED
              _sf_async_config.authors = 'שירה קדרי-עובדיה'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="haaretz" async=""></script><meta property="isPremiumContent" content="false"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz הארץ"/><meta property="fb:app_id" content="110687712359084"/><meta name="title" content="מדד הרמזור המעודכן: איפה יתחדשו או יושבתו הלימודים ביום ראשון? - קורונה"/><meta name="description" content="בין האזורים שבהם לא יהיו הלימודים: לוד, טבריה, נוף הגליל ומעלות-תרשיחא. לצד זאת, ביום ראשון יחזרו ללימודים גם תלמידי חטיבות הביניים"/><meta name="keywords" content="מדד, הרמזור, המעודכן:, איפה, יתחדשו, או, יושבתו, הלימודים, ביום, ראשון?"/><meta property="og:title" content="מדד הרמזור המעודכן: איפה יתחדשו או יושבתו הלימודים ביום ראשון?"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/health/corona/1.9586163"/><meta property="og:image" content="https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="מדד הרמזור המעודכן: איפה יתחדשו או יושבתו הלימודים ביום ראשון?"/><meta property="article:published" content="2021-03-03T16:43:00.000+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="מדד הרמזור המעודכן: איפה יתחדשו או יושבתו הלימודים ביום ראשון?"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.co.il/health/corona/1.9586163"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/health/corona/1.9586163"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"haaretz/health/corona/","description":"בין האזורים שבהם לא יהיו הלימודים: לוד, טבריה, נוף הגליל ומעלות-תרשיחא. לצד זאת, ביום ראשון יחזרו ללימודים גם תלמידי חטיבות הביניים","dayofweek":"Wednesday","article":{"author":"שירה קדרי-עובדיה","publishingdate":"2021-03-03T16:43:00.000+02:00","editortags":[]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="25"/><link rel="preload" href="/_next/static/3.0.61/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.61/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/73.bbf418246dc9f83e90de.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-eb61746a05661c66333a.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.c6a11de6669bc48a8b8c.js" as="script"/><link rel="preload" href="/_next/static/chunks/ed69e32c67553e918d47a423c8b4dc4c3ba503a1.dec54b958c68dd5b912c.js" as="script"/><link rel="preload" href="/_next/static/chunks/3befd8e8382420cf7e214a4487bcd9d1d7505b81.c7761d3b1bd671225f98.js" as="script"/><link rel="preload" href="/_next/static/chunks/c14a9824e527d0caabbf5dfb4b1a878df5b8ae1b.47d925a5411a5f5ece52.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-f3024d4d41ff7c318ecf.js" as="script"/><link rel="preload" href="/_next/static/chunks/4dffc18e9cf0f3c8f0d5856a7a64f3ff31dd50b3.745fb80359e65d3e70a0.js" as="script"/><link rel="preload" href="/_next/static/chunks/3440f6c901137bdcde0a41c3c7420664969b9e00.61222712fc71224d2c28.js" as="script"/><link rel="preload" href="/_next/static/chunks/5dee75f5aa0a44435d65be7b8142a3e9b0f11fa3.66c1372adeac989a7ff6.js" as="script"/><link rel="preload" href="/_next/static/chunks/90923bf857474a3fae0b3ca460d7cca4446e9857.d0ae51f46736e199f783.js" as="script"/><link rel="preload" href="/_next/static/chunks/6e3a53d49fdb2e249f6e5ac67b78f2a9c9d2b808.088ffbf2a81045563f3c.js" as="script"/><link rel="preload" href="/_next/static/chunks/7d6f4d2acf14dc07181a1adee78150a1d9276bfe.6f97c0dde39a6b64ca35.js" as="script"/><link rel="preload" href="/_next/static/chunks/9218cbe76cf33df7a546577b94c8753904591402.ed9fc0139d9b69f7c5bc.js" as="script"/><link rel="preload" href="/_next/static/chunks/e55908c3c93d667cfb0057a1625d30ff35cf0a5b.eaf2d2d256f5f4fd031c.js" as="script"/><link rel="preload" href="/_next/static/chunks/53a045697c7f905a09d50d8a667349bbed8bfa7c.727485c72f951dd57c76.js" as="script"/><link rel="preload" href="/_next/static/chunks/5fef11506a28d55519d2b56f28437e364b2f0599.a19bd8f30af10da8f152.js" as="script"/><link rel="preload" href="/_next/static/chunks/92cb9cdf7fa2af145f0541c91b8d117f2cce7f1b.3bac64796fcc19d2ff88.js" as="script"/><link rel="preload" href="/_next/static/chunks/9cf4ccfd8cec7c075354c8b354f2faf40b805050.297a138f4f23a8598783.js" as="script"/><link rel="preload" href="/_next/static/chunks/b96ff973edb070f58949d70288e71b9da528ef60.fe1bff018aff33443f4e.js" as="script"/><link rel="preload" href="/_next/static/chunks/eedd308185ce93f71bef91dec3814cbbb7a07815.bc7b612aa4c1abc3a138.js" as="script"/><link rel="preload" href="/_next/static/chunks/b4eaf96f053031dd07ee1582cc57c3f8c390169b.8df00ad24f78232abff2.js" as="script"/></head><body><div id="__next"><div><div class="ew ex fa fb fc fd ff av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ew ex fa fb fc fd ff av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ew ex fa fb fc fd ff av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ew ex fa fb fc fd ff av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bd ij ik x il im"><div class="ep"></div></div></div><header class="g m n o l p q r s t u v w x y z"><div data-test="masthead" class="ab ac g q ae af ag ah a ai aj ak u v w x al am an ao ap aq ar as at y z"><div class="au av a aw ax ay az ba bb f"><div class="ai bl bm"><button class="au bn bo a bp bq br bs bt bu bv bw bx by bz ca cb bh cc cd" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="ce cf ai"><i class="cg ch av ci cj ck cl cm cn bd co cp cq cr cs ct cu cv cw cx cy cz da db ao dc dd de am df dg dh di dj bh cc dk dl dm"></i></span><span>ניווט</span></button></div><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx dy dz au bo ea bq by eb ca ec bu bv bw bx cd at" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg eh ei ej ek" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><div class="bc bd be bf bg bh bi bj"><div class="a b bp e f cd" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="ee eu eg ev ep" aria-hidden="true" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="ew ex ey ez fa fb fc fd av fe ff do">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="au av a aw ax bk az ba bb f"><div class="aj a ab au as" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.co.il"><span class="au fh a bp bn pl gj pm dx ai am ao pn po pp pq pr ps bh cc by eb ca ec ob cd gy gz pt pu"><span class="pv a bp bo bh cc pw cd"><span class="bq" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bp a ak ai dn do dp p dq dr ds dt bv bu fj du dv dw dx bx bw dy dz fg px py bh fk by eb ca ec bq pl ob gj pm pz am ao pn po pp pr qa fo fp fq fr fs ft qb cd at fl fm gy gz pt pu"><span class="pv pw">רכישת מינוי</span><span class="ew ex ey ez fa fb fc fd av fe ff do">רכישת מינוי</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a><div class="ai a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fg bt fh fi bv bu fj bx bw dx bh fk fl fm"><span class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx dy dz fo fp fq fr fs ft cd at" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg ev" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></span><span id="masthead-a11y-dropdown-button" class="ew ex ey ez fa fb fc fd av fe ff do">תפריט נגישות</span></button></div></div></div></div></header><div class="fu"><div class="qq qr ay g qs qt q"></div><div class="qr ay g fh ky qu py qv qq qw cu co cq oo op oq nd qx qy qz ra bp dn rb er rc rd re rf cd"><button type="button" class="rg rh ri"><div aria-hidden="true" tabindex="-1" class="bt rj"><svg class="rk rl rm rn eo ro rp rq rr eg dq rs rt dx ru rv rw rx" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="ry rz sa sb" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="ry rz bd rl sc" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="ry rz sd sa" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="ew ex ey ez fa fb fc fd av fe ff do">פתיחת תפריט הניווט</span></button></div><div class="av se r bk sf ch er"></div></div><div class="g h"><div class="ab ac g q ae af ag ah fv"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div><main class="g h fw fx" id="pageRoot"><article class="ab ac g q ae af ag ah fy"><div class="fz ga gb gc gd"><header class="ge gf gg gh gi"><nav aria-label="מיקומך באתר" class="gj gk gl gm gn go gp gq gr ca ec gs gt gu gv gw gx gy gz"><span class="p fh acv az"><a data-test="link" href="/health" class="bq vd acz gw gx ca ec">בריאות</a><span class="az"> | </span></span><span class="p acw acx acy"><a data-test="link" href="/health/corona" class="bq vd acz gw gx ca ec">קורונה</a></span></nav><div class="ef ha gj hb gl hc hd he gp gq hf hg hh gr gs gt gy gz" data-test="articleHeader"><h1 class="hl hm hn ho hp hq hr hs ht" data-test="articleHeaderTitle">מדד הרמזור המעודכן: איפה יתחדשו או יושבתו הלימודים ביום ראשון?</h1><p class="hu be hv hw hx hy" data-test="articleHeaderSubtitle">בין האזורים שבהם לא יהיו הלימודים: לוד, טבריה, נוף הגליל ומעלות-תרשיחא. לצד זאת, ביום ראשון יחזרו ללימודים גם תלמידי חטיבות הביניים</p></div><div class="ai a b sg sh si sj sk sl sm sn so sp sq sr ss st su sv e f"><div class="a bp sw sx sy sz ta tb tc td te tf tg th ti tj tk tl tm tn to tp tq tr ts cd"><div class="a bp tt tu tv tw ca ec tm tn tp tq tr cd"><div class="ip um ai g ir un uo up uq ur uk us ut uu uv en fc uw ei ej ek"><img alt="שירה קדרי-עובדיה" src="https://img.haarets.co.il/img/1.6567130/370135818.jpg?precrop=1469,1468,x282,y0&amp;height=100&amp;width=100" class="au bk av r g" title="צילום: תומר אפלבאום" width="1" height="1"/></div><div class="tx"><address class="ux ky tt tu uy uz va vb ca ec hl"><a data-test="link" href="/misc/writers/WRITER-1.6546977" class="vc vd ve">שירה קדרי-עובדיה</a></address><div data-display-dates="true" class="vf iy iz uf ug"><time dateTime="2021-03-03T16:43:00+02:00" class="p ef ty tz ua ub uc ud ue tx sv iy iz uf ug">פורסם ב-<!-- -->16:43</time></div></div></div><div class="uh ui uj"><button type="button" class="vg ky vh vi ja jb gw gx vj gv p a vk mi vl vm mk" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ew ex ey ez fa fb fc fd av fe ff do"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ שירה קדרי-עובדיה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg vn vo vp vq vr vs vt vu vv" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="vf iy iz uf ug"><time dateTime="2021-03-03T16:43:00+02:00" class="p ef az tz ua uk ub uc ud ue tx ul iy iz uf ug">פורסם ב-<!-- -->16:43</time></div></div><div class="fc ai bk ay ih vw bh vx x vy vz wa" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="wb u bh vx x y z"></div></div></div><div class="gj hi hj hk gr gs gt gy gz"><div class="fh g qq qt qr ay nd wi wj qz ra rb fu wk rf"><div class="nd wc wl qd qe qf qg qh qi qj qk ql qm qn pj"><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq aec aed iy iz ja jb fh aee cd at aef aeg aeh aei" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aej" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq aec aed iy iz ja jb fh aee cd at aef aeg aeh aei" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ee ef eg aej" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><div class="nd wc wm qd qe qf qg qh qi qj qk ql qm qn pj"><div class="a bp ak aed aec ai cd at aeh aei aef aeg"><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq aec aed iy iz ja jb fh kk cd at aef aeg aeh aei" data-test="saveArticleButton" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bo aek acf ael aem">שמרו</span><span class="a bp cd"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ee ef eg aej"><path class="aen ry aeo aep" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ew ex ey ez fa fb fc fd av fe ff do">שמרו את הכתבה לרשימת הקריאה</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=מדד הרמזור המעודכן: איפה יתחדשו או יושבתו הלימודים ביום ראשון?&amp;body=https://www.haaretz.co.il/health/corona/1.9586163" class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq aec aed iy iz ja jb fh aee cd at aef aeg aeh aei"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו כתבה במייל</span><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aej" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a></div></div><div class="a wc p wd ks we wf az wg wh pj" data-test="shareBar"><div class="a wc pj"><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq br bs iy iz ja jb aeq aer aes cd at je jf aet aeu" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aej" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq br bs iy iz ja jb aev aew cd at je jf aet aeu" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aej" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=מדד הרמזור המעודכן: איפה יתחדשו או יושבתו הלימודים ביום ראשון?&amp;body=https://www.haaretz.co.il/health/corona/1.9586163" class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq br bs iy iz ja jb fh aex cd at je jf aet aeu"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו כתבה במייל</span><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aej" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a></div><div class="a"><div class="a wc pj"><a data-test="commentsButton" title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq br bs iy iz ja jb fh aex cd at je jf aet aeu"><span class="ew ex ey ez fa fb fc fd av fe ff do">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fh eg aej aex" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a><div class="a bp ak fh aex ai cd at"><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq br bs iy iz ja jb fh aex cd at je jf aet aeu" data-test="saveArticleButton" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bo aek acf ael aem">שמרו</span><span class="a bp cd"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ee fh eg aey aex"><path class="aen ry aeo aep" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ew ex ey ez fa fb fc fd av fe ff do">שמרו את הכתבה לרשימת הקריאה</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><div class="av aez afa eq ry ij il im"><i class="av afb afc q afd afe fh aff"></i></div></div><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq br bs iy iz ja jb fh aex aes cd at je jf aet aeu" data-test="zenModeButton" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fh eg aej aex" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="afg aek bo aem">קריאת זן</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx aea aeb bq br bs iy iz ja jb fh aex cd at je jf aet aeu" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fh eg aej aex" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div></div></div></div><div class="hz ia"><figure class="ai ep g ib"><div class="fc ai ic"><button type="button" class="av id ie if ig ea eq ih en fc ii ij ik x il im"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee in eg io ep cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ew ex ey ez fa fb fc fd av fe ff do">עברו לתצוגת גלריה</span></button><div class="ip iq ai g ir"><img alt="תלמידי כיתה ז&#x27; בשיעור חוץ בבית הספר בתל אביב, בשבוע שעבר" src="https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=203&amp;width=350" class="au bk av r g" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=203&amp;width=350 350w,https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=262&amp;width=450 450w,https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=349&amp;width=600 600w,https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=379&amp;width=652 652w,https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=447&amp;width=768 768w,https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=488&amp;width=840 840w,https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=595&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=744&amp;width=1280 1280w,https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=826&amp;width=1420 1420w,https://img.haarets.co.il/img/1.9586299/1690776137.jpg?precrop=2200,1281,x0,y183&amp;height=1116&amp;width=1920 1920w" data-test="articleBodyImage"/></div></div></figure><div class="is it bq iu gj iv iw ix iy iz ja jb jc jd je jf"><span class="ei">תלמידי כיתה ז&#x27; בשיעור חוץ בבית הספר בתל אביב, בשבוע שעבר</span><span class="hl ib jg iy iz ja jb">צילום: מוטי מילרוד</span></div></div></header><div data-google-interstitial="false"></div><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"><div class="ai a b e f"><div class="a bp sw sx sy sz ta tb tc td te tf tg th ti tj tk tl tm tn to tp tq tr ts cd"><div class="a bp tt tu tv tw ca ec tm tn tp tq tr cd"><div class="ip um ai g ir un uo up uq ur uk us ut uu uv en fc uw ei ej ek"><img alt="שירה קדרי-עובדיה" src="https://img.haarets.co.il/img/1.6567130/370135818.jpg?precrop=1469,1468,x282,y0&amp;height=100&amp;width=100" class="au bk av r g" title="צילום: תומר אפלבאום" width="1" height="1"/></div><div class="tx"><address class="ux ky tt tu uy uz va vb ca ec hl"><a data-test="link" href="/misc/writers/WRITER-1.6546977" class="vc vd ve">שירה קדרי-עובדיה</a></address><div data-display-dates="true" class="vf iy iz uf ug"><time dateTime="2021-03-03T16:43:00+02:00" class="p ef ty tz ua ub uc ud ue tx sv iy iz uf ug">פורסם ב-<!-- -->16:43</time></div></div></div><div class="uh ui uj"><button type="button" class="vg ky vh vi ja jb gw gx vj gv p a vk mi vl vm mk" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ew ex ey ez fa fb fc fd av fe ff do"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ שירה קדרי-עובדיה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg vn vo vp vq vr vs vt vu vv" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="vf iy iz uf ug"><time dateTime="2021-03-03T16:43:00+02:00" class="p ef az tz ua uk ub uc ud ue tx ul iy iz uf ug">פורסם ב-<!-- -->16:43</time></div></div><div class="fc ai bk ay ih vw bh vx x vy vz wa" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="wb u bh vx x y z"></div></div></div></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div class="ka ab ac" data-test="articleBody"><p class="ig kb hv kc kd ke kf kg">משרד הבריאות פרסם היום (רביעי) את רשימת היישובים שיוכלו לפתוח את מוסדות הלימודים ביום ראשון הקרוב, לפי מדד הרמזור המעודכן. ערים ויישובים בצבעים ירוק, צהוב וכתום בהיר - עם שיעור חיסון של 70% בקרב בני 50 ומעלה - יוכלו לקיים לימודים. הרשימה הועברה לאישור קבינט הקורונה, וכן למשרד החינוך לשם היערכות.</p><div class=""><div class="FI_PH"></div></div><figure class="kd kg"><div class="ai g"></div></figure><figure class="kd kg"><div class="ai g"></div></figure><figure class="kd kg"><div class="ai g"></div></figure><p class="ig kb hv kc kd ke kf kg">לצד זאת, ביום ראשון צפויים להתחדש הלימודים בכיתות ז&#x27;-י&#x27;, גם כן ביישובים ירוקים, צהובים וכתומים בהירים. בהתאם לרשימת הרמזור העדכנית, מיום ראשון 1,837,373 תלמידים צפויים ללמוד במסגרות מערכת החינוך (452,379 מתוכם הם תלמידי כיתות ז&#x27;-י&#x27;). </p><div class=""><div class="FI_PH"></div></div><p class="ig kb hv kc kd ke kf kg"><strong class="bq">רשימת היישובים שבהם היו לימודים עד כה, אך מיום ראשון ייסגרו בהם המוסדות: </strong>אבו ג&#x27;ווייעד (שבט), אבו סנאן, אום בטין - אל קסום, אטרש (שבט), באקה אל-גרביה, באר גנים - חוף אשקלון, באר שבע - 4, באר שבע - 5, בטחה - מרחבים, ביתר עילית, בני ברק - 01, בסמת טבעון, בענה, ברקת - חבל מודיעין, ג&#x27;ולס, ג&#x27;לג&#x27;וליה, ג&#x27;ת, גבעת זאב, דימונה, זמר, זרזיר, חורפיש, טבריה, טירה, ייט&quot;ב - ערבות הירדן, יציץ - גזר, ירושלים - בית וגן, ירושלים - גוננים, ירושלים - העיר העתיקה, ירושלים - נווה יעקב, ירושלים - קרית מנחם וגבעת משואה, כפר יאסיף, כפר כנא, לוד, מאור - מנשה, מג&#x27;ד אל-כרום, מעלות-תרשיחא, נוף הגליל, עיילבון, עין מאהל, עין ראפה - מטה יהודה, עלי - מטה בנימין, עתלית - חוף הכרמל, פוריידיס, פקיעין (בוקייעה), קרית יערים, קרני שומרון, רומת הייב - אל-בטוף, שבי שומרון - שומרון, שייח&#x27; דנון - מטה אשר, שפיים - חוף השרון.</p><div class=""><div class="FI_PH"></div></div><div class="bd ij ik x il im"><div class="ep"></div></div><div class="bd ij ik x il im"><div class="ep"></div></div><p class="ig kb hv kc kd ke kf kg"><strong class="bq">רשימת היישובים שבהם לא היו לימודים עד כה, וביום ראשון יוכלו המוסדות להיפתח:</strong> אבן שמואל - שפיר, אחיעזר - שדות דן, איבים - שער הנגב, אליפלט - מבואות החרמון, בוסתן-אל-מרג&#x27;, ביר אל-מכסור, בני עי&quot;ש, ברכה - שומרון, גבע בנימין - מטה בנימין, גני מודיעין - מטה בנימין, דלית אל-כרמל, זיתן - שדות דן, טלמון - מטה בנימין, יושיביה - שדות נגב, יצהר - שומרון, ירוחם, ירושלים - סנהדריה, מעלות דפנה, רמת אשכול, שמואל הנביא ובית ישראל; ירכא, כאבול, כאוכב אבו אל-היג&#x27;א, כוכב השחר - מטה בנימין, כסיפה, כפר תפוח - שומרון, מגאר, מגדל, מוקייבלה - הגלבוע, מזרעה, מעון - הר חברון, מצדות יהודה - הר חברון, נאות סמדר - חבל אילות, נתניה - מרכז צפון, סולם - בוסתן-אל-מרג&#x27;, סוסיה - הר חברון, עמנואל, ענב - שומרון, ערב אל נעים - משגב, פטיש - מרחבים, צנדלה - הגלבוע, קרית ארבע, שדה דוד - לכיש.</p><div class=""><div class="FI_PH"></div></div><p class="ig kb hv kc ke kf">בתחילת השבוע <a data-test="link" href="https://www.haaretz.co.il/health/corona/1.9578991" class="kh ki kj fg kk kl km kn ko kp kq ik cc fl fm">אישרה הממשלה</a> להמשיך בפתיחת המשק החל ביום ראשון. במסגרת הפעימה השלישית ייפתחו בתי קפה ומסעדות קטנות ללא התניית כניסה בדרכון הירוק, וכן יופעלו באופן מלא בתי מלון, גני אירועים ואטרקציות - שאליהם הכניסה תתאפשר רק למי שנושא את הדרכון הירוק. כמו כן, יינתנו הקלות על התקהלויות והן יוגבלו ל-20 בחלל סגור ול-50 באוויר הפתוח.</p></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div></div></div></div></section><section class="ha kr ks kt ku kv kw kx gr gs gt"><div class="OUTBRAIN fc wn" data-src="https://www.haaretz.co.il/1.9586163" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section><section class="ha kr ks kt ku kv kw kx gr gs gt az"></section><section class="ha jh" data-test="articleLayoutRow"><h2 class="fh ky ai gj gl gp gq gr kz la gs gt lb lc ld le kr ks lf ku gy gz" id="commentsSection"><div class="jp lg jq jr js jt"><span>תגובות</span></div></h2><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div><div class="wo"><form data-test="newCommentForm"><div class="q a b ki kj afh afi e f"><div class="a ph pk"><div class="fw ep fx"><div class=""><label for="0.5915529097088332" class="dq a bp br bs g ai p yz iz ke za eu h og oh afs oj ok aft wd ks afu zz ki kj afv zy afw afx acx afy cd je jf aet aeu ot ou ov ow afz aga oz pa pb pc agb agc"><div class=""><span class="do ei ux ky u agd br bs age w cc ej ek y z agf agg">שם</span></div><input type="text" aria-describedby="0.26524277928061823" data-test="input" class="bn fi zh g dq dx agh" id="0.5915529097088332" maxLength="50" value=""/></label><span class="ep p iy agi ja agj acw" id="0.26524277928061823">הזינו שם שיוצג באתר</span></div></div><button class="afj fh be br bs dx iy afk ja afl ki kj afm afn afo afp afq afr je jf aet aeu" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.9003281305974433" class="dq a ph b br bs g p yz iz ke za eu h og oh afs oj ok aft wd ks afu zz ki kj afv zy afw afx acx agk pk e f je jf aet aeu ot ou ov ow afz aga oz pa pb pc agb agc"><div class="g a wc pj"><span class="do ei ux ky u w cc fw yy ki kj afm zy ej ek y z fx" id="0.9138212559873191">תגובה</span><div class="aes"> <button class="bp ze zf zg dq acf ky zh p ak ai rl zi dp do dr ds dt zj afw agl acx zm zn dx dw zo bw agm bx zs zt dv du zu agn ago zx am an ao ap aq ar cu on cq oo op oq oj ok agp og oh agq abc h agr eu kq ags ei agt agu cd at abe abf ej ek" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bd ij w cc vx il im" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="abg au ay av r abh abi g es abj abk abl abm"></span></button><button class="bp ze zf zg dq acf ky zh p ak ai rl zi dp do dr ds dt zj afw agl acx zm zn dx dw zo bw agm bx zs zt dv du zu agn ago zx am an ao ap aq ar cu on cq oo op oq oj ok agp og oh agq abc h agr eu kq agv ags agu cd at abe abf" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bd ij w cc vx il im" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="abg au ay av r abh abi g es abj abk abl abm"></span></button></div></div><div aria-describedby="0.7446443667483003" data-test="input" class="bn fi agw kb is zh g dq dx agh agx" id="0.9003281305974433" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.9138212559873191"></div></label><span class="ep p iy agi ja agj acw" id="0.7446443667483003">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a ax wc bb f pj"><div class="be ab yi yj"><button class="bp ze zf zg dq fn ky zh p ak ai rl zi dp do dr ds dt zj agy agz acv zm zn dx dw zo bw aha bx zs zt dv du zu ahb ahc ahd ki kj ahe wd ks ahf oj ok aba og oh abb abc q ahg fh ahh cd at abe abf" data-test="sendComment" type="button"><span class="bd ij w cc vx il im" data-test="buttonText">שלחו</span><span class="abg au ay av r abh abi g es abj abk abl abm"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fh eg wp wq wr ab ac ep"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="ha kr ks kt ku kv kw kx gr gs gt"><div><div data-test="michelle" class="ab ac g q ae af ag ah az lh li lj lk ll lm ln lo lp lq lr ls lt lu"><header class="a ax fw lv lw lx ly lz ma j mb mc md me mf mg mh mi k mj mk ml mm mn mo mp mq mr ms mt mu mv bb f fx mw mx"><h3 class="fh bq my mz na mi nb nc mk">על סדר היום</h3></header><div class="p ww a aw do fc by eb wx wy wz xa jo ba"><h5 class="vg hl bq"><a data-test="link" href="/news">בראש החדשות</a>:</h5><ul class="a"><li class="br bs ai eu xb xc xd xe xf xg xh xi xj xk"><a data-test="link" href="/news/elections" class="bq vd ws wt ve wu wv">בחירות 2021</a></li><li class="br bs ai eu xb xc xd xe xf xg xh xi xj xk"><a data-test="link" href="/news/elections/EXT-INTERACTIVE-1.6826451" class="bq vd ws wt ve wu wv">סקר בחירות</a></li><li class="br bs ai eu xb xc xd xe xf xg xh xi xj xk"><a data-test="link" href="/news/elections/.premium-1.9583206" class="bq vd ws wt ve wu wv">מרצ</a></li><li class="br bs ai eu xb xc xd xe xf xg xh xi xj xk"><a data-test="link" href="/news/world/europe/1.9579080" class="bq vd ws wt ve wu wv">ניקולא סרקוזי</a></li><li class="br bs ai eu xb xc xd xe xf xg xh xi xj xk"><a data-test="link" href="/gallery/theater/.premium.HIGHLIGHT-MAGAZINE-1.9569905" class="bq vd ws wt ve wu wv">שמיל בן ארי</a></li><li class="br bs ai eu xb xc xd xe xf xg xh xi xj xk"><a data-test="link" href="/gallery/television/1.9576667" class="bq vd ws wt ve wu wv">ארז דריגס</a></li><li class="br bs ai ux xb xc xd xe xf xg xh xi xj xk"><a data-test="link" href="/gallery/cinema/.premium.HIGHLIGHT-1.9576914" class="bq vd ws wt ve wu wv">שירה האס</a></li></ul></div><article class="nd ne ai g q nf ng nh ni"><div class="nj ai ih"><a data-test="link" tabindex="-1" href="/news/politics/1.9586289"><div class="ip iq ai g ir"></div></a></div><div class="nk"><a data-test="link" href="/news/politics/1.9586289"><h4 class="hl bq am aq nl dd ao ar nm ap nn eu">בית הדין בהאג הודיע רשמית: נפתח בחקירת פשעי מלחמה בשטחים</h4></a></div></article><article class="nd nt ai g q nf ng nh ni"><div class="nj ai ih"><a data-test="link" tabindex="-1" href="/news/world/america/1.9586900"><div class="ip iq ai g ir"></div></a></div><div class="nk"><a data-test="link" href="/news/world/america/1.9586900"><h4 class="hl bq am aq nl dd ao ar nm ap nn eu">משטרת הקפיטול: יש בידינו מידע על כוונה לפרוץ מחר לקונגרס</h4></a></div></article><article class="nd nu ai g q nf ng nh ni"><div class="nj ai ih"><a data-test="link" tabindex="-1" href="/israeldemocracy2015/LIVE-1.9584954"><div class="ip iq ai g ir"></div></a></div><div class="nk"><a data-test="link" href="/israeldemocracy2015/LIVE-1.9584954"><h4 class="hl bq am aq nl dd ao ar nm ap nn eu">הורוביץ: &quot;בניגוד למפלגת העבודה, אנו לא נמכור את האידיאולוגיה שלנו&quot;</h4></a></div></article><article class="nd nv ai g q nf ng nh ni"><div class="nj ai ih"><a data-test="link" tabindex="-1" href="/news/world/europe/.premium-1.9586581"><div class="ip iq ai g ir"></div></a></div><div class="nk"><a data-test="link" href="/news/world/europe/.premium-1.9586581"><h4 class="hl bq am aq nl dd ao ar nm ap nn eu">לראשונה מאז מלה&quot;ע ה-2: המודיעין הגרמני יגביר מעקב אחרי מפלגה </h4></a></div></article><article class="nd nw ai g q nf ng nh ni"><div class="nj ai ih"><a data-test="link" tabindex="-1" href="/nature/1.9586434"><div class="ip iq ai g ir"></div></a></div><div class="nk"><a data-test="link" href="/nature/1.9586434"><h4 class="hl bq am aq nl dd ao ar nm ap nn eu">גילה גמליאל: אותרה הספינה שאחראית לזיהום חופי ישראל בזפת</h4></a></div></article><article class="nd oc ai g od oe of nh og oh oi oj ok ol om cu on cq oo op oq or am an ao ap aq ar nz os ot ou ov ow ox oy oz pa pb pc pd pe"><div class="nj ai ih"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5630539408&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="ip iq ai g ir"></div></a></div><div class="nk br bs"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5630539408&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="hl bq am aq nl dd ao ar nm ap nn eu">הקשר המפתיע בין השבטים הגרמאניים לעצמאות פורטוגל</h4></a></div><div class="nx ny nz bq oa bs ob by eb ja jb">תוכן מקודם</div></article></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></section></div><aside class="pf ib ai a pg ph jo pi pj pk"><div class="bd ij ik x il im"><div class="ep"><div class="au bk gk av r"><div class="ahi g ahj ih acd ace ahk ahl v w x ahm ahn ga aho ahp gb gc ahq ahr ahs aht ahu ahv"><div class="ahw u bh x ahx y z"><div class="eq"><div class="acf"></div></div></div><div class="ahw u bh x ahx y z"><div class="eq"><div class="acf"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></div><div class="ahw u bh x ahx y z"><div class="eq"><div class="acf"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></div><div class="ahw u bh x ahx y z"><div class="eq"><div class="acf"></div></div></div></div></div></div></div></aside></article></main><div class="g h az"><div></div></div><div class="g h"><div class="FI_PH"></div><footer class="g xl in xm xn p xo xp xq xr" data-google-interstitial="false"><div class="ab ac g xl ae af ag ah a b xs xt xu e f"><div class="xv xw xx xy xz ya yb"><div class="mu ty yc yd tc td ye yf"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="ee ef eg yq yr yd" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="ew ex ey ez fa fb fc fd av fe ff do">הארץ</span></div><ul class="ab yg ty yc yh yi yj"><li class="cj cf up yk vn yl ym yn yo yp"><a data-test="link" href="https://www.facebook.com/haaretz"><span class="ew ex ey ez fa fb fc fd av fe ff do">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg yk ly" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cj cf up yk vn yl ym yn yo yp"><a data-test="link" href="https://twitter.com/haaretz"><span class="ew ex ey ez fa fb fc fd av fe ff do">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg yk ly" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cj cf az yk vn yl ym yn yo yp"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="ew ex ey ez fa fb fc fd av fe ff do">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cj cf az yk vn yl ym yn yo yp"><a data-test="link" href="https://itunes.apple.com/us/app/id521559643"><span class="ew ex ey ez fa fb fc fd av fe ff do">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cj cf az yk vn yl ym yn yo yp"><a data-test="link" href="https://www.haaretz.co.il/misc/redemail"><span class="ew ex ey ez fa fb fc fd av fe ff do">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cj az yk vn yl ym yn"><a data-test="link" href="https://www.haaretz.co.il/misc/rss"><span class="ew ex ey ez fa fb fc fd av fe ff do">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="fu ty yc ys"><ul class="wr yt ab ac yu yv yi yj yw yx"><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="ky yz iz ke za">רכשו מנוי</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/blogs" class="ky yz iz ke za">בלוגים</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use" class="ky yz iz ke za">תנאי שימוש</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="ky yz iz ke za">צרו קשר</a></li><li class="yy"><a data-test="link" href="mailto:advertisinghaaretz@haaretz.co.il" class="ky yz iz ke za">פרסמו באתר</a></li><li class="yy"><a data-test="link" href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="ky yz iz ke za">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="bp ze zf zg dq fn ky zh p ak ai rl zi dp do dr ds dt zj zk zl bv zm zn dx dw zo zp zq zr zs zt dv du zu zv zw zx ki kj zy wd ks zz oj ok aba og oh abb abc py rq in abd cd at abe abf"><span class="bd ij w cc vx il im" data-test="buttonText">להורדת האפליקציה</span><span class="abg au ay av r abh abi g es abj abk abl abm"></span></a><span class="be zb dn ep zc zd uf ug">© כל הזכויות שמורות</span></div><div class="az"><div class="a abn lw wo zb abo abp abq mx"><ul class="abr abs abt"><li class="cj abu abv abw abx aby abz aca acb acc"><a data-test="link" href="https://www.haaretz.co.il/misc/editors" class="ky">מערכת</a></li><li class="cj abu abv abw abx aby abz aca acb acc"><a data-test="link" href="https://www.haaretz.co.il/misc/management" class="ky">הנהלה</a></li><li class="cj abu abv abw abx aby abz aca acb acc"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="ky">מדיניות פרטיות</a></li><li class="cj abu abv abw abx aby abz aca acb acc"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="ky">צרו קשר</a></li><li class="cj abu abv abw abx aby abz aca acb acc"><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="ky">רכשו מינוי</a></li><li class="cj abu abv abw abx aby abz aca acb acc cancelSubscriptionBtClassName"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us?cancel=true" class="ky">ביטול מינוי דיגיטלי</a></li><li class="cj abu abv abw abx aby abz aca acb acc"><a data-test="link" href="https://www.haaretz.co.il/misc/faq" class="ky">שאלות ותשובות</a></li><li class="cj abu abv abw abx aby abz aca acb acc"><a data-test="link" href="mailto:maayan.menashe@themarker.com" class="ky">פרסמו אצלנו</a></li><li class="cj abu abv abw abx aby abz aca acb acc"><a data-test="link" href="https://www.haaretz.co.il/misc/accessibility" class="ky">הצהרת נגישות</a></li></ul><button class="bp ze zf zg dq fn ky zh p ak ai rl zi dp do dr ds dt zj zk zl bv zm zn dx dw zo zp zq zr zs zt dv du zu zv zw zx ki kj zy wd ks zz oj ok acd og oh ace abc py rq in abd ab cd at abe abf yi yj" data-test="button" aria-expanded="false" type="button"><span class="bd ij w cc vx il im" data-test="buttonText">הצג עוד</span><span class="abg au ay av r abh abi g es abj abk abl abm"></span></button></div><div tabindex="-1"><div class="acf acg ra ach aci by eb acj ack ai acl am an ao ap aq ar acm acn aco acp acq acr"><section class="acs act acu"><h2 class="yy ky">מדורים</h2><ul><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/news" class="yy">חדשות</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="yy">מעקב קורונה</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/health/corona" class="yy">עדכוני קורונה</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/news/elections/" class="yy">בחירות 2021</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/news/elections/EXT-INTERACTIVE-1.6826451" class="yy">סקר בחירות</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.co.il/news/weather" class="yy">מזג אוויר</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="yy">מפלס הכנרת</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/news/weather/rainradar" class="yy">מכ&quot;ם גשם</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.co.il/food" class="yy">אוכל</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.co.il/literature" class="yy">ספרים</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.co.il/gallery/cinema" class="yy">סרטים</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="yy">השבוע</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.co.il/gallery" class="yy">תרבות</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.co.il/sport" class="yy">ספורט</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.com/" class="yy">Haaretz.com</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-i-ll-get-israel-36-million-covid-vaccines-what-s-the-new-number-netanyahu-is-touting-1.9582982" class="yy">Netanyahu vaccines</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.com/israel-news/tech-news/.premium-israel-s-digital-green-pass-is-a-security-disaster-1.9582485" class="yy">Israel green passport</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-icc-prosecutor-says-will-open-investigation-into-war-crimes-in-palestinian-territori-1.9586293" class="yy">ICC - Israel - Palestinians</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.com/israel-news/elections/.premium-netanyahu-allies-compare-reform-jews-to-dogs-in-racist-election-ads-1.9585401" class="yy">Reform Jews</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.com/israel-news/coronavirus-live-israel-number-of-seriously-ill-patients-hits-two-month-low-1.9584492" class="yy">Israel - COVID live</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.com/israel-news/bbc-debate-on-whether-jews-are-an-ethnic-minority-group-sparks-controversy-1.9585037" class="yy">BBC debate - Jews</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.com/middle-east-news" class="yy">Middle East</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.com/israel-news" class="yy">Israel news</a></li></ul></section><section class="acs act acu"><h2 class="yy ky">כלים שימושיים</h2><ul><li class="yy"><a data-test="link" href="/misc/redemail" class="yy">המייל האדום</a></li><li class="yy"><a data-test="link" href="/misc/about-haaretz" class="yy">אודות הארץ</a></li><li class="yy"><a data-test="link" href="/misc/widget" class="yy">חלון מבזקים</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/archive" class="yy">ארכיון הארץ</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.co.il/personal-area/newsletter" class="yy">דיוור הארץ</a></li><li class="yy"><a data-test="link" href="/misc/all-headlines" class="yy">כל כותרות היום</a></li><li class="yy"><a data-test="link" href="/misc/contact-us" class="yy">צור קשר</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.co.il/misc/1.2768082" class="yy">מודעות אבל</a></li><li class="yy"><a data-test="link" href="/misc/terms-of-use" class="yy">תנאי שימוש</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="yy">מינוי הארץ</a></li><li class="yy"><a data-test="link" href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="yy">מינוי לעיתון</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.co.il/misc/menuim" class="yy">מידע למנויים</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/commercial/conferences" class="yy">כנסים</a></li><li class="yy"><a data-test="link" href="http://www.haaretz.co.il/misc/accessibility" class="yy">נגישות</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/personal-area/haaretz-sheli" class="yy">הארץ שלי</a></li></ul></section><section class="acs act acu"><h2 class="yy ky">עכבר העיר</h2><ul><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="yy">משחקי מחשב חינמיים לילדים</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="yy">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="yy">פעילויות יצירה לילדים</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="yy">ספרים לילדים לשנה החדשה</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="yy">פעילויות לילדים</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="yy">דינה קראפט</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="yy">מתכון: חלה לשבת</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="yy">מתכון: עוגת שוקולד</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="yy">מתכון: פנקייק</a></li></ul></section><section class="acs act acu"><h2 class="yy ky">TheMarker</h2><ul><li class="yy"><a data-test="link" href="http://www.themarker.com/markets" class="yy">שוק ההון</a></li><li class="yy"><a data-test="link" href="https://www.themarker.com/allnews" class="yy">חדשות</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/wallstreet" class="yy">גלובל</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/realestate" class="yy">נדל&quot;ן</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/technation" class="yy">TechNation</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/markerweek" class="yy">MarkerWeek</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/magazine" class="yy">מגזין TheMarker</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/themarker-women" class="yy">TheMarker Women</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/law" class="yy">דין וחשבון</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/advertising" class="yy">מדיה ופרסום</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/smb" class="yy">עסקים קטנים</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/consumer" class="yy">צרכנות</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/career" class="yy">קריירה</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/cars" class="yy">רכב</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/tv" class="yy">TheMarker TV</a></li><li class="yy"><a data-test="link" href="http://www.themarker.com/labels/conferences" class="yy">כנסים</a></li><li class="yy"><a data-test="link" href="http://cafe.themarker.com/" class="yy">Cafe</a></li><li class="yy"><a data-test="link" href="http://finance.themarker.com/" class="yy">Finance</a></li><li class="yy"><a data-test="link" href="https://finance.themarker.com/indices/142" class="yy">ת&quot;א 35</a></li><li class="yy"><a data-test="link" href="https://finance.themarker.com/indices/137" class="yy">ת&quot;א 125</a></li><li class="yy"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="yy">מניית טבע</a></li><li class="yy"><a data-test="link" href="https://finance.themarker.com/stock/230011" class="yy">מניית בזק</a></li></ul></section><section class="acs act acu"><h2 class="yy ky">שיתופי פעולה</h2><ul><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/labels/pegasus" class="yy">פגסוס טיולים</a></li><li class="yy"><a data-test="link" href="http://supermarker.themarker.com/" class="yy">SUPERMARKER – צרכנות פיננסית</a></li><li class="yy"><a data-test="link" href="https://safa1.co.il/" class="yy">לימוד ערבית</a></li><li class="yy"><a data-test="link" href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="yy">אופנה</a></li><li class="yy"><a data-test="link" href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="yy">הריון ולידה</a></li><li class="yy"><a data-test="link" href="http://www.onlife.co.il/משפחה " class="yy">משפחה</a></li><li class="yy"><a data-test="link" href="https://seowho.co.il" class="yy">קידום אתרים בגוגל</a></li><li class="yy"><a data-test="link" href="https://www.themarker.com/labels/investment" class="yy">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="yy"><a data-test="link" href="https://www.kolhair.co.il/" class="yy">כל העיר ירושלים</a></li><li class="yy"><a data-test="link" href="https://www.colbonews.co.il/" class="yy">כלבו חיפה והצפון</a></li><li class="yy"><a data-test="link" href="https://www.haaretz.co.il/labels/MAGAZINE-1.8445811" class="yy">בילוי זוגי</a></li><li class="yy"><a data-test="link" href="https://www.themarker.com/labels/1.8699087" class="yy">עורכי דין לדיני עבודה</a></li><li class="yy"><a data-test="link" href="https://www.kan-ashdod.co.il/" class="yy">כאן דרום אשדוד</a></li><li class="yy"><a data-test="link" href="https://www.tzomet-kfs.co.il/" class="yy">צומת השרון כפר סבא</a></li><li class="yy"><a data-test="link" href="https://www.hashikma-holon.co.il/" class="yy">השקמה חולון</a></li><li class="yy"><a data-test="link" href="https://www.arimnews.co.il/" class="yy">ערים רחובות</a></li></ul></section></div></div><div class="iy iz ja jb">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="iy iz ja jb">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"מדד הרמזור המעודכן: איפה יתחדשו או יושבתו הלימודים ביום ראשון?","headline":"מדד הרמזור המעודכן: איפה יתחדשו או יושבתו הלימודים ביום ראשון?","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/health/corona/1.9586163"},"url":"https://www.haaretz.co.il/health/corona/1.9586163","author":{"@type":"Person","name":"שירה קדרי-עובדיה","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.6546977"},"description":"בין האזורים שבהם לא יהיו הלימודים: לוד, טבריה, נוף הגליל ומעלות-תרשיחא. לצד זאת, ביום ראשון יחזרו ללימודים גם תלמידי חטיבות הביניים","datePublished":"2021-03-03T16:43:00+0200","dateModified":"2021-03-03T16:43:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"תלמידי כיתה ז\u0027 בשיעור חוץ בבית הספר בתל אביב, בשבוע שעבר","caption":"תלמידי כיתה ז\u0027 בשיעור חוץ בבית הספר בתל אביב, בשבוע שעבר","description":"תלמידי כיתה ז\u0027 בשיעור חוץ בבית הספר בתל אביב, בשבוע שעבר","url":"https://img.haarets.co.il/img/1.9586299/1690776137.jpg"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-975fa23be3b886334b71.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.61/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.61/pages/article.js"></script><script async="" src="/_next/static/chunks/73.bbf418246dc9f83e90de.js"></script><script src="/_next/static/runtime/webpack-eb61746a05661c66333a.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.c6a11de6669bc48a8b8c.js" async=""></script><script src="/_next/static/chunks/ed69e32c67553e918d47a423c8b4dc4c3ba503a1.dec54b958c68dd5b912c.js" async=""></script><script src="/_next/static/chunks/3befd8e8382420cf7e214a4487bcd9d1d7505b81.c7761d3b1bd671225f98.js" async=""></script><script src="/_next/static/chunks/c14a9824e527d0caabbf5dfb4b1a878df5b8ae1b.47d925a5411a5f5ece52.js" async=""></script><script src="/_next/static/runtime/main-f3024d4d41ff7c318ecf.js" async=""></script><script src="/_next/static/chunks/4dffc18e9cf0f3c8f0d5856a7a64f3ff31dd50b3.745fb80359e65d3e70a0.js" async=""></script><script src="/_next/static/chunks/3440f6c901137bdcde0a41c3c7420664969b9e00.61222712fc71224d2c28.js" async=""></script><script src="/_next/static/chunks/5dee75f5aa0a44435d65be7b8142a3e9b0f11fa3.66c1372adeac989a7ff6.js" async=""></script><script src="/_next/static/chunks/90923bf857474a3fae0b3ca460d7cca4446e9857.d0ae51f46736e199f783.js" async=""></script><script src="/_next/static/chunks/6e3a53d49fdb2e249f6e5ac67b78f2a9c9d2b808.088ffbf2a81045563f3c.js" async=""></script><script src="/_next/static/chunks/7d6f4d2acf14dc07181a1adee78150a1d9276bfe.6f97c0dde39a6b64ca35.js" async=""></script><script src="/_next/static/chunks/9218cbe76cf33df7a546577b94c8753904591402.ed9fc0139d9b69f7c5bc.js" async=""></script><script src="/_next/static/chunks/e55908c3c93d667cfb0057a1625d30ff35cf0a5b.eaf2d2d256f5f4fd031c.js" async=""></script><script src="/_next/static/chunks/53a045697c7f905a09d50d8a667349bbed8bfa7c.727485c72f951dd57c76.js" async=""></script><script src="/_next/static/chunks/5fef11506a28d55519d2b56f28437e364b2f0599.a19bd8f30af10da8f152.js" async=""></script><script src="/_next/static/chunks/92cb9cdf7fa2af145f0541c91b8d117f2cce7f1b.3bac64796fcc19d2ff88.js" async=""></script><script src="/_next/static/chunks/9cf4ccfd8cec7c075354c8b354f2faf40b805050.297a138f4f23a8598783.js" async=""></script><script src="/_next/static/chunks/b96ff973edb070f58949d70288e71b9da528ef60.fe1bff018aff33443f4e.js" async=""></script><script src="/_next/static/chunks/eedd308185ce93f71bef91dec3814cbbb7a07815.bc7b612aa4c1abc3a138.js" async=""></script><script src="/_next/static/chunks/b4eaf96f053031dd07ee1582cc57c3f8c390169b.8df00ad24f78232abff2.js" async=""></script><script src="/_next/static/3.0.61/_buildManifest.js" async=""></script><script src="/_next/static/3.0.61/_ssgManifest.js" async=""></script></body></html>