<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="844" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="STATIC">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</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.i{position:-webkit-sticky;position:sticky}.j{top:0}.n{position:relative}.aq{display:none}.az{padding-bottom:1rem}.ba{padding-top:1rem}.iz{font-size:7rem}.ja{line-height:1.1428571428571428em}.jk{font-size:3.5rem}.jl{line-height:1.4285714285714286em}.nk{padding-top:2rem}.nl{padding-right:2rem}.nm{padding-left:2rem}.nn{padding-bottom:2rem}.no{-webkit-padding-start:2rem}.np{-moz-padding-start:2rem}.nq{-webkit-padding-end:2rem}.nr{-moz-padding-end:2rem}.nz{margin-right:2rem}.oa{margin-left:2rem}.ob{-webkit-margin-start:2rem}.oc{-moz-margin-start:2rem}.od{-webkit-margin-end:2rem}.oe{-moz-margin-end:2rem}.pe{max-width:100%}.pt{padding-right:3rem}.pu{padding-left:3rem}.pv{-webkit-padding-start:3rem}.pw{-moz-padding-start:3rem}.px{-webkit-padding-end:3rem}.py{-moz-padding-end:3rem}.ub{text-align:right}.uv{font-size:2rem}.uw{line-height:1.5em}.xs{padding-bottom:4rem}.yb{display:block}.yc{text-align:center}.yd{padding-top:1.5rem}.ye{border-bottom-width:1px}.yf{border-bottom-style:solid}.yg{border-bottom-color:rgba(var(--color-white),1)}.yh{padding-bottom:calc(2rem - 1px)}.yi{margin-bottom:4rem}.yj{display:inline-block}.yk{margin-top:1.5rem}.yl{font-size:3rem}.yq{padding-bottom:10rem;padding-bottom:calc(10rem + env(safe-area-inset-bottom, 0))}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.k{position:relative}.gk{display:none}.jj{font-weight:700}.lu{padding-bottom:43.290043290043286%}.xq{padding-top:13rem}.xr{padding-bottom:8rem}.xt{border-bottom-width:1px}.xu{border-bottom-style:solid}.xv{border-bottom-color:rgba(var(--color-white),1)}.xw{padding-bottom:calc(2rem - 1px)}.xx{align-items:baseline}.xy{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.xz{-webkit-box-align:baseline}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bp{font-size:2.3333333333333335rem}.bq{line-height:6rem}.dt{line-height:1.2857142857142858em}.lz{font-size:2rem}.ma{line-height:1.5em}.ot{font-size:2.6666666666666665rem}.ox{font-size:3rem}.oy{line-height:5rem}.yv{font-size:1.8333333333333333rem}.yw{line-height:1.6363636363636365em}.acz{line-height:2.714rem}.afj{line-height:4rem}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.br{font-size:2.2857142857142856rem}.bs{line-height:6rem}.du{line-height:1.3125em}.hf{float:right}.hg{clear:right}.hh{margin-bottom:4rem}.hi{margin-right:-45rem}.hj{padding-left:3rem}.hk{width:45rem}.hl{-webkit-margin-start:-45rem}.hm{-moz-margin-start:-45rem}.hn{-webkit-padding-end:3rem}.ho{-moz-padding-end:3rem}.it{max-width:144rem}.jf{font-size:10.285714285714286rem}.jg{line-height:1.0694444444444444em}.jo{font-size:3.4285714285714284rem}.jp{line-height:1.1666666666666667em}.jt{max-width:145rem}.mb{font-size:1.7142857142857142rem}.mc{line-height:1.75em}.nh{max-width:180rem}.nv{margin-top:3rem}.nw{padding-right:45rem}.nx{padding-left:45rem}.ny{max-width:176rem}.ou{font-size:2.5714285714285716rem}.ov{line-height:1.5555555555555556em}.oz{line-height:5rem}.pa{-webkit-padding-start:45rem}.pb{-moz-padding-start:45rem}.pc{-webkit-padding-end:45rem}.pd{-moz-padding-end:45rem}.pl{margin-top:4rem}.pm{padding-right:30rem}.pn{-webkit-padding-start:30rem}.po{-moz-padding-start:30rem}.pr{right:3rem}.ps{max-width:27rem}.qp{padding-right:3rem}.qq{-webkit-padding-start:3rem}.qr{-moz-padding-start:3rem}.qt{font-size:3.857142857142857rem}.qu{line-height:1.2962962962962963em}.su{font-size:2rem}.sv{line-height:1.5em}.vo{width:10rem}.vp{height:10rem}.ack{grid-template-columns:repeat(6, 1fr)}.acl{-ms-grid-columns:repeat(6, 1fr)}.act{margin-left:8rem}.acu{-webkit-margin-end:8rem}.acv{-moz-margin-end:8rem}.aea{line-height:2.714rem}.afk{line-height:4rem}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.gs{max-width:163rem}.gt{padding-right:22rem}.gu{padding-left:42rem}.gv{-webkit-padding-start:22rem}.gw{-moz-padding-start:22rem}.gx{-webkit-padding-end:42rem}.gy{-moz-padding-end:42rem}.hp{float:right}.hq{clear:right}.hr{margin-bottom:4rem}.hs{margin-right:-22rem}.ht{padding-left:3rem}.hu{width:22rem}.hv{-webkit-margin-start:-22rem}.hw{-moz-margin-start:-22rem}.hx{-webkit-padding-end:3rem}.hy{-moz-padding-end:3rem}.is{max-width:170rem}.jd{font-size:10.666666666666666rem}.je{line-height:1.125em}.jq{margin-top:3rem}.js{max-width:145rem}.jy{margin-top:8rem}.pp{right:2rem}.pq{max-width:20rem}.qm{padding-right:2rem}.qn{-webkit-padding-start:2rem}.qo{-moz-padding-start:2rem}.qv{font-size:4rem}.qw{line-height:1.25em}.vm{width:11rem}.vn{height:11rem}.vt{font-size:2.6666666666666665rem}.vu{line-height:1.5em}.wd{font-size:2.3333333333333335rem}.we{line-height:1.2857142857142858em}.acr{grid-template-columns:repeat(5, 1fr)}.acs{-ms-grid-columns:repeat(5, 1fr)}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.gz{display:none}.ic{padding-right:2rem}.id{padding-left:2rem}.ie{margin-top:4rem}.if{-webkit-padding-start:2rem}.ig{-moz-padding-start:2rem}.ih{-webkit-padding-end:2rem}.ii{-moz-padding-end:2rem}.ju{margin-top:1rem}.mr{text-align:right}.ns{order:2}.qx{font-size:3rem}.qy{line-height:1.3333333333333333em}.tx{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.uc{flex-grow:1}.ud{justify-content:space-between}.ue{border-top-width:1px}.uf{border-top-style:solid}.ug{border-top-color:rgba(var(--articleHeader-metaBorder),1)}.uh{padding-top:calc(1rem - 1px)}.ui{border-bottom-width:1px}.uj{border-bottom-style:solid}.uk{border-bottom-color:rgba(var(--articleHeader-metaBorder),1)}.ul{padding-bottom:calc(1rem - 1px)}.um{-webkit-box-flex:1}.un{-webkit-box-pack:justify}.va:before{content:" | "}.vc{display:block}.vg{margin-right:auto}.vj{width:6rem}.vk{height:6rem}.vl{display:inline-block}.wf{font-size:2rem}.wg{line-height:1.5em}.wh{flex-direction:column}.wi{align-items:center}.wj{-webkit-box-orient:vertical}.wk{-webkit-box-direction:normal}.wl{-webkit-box-align:center}.abp{align-items:start}.abq{-webkit-box-align:right}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.hz{margin-bottom:6rem}.ia{padding-top:6rem}.ib{padding-bottom:}.mf{position:absolute}.mg{left:0}.mh{text-align:left}.mi{margin-right:auto}.mj{max-width:29rem}.mk{padding-left:3rem}.ml{top:100%}.mm{margin-top:1rem}.mn{-webkit-margin-start:auto}.mo{-moz-margin-start:auto}.mp{-webkit-padding-end:3rem}.mq{-moz-padding-end:3rem}.nt{padding-top:1rem}.pf{padding-left:30rem}.pg{padding-right:30rem}.ph{-webkit-padding-end:30rem}.pi{-moz-padding-end:30rem}.pj{-webkit-padding-start:30rem}.pk{-moz-padding-start:30rem}.qf{padding-right:5rem}.qg{-webkit-padding-start:5rem}.qh{-moz-padding-start:5rem}.ra{overflow:hidden}.ty{display:none}.uo{flex-direction:column}.up{align-items:flex-start}.uq{justify-content:flex-start}.ur{-webkit-box-orient:vertical}.us{-webkit-box-direction:normal}.ut{-webkit-box-align:right}.uu{-webkit-box-pack:right}.uz{margin-top:0.5rem}.vb{display:block}.vh{display:inline-block}.wm{font-size:2.5rem}.wn{margin-left:0.5rem}.wo{-webkit-margin-end:0.5rem}.wp{-moz-margin-end:0.5rem}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.ij{max-width:100rem}.iu{padding-right:2rem}.iv{padding-left:2rem}.lc{margin-top:2rem}.ld{margin-bottom:0}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.ik{max-width:110rem}.ir{max-width:128rem}.jr{max-width:120rem}.na{max-width:126rem}.nb{padding-right:16rem}.nc{padding-left:16rem}.nd{-webkit-padding-start:16rem}.ne{-moz-padding-start:16rem}.nf{-webkit-padding-end:16rem}.ng{-moz-padding-end:16rem}.acp{grid-template-columns:repeat(4, 1fr)}.acq{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.iq{max-width:100rem}.mu{padding-right:2rem}.mv{padding-left:2rem}.mw{-webkit-padding-start:2rem}.mx{-moz-padding-start:2rem}.my{-webkit-padding-end:2rem}.mz{-moz-padding-end:2rem}.acn{grid-template-columns:repeat(3, 1fr)}.aco{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.jb{font-size:8.166666666666666rem}.jc{line-height:1.1020408163265305em}.ni{padding-top:4rem}.nj{padding-bottom:4rem}.pz{padding-right:2rem}.qa{padding-left:2rem}.qb{-webkit-padding-start:2rem}.qc{-moz-padding-start:2rem}.qd{-webkit-padding-end:2rem}.qe{-moz-padding-end:2rem}.tz{justify-content:flex-start}.ua{-webkit-box-pack:right}.vd{margin-left:2rem}.ve{-webkit-margin-end:2rem}.vf{-moz-margin-end:2rem}.vr{font-size:2.3333333333333335rem}.vs{line-height:1.2857142857142858em}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.jm{font-size:4rem}.jn{line-height:1.25em}.ux{font-size:2.3333333333333335rem}.uy{line-height:1.2857142857142858em}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.lb{margin-top:5rem}.te{display:inline}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.3.46","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.haaretz.co.il\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.co.il\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fservices.haaretz.co.il\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.co.il\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.co.il\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-stats"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.co.il","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="haaretzcoil">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="haaretzcoil",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-V6JW03P6HP"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-V6JW03P6HP');
          </script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=521559643');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script type="text/javascript" src="/static/ad-blocker.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><title>מסע אל המקום שבו הזמן עצר מלכת - סוף שבוע - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'סוף שבוע';
                  _sf_async_config.authors = 'רונית ורד';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'סוף שבוע'; //THIS CHANGED
              _sf_async_config.authors = 'רונית ורד'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="haaretz" async=""></script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="Haaretz הארץ"/><meta property="fb:app_id" content="110687712359084"/><meta name="title" content="מסע אל המקום שבו הזמן עצר מלכת - סוף שבוע"/><meta name="description" content="לאחר קריסת ברית המועצות נסוגו החיים החבל פמיר שבטג&#x27;יקיסטן עשרות שנים לאחור. ביקור באחד המקומות המבודדים בעולם"/><meta name="keywords" content="מסע, אל, המקום, שבו, הזמן, עצר, מלכת"/><meta property="og:title" content="מסע אל המקום שבו הזמן עצר מלכת"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/magazine/.premium.HIGHLIGHT-MAGAZINE-1.10272271"/><meta property="og:image" content="https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,1278,x0,y107&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="מסע אל המקום שבו הזמן עצר מלכת"/><meta property="article:published" content="2021-10-07T10:42:00.000+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="מסע אל המקום שבו הזמן עצר מלכת"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,1278,x0,y107&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.co.il/magazine/.premium.HIGHLIGHT-MAGAZINE-1.10272271"/><meta property="ob:pubDate" content="07.10.2021 10:42"/><meta property="publishDate" content="2021-10-07T10:42:00.000+03:00"/><meta name="canonicalPath" content="https://www.haaretz.co.il/magazine/.premium.HIGHLIGHT-MAGAZINE-1.10272271"/><meta name="news_keywords" content="מסע, אל, המקום, שבו, הזמן, עצר, מלכת"/><meta name="author" content="רונית ורד"/><meta name="authorId" content="1.1524012"/><meta name="articleType" content="magazineArticle"/><meta name="cost" content="2"/><meta name="canonical" content="https://www.haaretz.co.il/magazine/.premium.HIGHLIGHT-MAGAZINE-1.10272271"/><meta name="ImageURL" content="https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,1278,x0,y107&amp;height=698&amp;width=1200"/><meta name="SquareImageUrl" content="https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=1469,1468,x270,y0&amp;height=200&amp;width=200"/><meta name="firstParagraph" content="בצדו האפגני של גשר הידידות, שנבנה ב–2004 בין שתי גדותיו של נהר הפאנג&#x27; כסמל להידוק היחסים בין טג&#x27;יקיסטן לאפגניסטן, מתנוסס הדגל הלבן של הטליבאן. המרחק בין שתי הארצות השכנות אינו עולה על כמה עשרות מטרים, אבל קשה להבחין באותיות השחורות של השאהדה — הצהרת האמונה המוסלמית — המתנוססות על יריעת הבד המתנופפת ברוח, ורק צבעו הצחור של הדגל תופס את העין. עיניים דרוכות צופות ללא הרף בגשר הסגור והנעול לתנועה בשלשלות ברזל משני צדי הגבול. החיילים הטאג&#x27;יקים, לבושים מדי הסוואה בצבעי חאקי־צהוב צעקני (לנצח אתמה באיזו סביבה טבעית מתמזג הקמופלאז&#x27; הזה), אינם מתירים להתקרב יתר על המידה. גם תחנת הדלק הסמוכה לגשר עומדת ר"/><meta name="isLockedPush" content="false"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"haaretz/Magazine/","description":"לאחר קריסת ברית המועצות נסוגו החיים החבל פמיר שבטג'יקיסטן עשרות שנים לאחור. ביקור באחד המקומות המבודדים בעולם","dayofweek":"Thursday","article":{"author":"רונית ורד","publishingdate":"2021-10-07T10:42:00.000+03:00","editortags":[]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="37"/><link rel="preload" href="/_next/static/3.0.262/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.262/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.5c0f3d2612be94e6692c.js" as="script"/><link rel="preload" href="/_next/static/chunks/139.4e5b1b497c86b91f2b60.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-fc5147142d43c8d4a699.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.1a4055b0dfbbd1a09ba0.js" as="script"/><link rel="preload" href="/_next/static/chunks/389edb495e73354fc707000c2b11954e0d25e41b.bb1881d8953e4680b13e.js" as="script"/><link rel="preload" href="/_next/static/chunks/cf093b75aa56f747c9f3c51182362bd3e6787a39.ffd04bd4d4ac4ef39abf.js" as="script"/><link rel="preload" href="/_next/static/chunks/0672142b3b940f2d9a1413a019e989ad94f53928.01762602df573604c393.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-8d7e02af8846571336b2.js" as="script"/><link rel="preload" href="/_next/static/chunks/48c34adda148bfecafc5b7bdd730ab275cf4c698.56a2d2584f1f10104257.js" as="script"/><link rel="preload" href="/_next/static/chunks/29e447d914bf7c7dffca9ccd0296bf2acf4c46a4.36934dbf75ac75940ffb.js" as="script"/><link rel="preload" href="/_next/static/chunks/d489fc122fb8c689e5d2d090a66505eaaec27d04.677262ce2fd1a6ffc73d.js" as="script"/><link rel="preload" href="/_next/static/chunks/7044212c0e4a8b6531481a39e999249ac7e8562c.e6cde790e460c8dbd8c1.js" as="script"/><link rel="preload" href="/_next/static/chunks/3ce8e2172ad137d35174a843b52742fd97c4d0d4.75d8e111ff89953b081d.js" as="script"/><link rel="preload" href="/_next/static/chunks/ab017daca5773ae03fab5739ce994a17352b0df3.b4d98d02ae0bbe18fc6d.js" as="script"/><link rel="preload" href="/_next/static/chunks/893da9d929306f3cc1e5ae7bc756705a27734676.dc28bd7f39072dfa3315.js" as="script"/><link rel="preload" href="/_next/static/chunks/4fea9c40162016d84cd72b5d3bfd32091b4de9ed.3ba6b2aee73797acc8a1.js" as="script"/><link rel="preload" href="/_next/static/chunks/3b20db5ffc4fad136531b2c316f2814f8e6e0182.74d9eb0f4e9eef8edf25.js" as="script"/><link rel="preload" href="/_next/static/chunks/887b5214c4e995e2d8bc5dc28b0936cb89b9004b.5585a765e760fd3bf5fa.js" as="script"/><link rel="preload" href="/_next/static/chunks/b2c71fb3cd2ef68d40773c9d9f6c68c65a9963de.92199b9bbafd43f31214.js" as="script"/><link rel="preload" href="/_next/static/chunks/6d0238c031b2b9e444231a04d59ace15cbdb2ba7.88a5ad25c399e89c3eb5.js" as="script"/><link rel="preload" href="/_next/static/chunks/d6b6456ab83a269a9b27bc9fed73d40368b45cfe.a594b05ce8666c0aefc0.js" as="script"/><link rel="preload" href="/_next/static/chunks/bc499f161e6e13e0f3f257b8fa0e4c9c72ed514a.46827db469e8112eace7.js" as="script"/><link rel="preload" href="/_next/static/chunks/b07fc9397a35a4564a859b0bb208d83e784314ca.8ce5f7d750e82ca084f1.js" as="script"/></head><body><div id="__next"><div><div class="eq er eu ev ew ex ez am" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="eq er eu ev ew ex ez am" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="eq er eu ev ew ex ez am" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="eq er eu ev ew ex ez am" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="f g h i j k"><div class="au lm ln u lo lp"><div class="ej"></div></div></div><header class="f l m n k o p q r s t u v w"><div data-test="masthead" class="a x y z r s t u ab ac ae af ag ah ai aj ak v w"><div class="al am a an ao ap aq ar as e"><div class="x bc bd"><button class="al be bf a bg bh bi bj bk bl bm bn bo bp bq br bs ay bt bu" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="bv bw x"><i class="bx by am bz ca cb cc cd ce au cf cg ch ci cj ck cl cm cn co cp cq cr cs af ct cu cv ac cw cx cy cz da ay bt db dc dd"></i></span><span>ניווט</span></button></div><button class="bg a z x de df dg m dh di dj dk dl dm dn do dp dq dr al bf ds bh bp dt br du bl dv bn dw bu ak" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea eb ec ed ee" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button></div><div class="at au av aw ax ay az ba"><div class="a b bg d e bu" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="dy eo ea ep ej" aria-hidden="true" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="eq er es et eu ev ew ex am ey ez df">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="al am a an ao bb aq ar as e"><div class="y a fa al aj" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.co.il"><span class="al fb a bg be fc fd fe dp x ac af ff fg fh fi fj fk ay bt bp dt br du fl bu fm fn fo fp"><span class="fq a bg bf ay bt fr bu"><span class="bh" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bg a z x de df dg m dh di dj dk dl dv bl fs dm dn do dp dw bn dq dr ft fu fv ay fw bp dt br du bh fc fl fd fe fx ac af ff fg fh fj fy fz ga gb gc gd ge gf bu ak gg gh fm fn fo fp"><span class="fq fr">רכישת מינוי</span><span class="eq er es et eu ev ew ex am ey ez df">רכישת מינוי</span><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></a><div class="x a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="ft bk fb gi dv bl fs dw bn dp ay fw gg gh"><span class="bg gj z x de df dg m dh di dj dk dl dm dn do dp dq dr fz ga gb gc gd ge bu ak" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea ep" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></span><span id="masthead-a11y-dropdown-button" class="eq er es et eu ev ew ex am ey ez df">תפריט נגישות</span></button></div></div></div></div></header><div class="gk"><div class="kb kd ap f ke re kc rf"></div><div class="kd ap f ke fb qs rg fv rh kb ri cl cf ch rj rk rl kf rm rn ki kj bg de dh el ro rp rq kl bu" data-test="navBar-mobile"><button type="button" class="rr rs rt" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="bk ru"><svg class="rv rw rx ry ei rz sa sb sc ea di sd se dp sf sg sh si" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="or sj sk sl" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="or sj au rw sm" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="or sj sn sk" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="eq er es et eu ev ew ex am ey ez df">פתיחת תפריט הניווט</span></button></div><div class="am so o bb sp by el"></div></div><main class="f gl gm gn" id="pageRoot"><article class=""><header class="de a b eo l x hz ia ib d e" data-test="articleHeader"><div class="fa gr f l iq ir is it iu iv iw"><div class="fa gr ic id ie if ig ih ii ij ik il im in io"><div><h1 class="ix iy iz ja jb jc jd je jf jg" data-test="articleHeaderTitle">מסע אל המקום שבו הזמן עצר מלכת</h1><p class="jh fa gr ji jj jk jl jm jn jo jp jq il im in io" data-test="articleHeaderSubtitle">לאחר קריסת ברית המועצות נסוגו החיים החבל פמיר שבטג&#x27;יקיסטן עשרות שנים לאחור. ביקור באחד המקומות המבודדים בעולם</p></div></div></div><div class="fa gr f l iq jr js jt iu iv ju"><div class="fb f kb kc kd ke ap kf kg kh ki kj dh gk kk kl"><div class="kf km kn ko kp kq kr ks kt ku kv kw kx ky kz"><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp sq sr bh ss st lz ma su sv fb sw bu ak sx sy sz ta" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea tb" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp sq sr bh ss st lz ma su sv fb sw bu ak sx sy sz ta" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="dy dz ea tb" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button></div><div class="kf km la ko kp kq kr ks kt ku kv kw kx ky kz"><div class="a bg z fb st ss sw x bu ak sz ta sx sy"><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp sq sr bh ss st lz ma su sv fb sw tg bu ak sx sy sz ta" data-test="saveArticleButton" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bf tc td te tf">שמרו</span><span class="a bg bu"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="dy dz ea tb"><path class="th or ti tj" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="eq er es et eu ev ew ex am ey ez df">שמרו את הכתבה לרשימת הקריאה</span><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=מסע אל המקום שבו הזמן עצר מלכת&amp;body=https://www.haaretz.co.il/magazine/.premium.HIGHLIGHT-MAGAZINE-1.10272271" class="bg gj z x de df dg m dh di dj dk dl dm dn do dp sq sr bh ss st lz ma su sv fb sw bu ak sx sy sz ta"><span class="eq er es et eu ev ew ex am ey ez df">שתפו כתבה במייל</span><span class="eq er es et eu ev ew ex am ey ez df">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea tb" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></a></div></div><div class="jv a z jw fa gr jx aq jy s t u ak jz ka" data-test="shareBar"><div class="a km kz"><button class="bg a z x de df dg m dh di dj dk dl dm dn do dp sq oj bh bi bj lz ma su sv fb tk tl bu ak ms mt tm tn" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea tb" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp sq oj bh bi bj lz ma su sv fb tk bu ak ms mt tm tn" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea tb" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=מסע אל המקום שבו הזמן עצר מלכת&amp;body=https://www.haaretz.co.il/magazine/.premium.HIGHLIGHT-MAGAZINE-1.10272271" class="bg gj z x de df dg m dh di dj dk dl dm dn do dp sq oj bh bi bj lz ma su sv fb tk bu ak ms mt tm tn"><span class="eq er es et eu ev ew ex am ey ez df">שתפו כתבה במייל</span><span class="eq er es et eu ev ew ex am ey ez df">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea tb" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></a><a data-test="commentsButton" title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="bg gj z x de df dg m dh di dj dk dl dm dn do dp sq oj bh bi bj lz ma su sv fb tk bu ak ms mt tm tn"><span class="eq er es et eu ev ew ex am ey ez df">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea tb" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></a><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp sq oj bh bi bj lz ma su sv fb tk bu ak ms mt tm tn" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea tb" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button><div class="a bg z fb tk oj x bu ak"><button class="bg gj z x de df dg m dh di dj dk dl dm dn do dp sq oj bh bi bj lz ma su sv fb tk tg bu ak ms mt tm tn" data-test="saveArticleButton" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="dz tc td te tf">שמרו</span><span class="a bg bu"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="dy dz ea to"><path class="th or ti tj" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="eq er es et eu ev ew ex am ey ez df">שמרו את הכתבה לרשימת הקריאה</span><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button><div class="am tp tq ek or lm lo lp"><i class="am tr ts l tt tu fb tv"></i></div></div><button class="bg a z x de df dg m dh di dj dk dl dm dn do dp sq oj bh bi bj lz ma su sv fb tk tl bu ak ms mt tm tn" data-test="zenModeButton" font-size="-2" type="button"><span class="eq er es et eu ev ew ex am ey ez df"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea tb" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="tw tc dz tf">קריאת זן</span><span class="dx"><div class="am ef eg cb cd eh ei ej ek el em en"></div></span></button></div></div></div><div class="lb lc ld le"><figure class="} x ej f lf"><div class="ew x lg"><button type="button" class="am lh li lj lk ds ek he eh ew ll lm ln u lo lp"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy lq ea lr ej cc" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="eq er es et eu ev ew ex am ey ez df">עברו לתצוגת גלריה</span></button><div class="ls f x lt lu lv"><picture><source srcSet="https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,948,x0,y381&amp;height=1108&amp;width=2560 2560w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,948,x0,y381&amp;height=831&amp;width=1920 1920w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,948,x0,y381&amp;height=554&amp;width=1280 1280w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,948,x0,y381&amp;height=445&amp;width=1028 1028w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,948,x0,y381&amp;height=332&amp;width=768 768w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,948,x0,y381&amp;height=260&amp;width=600 600w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,948,x0,y381&amp;height=184&amp;width=425 425w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=2200,948,x0,y381&amp;height=162&amp;width=375 375w" media="(min-width: 600px)" sizes="100vw"/><img alt="צילומים: רונית ורד ונועם בקנר" src="https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=1469,1468,x270,y0&amp;height=1200&amp;width=1200" class="al bb am o f" title="צילומים: רונית ורד ונועם בקנר" sizes="100vw" srcSet="https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=1469,1468,x270,y0&amp;height=1200&amp;width=1200 1200w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=1469,1468,x270,y0&amp;height=800&amp;width=800 800w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=1469,1468,x270,y0&amp;height=600&amp;width=600 600w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=1469,1468,x270,y0&amp;height=425&amp;width=425 425w,https://img.haarets.co.il/img/1.10273733/2623347756.jpg?precrop=1469,1468,x270,y0&amp;height=375&amp;width=375 375w"/></picture></div></div></figure><div class="lw lx bh ly fd ip eo lz ma mb mc md me ej mf mg mh mi mj mk ml mm mn mo mp mq mr id ic ih ii if ig ms mt"><span class="ec">צילומים: רונית ורד ונועם בקנר</span></div></div><div data-google-interstitial="false"></div></header><div class="ip"><div class="fa gr f ip iq mu mv mw mx my mz na nb nc nd ne nf ng is nh iu iv ni nj nk nl nm nn no np nq nr ns le"><div class="x a b tx ty tz ua ub d e"><div class="a bg uc ud ue uf ug uh ui uj uk ul um un uo up uq ur us ut uu bu"><div class="a bg uv uw ux uy br du uo up ur us ut bu"><div class="ls vi x f lv vj vk vl vm vn vo vp eh ew vb ec ed ee"><img src="https://img.haarets.co.il/img/1.2029330/3283581507.png?precrop=545,649,x0,y0&amp;height=100&amp;width=100" class="al bb am o f" width="1" height="1"/></div><div class="uz"><address class="vq qs uv uw vr vs vt vu br du ix"><a data-test="link" href="/misc/writers/WRITER-1.1524012" class="vv vw vx">רונית ורד</a></address><span class="fb su sv ux uy uv uw va vb">טג&#x27;יקיסטן</span><div data-display-dates="true" class="lz ma mb mc"><time dateTime="2021-10-07T10:42:00+03:00" class="m dz vc vd ve vf uz ty lz ma mb mc">פורסם ב-<!-- -->10:42</time></div></div></div><div class="vg mm"><button type="button" class="vy qs vz wa wb wc su sv wd we wf wg wh wi wj wk wl m a" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="eq er es et eu ev ew ex am ey ez df"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ רונית ורד</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea qx wm wn wo wp" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="lz ma mb mc"><time dateTime="2021-10-07T10:42:00+03:00" class="m dz gz vd ve vf uz vh lz ma mb mc">פורסם ב-<!-- -->10:42</time></div></div><div class="ew x bb ap he wq wr ay ws u wt wu wv" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="ww r ay ws u v w"></div></div></div></div></div><div class="go gp gq fa gr gs gt gu gv gw gx gy gz ha hb hc hd"><div class="he fc hf hg hh hi hj hk hl hm hn ho hp hq hr hs ht hu hv hw hx hy"><div class="x a b wx d e wy"><div class="a bg uc ud ue uf ug uh ui uj uk ul um un uo up uq ur us ut uu bu"><div class="a bg uv uw ux uy br du uo up ur us ut bu"><div class="ls vi x f lv vj vk vl vm vn vo vp eh ew vb ec ed ee"><img src="https://img.haarets.co.il/img/1.2029330/3283581507.png?precrop=545,649,x0,y0&amp;height=100&amp;width=100" class="al bb am o f" width="1" height="1"/></div><div class="uz"><address class="vq qs uv uw vr vs vt vu br du ix"><a data-test="link" href="/misc/writers/WRITER-1.1524012" class="vv vw vx">רונית ורד</a></address><span class="fb su sv ux uy uv uw va vb">טג&#x27;יקיסטן</span><div data-display-dates="true" class="lz ma mb mc"><time dateTime="2021-10-07T10:42:00+03:00" class="m dz vc vd ve vf uz ty lz ma mb mc">פורסם ב-<!-- -->10:42</time></div></div></div><div class="vg mm"><button type="button" class="vy qs vz wa wb wc su sv wd we wf wg wh wi wj wk wl m a" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="eq er es et eu ev ew ex am ey ez df"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ רונית ורד</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea qx wm wn wo wp" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="lz ma mb mc"><time dateTime="2021-10-07T10:42:00+03:00" class="m dz gz vd ve vf uz vh lz ma mb mc">פורסם ב-<!-- -->10:42</time></div></div><div class="ew x bb ap he wq wr ay ws u wt wu wv" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="ww r ay ws u v w"></div></div></div></div></div><div class="f ip nt nu"><div class="fa gr nv nw nx ny gs gt gu gv gw gx gy na nb nc nd ne nf ng iq mu mv mw mx my mz nz oa ob oc od oe il im in io"><aside class="of og oh oi"><button type="button" class="a bg f bu"><div class="a bg z dq oj ok ol om on dp bu ak"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy oo ea op oq or r v w" data-test="IconPlus">  <path fill="currentColor" d="M220 140h-79v82h-26v-82H37v-26h78V35h26v79h79v26z"></path></svg></div><div class="bh ca gm le os ot ma ou ov gn">רוצים לקרוא תקציר של הכתבה?</div></button></aside><div data-google-interstitial="false"></div></div><div data-test="articleBody"><p class="lk ow ox oy ou oz ny nw nx pa pb pc pd fa gr pe nl nm no np nq nr iq mu mv mw mx my mz na nb nc nd ne nf ng gs gt gu gv gw gx gy">בצדו האפגני של גשר הידידות, שנבנה ב–2004 בין שתי גדותיו של נהר הפאנג&#x27; כסמל להידוק היחסים בין טג&#x27;יקיסטן לאפגניסטן, מתנוסס הדגל הלבן של הטליבאן. המרחק בין שתי הארצות השכנות אינו עולה על כמה עשרות מטרים, אבל קשה להבחין באותיות השחורות של השאהדה — הצהרת האמונה המוסלמית — המתנוססות על יריעת הבד המתנופפת ברוח, ורק צבעו הצחור של הדגל תופס את העין.</p><div class="fa gr nv nw nx ny gs gt gu gv gw gx gy na nb nc nd ne nf ng iq mu mv mw mx my mz nz oa ob oc od oe il im in io"><div class="x wz xa xb"><div class="am wz xc f xd"></div><div class="rf xe"><div data-google-interstitial="false"></div></div></div></div></div></div><div class="f ip"><div class="fa gr f ip iq ir nc nb nf ng nd ne is nh pf pg ph pi pj pk"><section class="ip jh pl" data-test="articleLayoutRow"><div class="x gt gv gw pm pn po"><div class="gz mf pp pq pr ps"></div><div class="pt pu pv pw px py pz qa qb qc qd qe qf qg qh"><div class="au lm ln u lo lp"><div class="ej"></div></div></div></div></section></div></div><div class="f ip"><div class="fa gr f ip iq ir nc nb nf ng nd ne is nh pf pg ph pi pj pk"><section class="ip jh pl" data-test="articleLayoutRow"><div class="x gt gv gw pm pn po"><div class="gz mf pp pq pr ps"></div><div class="pt pu pv pw px py pz qa qb qc qd qe qf qg qh"><div></div></div></div></section></div></div><div class="f ip"><div class="fa gr f ip iq ir nc nb nf ng nd ne is nh pf pg ph pi pj pk"><section class="jh qi qj qk ql qm qn qo qp qq qr"><div class="OUTBRAIN ew xf" data-src="https://www.haaretz.co.il/1.10272271" data-ob-template="haaretz-heb" data-widget-id="AR_14" data-test="outbrain"></div></section></div></div><div class="f ip"><div class="fa gr f ip iq ir nc nb nf ng nd ne is nh pf pg ph pi pj pk"><section class="ip jh pl" data-test="articleLayoutRow"><h2 class="fb qs x fd pt pv pw qp qt qu qq qr qv qw qx qy qi qj qz ql fm fn" id="commentsSection"><div class="mf ra pp pq pr ps"><span>תגובות</span></div></h2><div class="x gt gv gw pm pn po"><div class="gz mf pp pq pr ps"></div><div class="pt pu pv pw px py pz qa qb qc qd qe qf qg qh"><div><div class="wq"><form data-test="newCommentForm"><div class="ip a b zr zs acw acx d e"><div class="a wx wy"><div class="gm ej gn"><div class=""><label for="0.3557843886723884" class="di a bg bi bj f x m ot ma ou ov og aeh zz aba aei zw zx aej zu qj aek zv zr zs ael zt aem aen aeo aep aeq bu ms mt tm tn aer aes aet aeu aev aew aex aey aez afa afb afc"><div class=""><span class="df ec afd qs r afe bi bj aff t bt ed ee v w afg afh">שם</span></div><input type="text" aria-describedby="0.3411590730819247" data-test="input" class="be gi za f di dp afi" id="0.3557843886723884" maxLength="50" value=""/></label><span class="ej m lz afj su afk og" id="0.3411590730819247">הזינו שם שיוצג באתר</span></div></div><button class="acy fb av bi bj dp lz acz su aea zr zs aeb aec aed aee aef aeg ms mt tm tn" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.8663168233419187" class="di a wx b bi bj f m ot ma ou ov og aeh zz aba aei zw zx aej zu qj aek zv zr zs ael zt aem aen aeo afl wy d e ms mt tm tn aer aes aet aeu aev aew aex aey aez afa afb afc"><div class="f a km kz"><span class="df ec afd qs r t bt gm yu zr zs aeb zt ed ee v w gn" id="0.07417471354275484">תגובה</span><div class="tl"> <button class="bg yx yy yz di td qs za m z x rw zb dg df dj dk dl zc aem afm afn zf zg dp do zh bn afo dw zl zm dn dm zn afp afq zq ac ae af ag ah ai cl afr ch rj rk rl zw zx afs zz aba aft abc afu afv eo afw afx ec afy afz bu ak abe abf ed ee" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="au lm t bt ws lo lp" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="abg al ap am o abh abi f em abj abk abl abm"></span></button><button class="bg yx yy yz di td qs za m z x rw zb dg df dj dk dl zc aem afm afn zf zg dp do zh bn afo dw zl zm dn dm zn afp afq zq ac ae af ag ah ai cl afr ch rj rk rl zw zx afs zz aba aft abc afu afv eo afw aga afx afz bu ak abe abf" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="au lm t bt ws lo lp" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="abg al ap am o abh abi f em abj abk abl abm"></span></button></div></div><div aria-describedby="0.8802176930157126" data-test="input" class="be gi agb ow lw za f di dp afi xc" id="0.8663168233419187" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.07417471354275484"></div></label><span class="ej m lz afj su afk og" id="0.8802176930157126">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a ao km as e kz"><div class="av fa il im"><button class="bg yx yy yz di gj qs za m z x rw zb dg df dj dk dl zc agc agd age zf zg dp do zh bn agf dw zl zm dn dm zn agg agh agi zr zs agj zu qj agk zw zx zy zz aba abb abc ip agl fb agm bu ak abe abf" data-test="sendComment" type="button"><span class="au lm t bt ws lo lp" data-test="buttonText">שלחו</span><span class="abg al ap am o abh abi f em abj abk abl abm"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy fb ea xg jv xh fa gr ej"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section></div></div><div class="f ip"><div class="fa gr f ip iq ir nc nb nf ng nd ne is nh pf pg ph pi pj pk"><section class="ip jh pl" data-test="articleLayoutRow"><div class="x gt gv gw pm pn po"><div class="gz mf pp pq pr ps"></div><div class="pt pu pv pw px py pz qa qb qc qd qe qf qg qh"><div class="au lm ln u lo lp"><div class="ej"></div></div></div></div></section></div></div><div class="f ip"><div class="fa gr f ip iq ir nc nb nf ng nd ne is nh pf pg ph pi pj pk"><section class="ip jh pl" data-test="articleLayoutRow"><div class="x gt gv gw pm pn po"><div class="gz mf pp pq pr ps"></div><div class="pt pu pv pw px py pz qa qb qc qd qe qf qg qh"><div class="au lm ln u lo lp"><div class="ej"></div></div></div></div></section></div></div><div class="f ip"><div class="fa gr f ip iq ir nc nb nf ng nd ne is nh pf pg ph pi pj pk"><section class="ip jh pl" data-test="articleLayoutRow"><div class="x gt gv gw pm pn po"><div class="gz mf pp pq pr ps"></div><div class="pt pu pv pw px py pz qa qb qc qd qe qf qg qh"><div></div></div></div></section></div></div><div class="f ip"><div class="fa gr f ip iq ir nc nb nf ng nd ne is nh pf pg ph pi pj pk"><section class="ip jh pl" data-test="articleLayoutRow"><div class="x gt gv gw pm pn po"><div class="gz mf pp pq pr ps"></div><div class="pt pu pv pw px py pz qa qb qc qd qe qf qg qh"><div></div></div></div></section></div></div></article></main><div class="f gl aq"><div></div></div><div class="f gl"><div class="FI_PH"></div><footer class="f xi xj xk xl m xm xn xo xp" data-google-interstitial="false"><div class="fa gr f xi iq ir is nh a b xq xr xs d e"><div class="xt xu xv xw xx xy xz"><div class="ya yb yc yd ye yf yg yh"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="dy dz ea yo yp yd" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="eq er es et eu ev ew ex am ey ez df">הארץ</span></div><ul class="fa op yb yc yi il im"><li class="ca bw yj yk yl nz ob oc ym yn"><a data-test="link" href="https://www.facebook.com/haaretz"><span class="eq er es et eu ev ew ex am ey ez df">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea yk jk" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="ca bw yj yk yl nz ob oc ym yn"><a data-test="link" href="https://twitter.com/haaretz"><span class="eq er es et eu ev ew ex am ey ez df">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea yk jk" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="ca bw aq yk yl nz ob oc ym yn"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="eq er es et eu ev ew ex am ey ez df">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="ca bw aq yk yl nz ob oc ym yn"><a data-test="link" href="https://itunes.apple.com/us/app/id521559643"><span class="eq er es et eu ev ew ex am ey ez df">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="ca bw aq yk yl nz ob oc ym yn"><a data-test="link" href="https://www.haaretz.co.il/misc/redemail"><span class="eq er es et eu ev ew ex am ey ez df">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="ca aq yk yl nz ob oc"><a data-test="link" href="https://www.haaretz.co.il/misc/rss"><span class="eq er es et eu ev ew ex am ey ez df">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="dy dz ea" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="gk yb yc yq"><ul class="xh yr fa gr ys yt il im in io"><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="qs ot ma ou ov ">רכשו מנוי</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/blogs" class="qs ot ma ou ov ">בלוגים</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use" class="qs ot ma ou ov ">תנאי שימוש</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="qs ot ma ou ov ">צרו קשר</a></li><li class="yu"><a data-test="link" href="mailto:advertisinghaaretz@haaretz.co.il" class="qs ot ma ou ov ">פרסמו באתר</a></li><li class="yu"><a data-test="link" href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="qs ot ma ou ov ">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="bg yx yy yz di gj qs za m z x rw zb dg df dj dk dl zc zd ze dv zf zg dp do zh zi zj zk zl zm dn dm zn zo zp zq zr zs zt zu qj zv zw zx zy zz aba abb abc fv sb xj abd bu ak abe abf"><span class="au lm t bt ws lo lp" data-test="buttonText">להורדת האפליקציה</span><span class="abg al ap am o abh abi f em abj abk abl abm"></span></a><span class="av oi de ej yv yw mb mc">© כל הזכויות שמורות</span></div><div class="aq"><div class="a abn abo wq oi abp abq abr abs"><ul class="abt abu abv"><li class="ca abw abx aby abz aca acb acc acd ace"><a data-test="link" href="https://www.haaretz.co.il/misc/editors" class="qs">מערכת</a></li><li class="ca abw abx aby abz aca acb acc acd ace"><a data-test="link" href="https://www.haaretz.co.il/misc/management" class="qs">הנהלה</a></li><li class="ca abw abx aby abz aca acb acc acd ace"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="qs">מדיניות פרטיות</a></li><li class="ca abw abx aby abz aca acb acc acd ace"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="qs">צרו קשר</a></li><li class="ca abw abx aby abz aca acb acc acd ace"><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="qs">רכשו מינוי</a></li><li class="ca abw abx aby abz aca acb acc acd ace cancelSubscriptionBtClassName"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us?cancel=true" class="qs">ביטול מינוי דיגיטלי</a></li><li class="ca abw abx aby abz aca acb acc acd ace"><a data-test="link" href="https://www.haaretz.co.il/misc/faq" class="qs">שאלות ותשובות</a></li><li class="ca abw abx aby abz aca acb acc acd ace"><a data-test="link" href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="qs">פרסמו אצלנו</a></li><li class="ca abw abx aby abz aca acb acc acd ace"><a data-test="link" href="https://www.haaretz.co.il/misc/accessibility" class="qs">הצהרת נגישות</a></li><li class="ca abw abx aby abz aca acb acc acd ace"><a data-test="link" href="https://www.haaretz.co.il/personal-area/newsletter" class="qs">ניוזלטרים</a></li></ul><button class="bg yx yy yz di gj qs za m z x rw zb dg df dj dk dl zc zd ze dv zf zg dp do zh zi zj zk zl zm dn dm zn zo zp zq zr zs zt zu qj zv zw zx acf zz aba acg abc fv sb xj abd fa bu ak abe abf il im" data-test="button" aria-expanded="false" type="button"><span class="au lm t bt ws lo lp" data-test="buttonText">הצג עוד</span><span class="abg al ap am o abh abi f em abj abk abl abm"></span></button></div><div tabindex="-1"><div class="td ach kj aci acj bp dt ack acl x acm ac ae af ag ah ai acn aco acp acq acr acs"><section class="act acu acv"><h2 class="yu qs">מדורים</h2><ul><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/news" class="yu">חדשות</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="yu">מעקב קורונה</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/sport/euro" class="yu">יורו 2020</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/sport/euro/1.9752920" class="yu">לוח שידורים יורו 2020</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/sport/olympics" class="yu">טוקיו 2020</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7337816" class="yu">מתכונים לשבועות</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.co.il/news/weather" class="yu">מזג אוויר</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="yu">מפלס הכנרת</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.co.il/food" class="yu">אוכל</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.co.il/literature" class="yu">ספרים</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.co.il/gallery/cinema" class="yu">סרטים</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="yu">השבוע</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.co.il/gallery" class="yu">תרבות</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.co.il/sport" class="yu">ספורט</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.com/" class="yu">Haaretz.com</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.com/us-news/.premium-sarah-silverman-s-clash-with-the-squad-showcases-left-s-divide-on-israel-1.10268223" class="yu">Sarah Silverman</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-study-only-142-in-5-million-vaccinated-israelis-suffered-heart-inflammation-1.10274251" class="yu">COVID heart inflammation</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.com/israel-news/after-fbi-tip-off-israeli-police-detain-26-suspected-of-defrauding-u-s-citizens-1.10270699" class="yu">FBI - forex</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium.HIGHLIGHT.MAGAZINE-the-job-wasn-t-completed-in-1948-because-the-land-was-not-emptied-of-arabs-1.10262474" class="yu">1948 Arabs - Israel</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.com/israel-news/no-crusader-army-camps-have-ever-been-found-until-now-in-israel-1.10268655" class="yu">Crusaders - Israel</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.com/israel-news/israel-to-lift-some-covid-restrictions-as-deaths-serious-cases-plummet-1.10270794" class="yu">COVID - Israel</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.com/middle-east-news" class="yu">Middle East</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.com/israel-news" class="yu">Israel news</a></li></ul></section><section class="act acu acv"><h2 class="yu qs">כלים שימושיים</h2><ul><li class="yu"><a data-test="link" href="/misc/redemail" class="yu">המייל האדום</a></li><li class="yu"><a data-test="link" href="/misc/about-haaretz" class="yu">אודות הארץ</a></li><li class="yu"><a data-test="link" href="/misc/widget" class="yu">חלון מבזקים</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/archive" class="yu">ארכיון הארץ</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.co.il/personal-area/newsletter" class="yu">דיוור הארץ</a></li><li class="yu"><a data-test="link" href="/misc/all-headlines" class="yu">כל כותרות היום</a></li><li class="yu"><a data-test="link" href="/misc/contact-us" class="yu">צור קשר</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.co.il/misc/1.2768082" class="yu">מודעות אבל</a></li><li class="yu"><a data-test="link" href="/misc/terms-of-use" class="yu">תנאי שימוש</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="yu">מינוי הארץ</a></li><li class="yu"><a data-test="link" href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="yu">מינוי לעיתון</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.co.il/misc/menuim" class="yu">מידע למנויים</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/commercial/conferences" class="yu">כנסים</a></li><li class="yu"><a data-test="link" href="http://www.haaretz.co.il/misc/accessibility" class="yu">נגישות</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/personal-area/haaretz-sheli" class="yu">הארץ שלי</a></li></ul></section><section class="act acu acv"><h2 class="yu qs">עכבר העיר</h2><ul><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="yu">משחקי מחשב חינמיים לילדים</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="yu">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="yu">פעילויות יצירה לילדים</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="yu">ספרים לילדים לשנה החדשה</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="yu">פעילויות לילדים</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="yu">דינה קראפט</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/food/MAGAZINE-1.9617795" class="yu">אוכל מוכן לפסח</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="yu">מתכון: חלה לשבת</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="yu">מתכון: עוגת שוקולד</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="yu">מתכון: פנקייק</a></li></ul></section><section class="act acu acv"><h2 class="yu qs">TheMarker</h2><ul><li class="yu"><a data-test="link" href="http://www.themarker.com/markets" class="yu">שוק ההון</a></li><li class="yu"><a data-test="link" href="https://www.themarker.com/allnews" class="yu">חדשות</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/wallstreet" class="yu">גלובל</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/realestate" class="yu">נדל&quot;ן</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/technation" class="yu">TechNation</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/markerweek" class="yu">MarkerWeek</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/magazine" class="yu">מגזין TheMarker</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/themarker-women" class="yu">TheMarker Women</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/law" class="yu">דין וחשבון</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/advertising" class="yu">מדיה ופרסום</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/smb" class="yu">עסקים קטנים</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/consumer" class="yu">צרכנות</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/career" class="yu">קריירה</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/cars" class="yu">רכב</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/tv" class="yu">TheMarker TV</a></li><li class="yu"><a data-test="link" href="http://www.themarker.com/labels/conferences" class="yu">כנסים</a></li><li class="yu"><a data-test="link" href="http://cafe.themarker.com/" class="yu">Cafe</a></li><li class="yu"><a data-test="link" href="http://finance.themarker.com/" class="yu">Finance</a></li><li class="yu"><a data-test="link" href="https://finance.themarker.com/indices/142" class="yu">ת&quot;א 35</a></li><li class="yu"><a data-test="link" href="https://finance.themarker.com/indices/137" class="yu">ת&quot;א 125</a></li><li class="yu"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="yu">מניית טבע</a></li><li class="yu"><a data-test="link" href="https://finance.themarker.com/stock/230011" class="yu">מניית בזק</a></li></ul></section><section class="act acu acv"><h2 class="yu qs">שיתופי פעולה</h2><ul><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/labels/pegasus" class="yu">פגסוס טיולים</a></li><li class="yu"><a data-test="link" href="http://supermarker.themarker.com/" class="yu">SUPERMARKER – צרכנות פיננסית</a></li><li class="yu"><a data-test="link" href="https://safa1.co.il/" class="yu">לימוד ערבית</a></li><li class="yu"><a data-test="link" href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="yu">אופנה</a></li><li class="yu"><a data-test="link" href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="yu">הריון ולידה</a></li><li class="yu"><a data-test="link" href="http://www.onlife.co.il/משפחה " class="yu">משפחה</a></li><li class="yu"><a data-test="link" href="https://www.themarker.com/labels/investment" class="yu">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="yu"><a data-test="link" href="https://www.kolhair.co.il/" class="yu">כל העיר ירושלים</a></li><li class="yu"><a data-test="link" href="https://www.colbonews.co.il/" class="yu">כלבו חיפה והצפון</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/labels/MAGAZINE-1.8445811" class="yu">בילוי זוגי</a></li><li class="yu"><a data-test="link" href="https://www.themarker.com/labels/1.8699087" class="yu">עורכי דין לדיני עבודה</a></li><li class="yu"><a data-test="link" href="https://www.kan-ashdod.co.il/" class="yu">כאן דרום אשדוד</a></li><li class="yu"><a data-test="link" href="https://www.tzomet-kfs.co.il/" class="yu">צומת השרון כפר סבא</a></li><li class="yu"><a data-test="link" href="https://www.arimnews.co.il/" class="yu">ערים רחובות</a></li><li class="yu"><a data-test="link" href="https://detaly.co.il/" class="yu">Detaly.co.il</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/labels/1.9846113" class="yu">הפעלות לימי הולדת</a></li><li class="yu"><a data-test="link" href="https://www.haaretz.co.il/labels/designer" class="yu">דיזיינר</a></li><li class="yu"><a data-test="link" href="https://www.hashikma-holon.co.il/" class="yu">השקמה חולון</a></li><li class="yu"><a data-test="link" href="https://acum.org.il/" class="yu">השירות פועל ברישיון אקו&quot;ם</a></li></ul></section></div></div><div class="lz ma su sv">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="lz ma su sv">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"מסע אל המקום שבו הזמן עצר מלכת","headline":"מסע אל המקום שבו הזמן עצר מלכת","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/magazine/.premium.HIGHLIGHT-MAGAZINE-1.10272271"},"url":"https://www.haaretz.co.il/magazine/.premium.HIGHLIGHT-MAGAZINE-1.10272271","author":{"@type":"Person","name":"רונית ורד","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.1524012"},"description":"לאחר קריסת ברית המועצות נסוגו החיים החבל פמיר שבטג\u0027יקיסטן עשרות שנים לאחור. ביקור באחד המקומות המבודדים בעולם","datePublished":"2021-10-07T10:42:00+0300","dateModified":"2021-10-07T10:42:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"צילומים: רונית ורד ונועם בקנר","caption":"צילומים: רונית ורד ונועם בקנר","description":"צילומים: רונית ורד ונועם בקנר","url":"https://img.haarets.co.il/img/1.10273733/2623347756.jpg"},{"@type":"ImageObject","name":"רונית ורד 9","description":"רונית ורד 9","url":"https://img.haarets.co.il/img/1.10273744/3401953450.jpg"},{"@type":"ImageObject","name":"רונית ורד 10","description":"רונית ורד 10","url":"https://img.haarets.co.il/img/1.10273749/385124460.jpg"},{"@type":"ImageObject","name":"רונית ורד 8","description":"רונית ורד 8","url":"https://img.haarets.co.il/img/1.10273743/35995610.jpg"},{"@type":"ImageObject","name":"רונית ורד 4","description":"רונית ורד 4","url":"https://img.haarets.co.il/img/1.10273739/203264006.jpg"},{"@type":"ImageObject","name":"רונית ורד 3","description":"רונית ורד 3","url":"https://img.haarets.co.il/img/1.10273738/990352135.jpg"},{"@type":"ImageObject","name":"רונית ורד 2","description":"רונית ורד 2","url":"https://img.haarets.co.il/img/1.10273737/3117507780.jpg"},{"@type":"ImageObject","name":"רונית ורד 1","description":"רונית ורד 1","url":"https://img.haarets.co.il/img/1.10273736/3380210815.jpg"},{"@type":"ImageObject","name":"רונית ורד 6","description":"רונית ורד 6","url":"https://img.haarets.co.il/img/1.10273741/2396624559.jpg"},{"@type":"ImageObject","name":"רונית ורד 5","description":"רונית ורד 5","url":"https://img.haarets.co.il/img/1.10273742/570194439.jpg"},{"@type":"ImageObject","name":"רונית ורד 7","description":"רונית ורד 7","url":"https://img.haarets.co.il/img/1.10273740/2578742732.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-2d5833b4add1f11693fe.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.262/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.262/pages/article.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.5c0f3d2612be94e6692c.js"></script><script async="" src="/_next/static/chunks/139.4e5b1b497c86b91f2b60.js"></script><script src="/_next/static/runtime/webpack-fc5147142d43c8d4a699.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.1a4055b0dfbbd1a09ba0.js" async=""></script><script src="/_next/static/chunks/389edb495e73354fc707000c2b11954e0d25e41b.bb1881d8953e4680b13e.js" async=""></script><script src="/_next/static/chunks/cf093b75aa56f747c9f3c51182362bd3e6787a39.ffd04bd4d4ac4ef39abf.js" async=""></script><script src="/_next/static/chunks/0672142b3b940f2d9a1413a019e989ad94f53928.01762602df573604c393.js" async=""></script><script src="/_next/static/runtime/main-8d7e02af8846571336b2.js" async=""></script><script src="/_next/static/chunks/48c34adda148bfecafc5b7bdd730ab275cf4c698.56a2d2584f1f10104257.js" async=""></script><script src="/_next/static/chunks/29e447d914bf7c7dffca9ccd0296bf2acf4c46a4.36934dbf75ac75940ffb.js" async=""></script><script src="/_next/static/chunks/d489fc122fb8c689e5d2d090a66505eaaec27d04.677262ce2fd1a6ffc73d.js" async=""></script><script src="/_next/static/chunks/7044212c0e4a8b6531481a39e999249ac7e8562c.e6cde790e460c8dbd8c1.js" async=""></script><script src="/_next/static/chunks/3ce8e2172ad137d35174a843b52742fd97c4d0d4.75d8e111ff89953b081d.js" async=""></script><script src="/_next/static/chunks/ab017daca5773ae03fab5739ce994a17352b0df3.b4d98d02ae0bbe18fc6d.js" async=""></script><script src="/_next/static/chunks/893da9d929306f3cc1e5ae7bc756705a27734676.dc28bd7f39072dfa3315.js" async=""></script><script src="/_next/static/chunks/4fea9c40162016d84cd72b5d3bfd32091b4de9ed.3ba6b2aee73797acc8a1.js" async=""></script><script src="/_next/static/chunks/3b20db5ffc4fad136531b2c316f2814f8e6e0182.74d9eb0f4e9eef8edf25.js" async=""></script><script src="/_next/static/chunks/887b5214c4e995e2d8bc5dc28b0936cb89b9004b.5585a765e760fd3bf5fa.js" async=""></script><script src="/_next/static/chunks/b2c71fb3cd2ef68d40773c9d9f6c68c65a9963de.92199b9bbafd43f31214.js" async=""></script><script src="/_next/static/chunks/6d0238c031b2b9e444231a04d59ace15cbdb2ba7.88a5ad25c399e89c3eb5.js" async=""></script><script src="/_next/static/chunks/d6b6456ab83a269a9b27bc9fed73d40368b45cfe.a594b05ce8666c0aefc0.js" async=""></script><script src="/_next/static/chunks/bc499f161e6e13e0f3f257b8fa0e4c9c72ed514a.46827db469e8112eace7.js" async=""></script><script src="/_next/static/chunks/b07fc9397a35a4564a859b0bb208d83e784314ca.8ce5f7d750e82ca084f1.js" async=""></script><script src="/_next/static/3.0.262/_buildManifest.js" async=""></script><script src="/_next/static/3.0.262/_ssgManifest.js" async=""></script></body></html>