<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="735" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.az{display:none}.bh{padding-bottom:1rem}.bi{padding-top:1rem}.gh{padding-right:3rem}.gi{order:-1}.gj{margin-top:2rem}.gk{margin-bottom:3rem}.gl{-webkit-padding-start:3rem}.gm{-moz-padding-start:3rem}.gx{padding-left:3rem}.gy{margin-top:0}.gz{-webkit-padding-end:3rem}.ha{-moz-padding-end:3rem}.ng{margin-top:3rem}.nh{margin-right:3rem}.ni{margin-left:3rem}.nj{-webkit-margin-start:3rem}.nk{-moz-margin-start:3rem}.nl{-webkit-margin-end:3rem}.nm{-moz-margin-end:3rem}.nw{flex-grow:1}.nx{justify-content:space-between}.ny{border-top-width:1px}.nz{border-top-style:solid}.oa{border-top-color:#CCC}.ob{padding-top:calc(1rem - 1px)}.oc{border-bottom-width:1px}.od{border-bottom-style:solid}.oe{border-bottom-color:#CCC}.of{padding-bottom:calc(1rem - 1px)}.og{-webkit-box-flex:1}.oh{-webkit-box-pack:justify}.ot{font-size:2rem}.ou{line-height:1.5em}.oy{display:block}.pj{margin-right:auto}.pr{width:6rem}.ps{height:6rem}.pt{display:inline-block}.qq{flex-direction:column}.qr{align-items:center}.qs{-webkit-box-orient:vertical}.qt{-webkit-box-direction:normal}.qu{-webkit-box-align:center}.qv{font-size:3rem}.sr{padding-bottom:4rem}.ta{text-align:center}.tb{padding-top:1.5rem}.tc{border-bottom-color:#FFF}.td{padding-bottom:calc(2rem - 1px)}.tf{margin-bottom:4rem}.ti{margin-top:1.5rem}.tj{margin-right:2rem}.tk{-webkit-margin-start:2rem}.tl{-moz-margin-start:2rem}.tq{font-size:3.5rem}.tr{padding-bottom:10rem}.xd{color:#0B7EB5}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBF2F5}.fq{display:none}.no{margin-right:2rem}.np{margin-left:2rem}.nq{-webkit-margin-start:2rem}.nr{-moz-margin-start:2rem}.ns{-webkit-margin-end:2rem}.nt{-moz-margin-end:2rem}.sp{padding-top:13rem}.sq{padding-bottom:8rem}.ss{border-bottom-width:1px}.st{border-bottom-style:solid}.su{border-bottom-color:#FFF}.sv{padding-bottom:calc(2rem - 1px)}.sw{align-items:baseline}.sx{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.sy{-webkit-box-align:baseline}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ae{max-width:100rem}.wr{grid-template-columns:repeat(3, 1fr)}.ws{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.af{max-width:128rem}.hk{font-size:4.666666666666667rem}.hl{line-height:1.2857142857142858em}.wt{grid-template-columns:repeat(4, 1fr)}.wu{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ag{max-width:170.66666666666666rem}.fw{padding-left:3rem}.fx{-webkit-padding-end:3rem}.fy{-moz-padding-end:3rem}.gs{font-size:2.3333333333333335rem}.gt{line-height:1.2857142857142858em}.hm{font-size:5.333333333333333rem}.hn{line-height:1.125em}.hx{padding-right:22rem}.hy{-webkit-padding-start:22rem}.hz{-moz-padding-start:22rem}.if{right:2rem}.ig{max-width:20rem}.jk{padding-right:2rem}.jl{-webkit-padding-start:2rem}.jm{-moz-padding-start:2rem}.jq{font-size:4rem}.jr{line-height:1.25em}.pw{width:11rem}.px{height:11rem}.qe{font-size:2.6666666666666665rem}.qf{line-height:1.5em}.wv{grid-template-columns:repeat(5, 1fr)}.ww{-ms-grid-columns:repeat(5, 1fr)}.abx{padding-right:3rem}.aby{-webkit-padding-start:3rem}.abz{-moz-padding-start:3rem}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ah{max-width:180.42857142857142rem}.bx{font-size:2.2857142857142856rem}.by{line-height:6rem}.dz{line-height:1.3125em}.fz{padding-left:10rem}.gn{padding-right:3rem}.go{-webkit-padding-start:3rem}.gp{-moz-padding-start:3rem}.ho{font-size:5.857142857142857rem}.hp{line-height:1.1951219512195121em}.hu{font-size:3rem}.hv{line-height:1.3333333333333333em}.hw{margin-top:4rem}.ia{padding-right:30rem}.ib{-webkit-padding-start:30rem}.ic{-moz-padding-start:30rem}.ih{right:3rem}.ii{max-width:27rem}.it{font-size:2.5714285714285716rem}.iu{line-height:5rem}.jo{font-size:3.857142857142857rem}.jp{line-height:1.2962962962962963em}.ph{font-size:1.7142857142857142rem}.pi{line-height:1.75em}.py{width:10rem}.pz{height:10rem}.qn{font-size:2rem}.qo{line-height:1.5em}.tz{line-height:1.5555555555555556em}.wo{grid-template-columns:repeat(6, 1fr)}.wp{-ms-grid-columns:repeat(6, 1fr)}.wx{margin-left:8rem}.wy{-webkit-margin-end:8rem}.wz{-moz-margin-end:8rem}.ym{line-height:2.714rem}.zs{line-height:4rem}.abw{top:2rem}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bv{font-size:2.3333333333333335rem}.bw{line-height:6rem}.dy{line-height:1.2857142857142858em}.hs{font-size:3rem}.ht{line-height:1.3333333333333333em}.is{line-height:5rem}.pf{font-size:2rem}.pg{line-height:1.5em}.ty{font-size:2.6666666666666665rem}.ub{font-size:1.8333333333333333rem}.uc{line-height:1.6363636363636365em}.yl{line-height:2.714rem}.zr{line-height:4rem}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fr{padding-bottom:5rem}.fu{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.fv{width:calc(100% - 300px - 8rem)}.ie{position:absolute}.im{padding-right:5rem}.in{-webkit-padding-start:5rem}.io{-moz-padding-start:5rem}.jv{overflow:hidden}.ka{width:calc(300px + 8rem)}.nv{display:none}.om{flex-direction:column}.on{align-items:flex-start}.oo{justify-content:flex-start}.op{-webkit-box-orient:vertical}.oq{-webkit-box-direction:normal}.or{-webkit-box-align:right}.os{-webkit-box-pack:right}.ox{margin-top:0.5rem}.pl{margin-top:1rem}.pn{display:inline-block}.qa{display:block}.ra{font-size:2.5rem}.rb{margin-left:0.5rem}.rc{-webkit-margin-end:0.5rem}.rd{-moz-margin-end:0.5rem}.rq{margin-top:3rem}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.gb{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gc{flex-direction:column}.gd{-webkit-box-orient:vertical}.ge{-webkit-box-direction:normal}.hi{font-size:4rem}.hj{line-height:1.25em}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.gq{font-size:2.6666666666666665rem}.gr{line-height:1.5em}.he{padding-left:2rem}.hf{-webkit-padding-end:2rem}.hg{-moz-padding-end:2rem}.id{display:none}.js{font-size:3rem}.jt{line-height:1.3333333333333333em}.nu{display:block}.qp{font-size:2rem}.rp{margin-top:2rem}.vs{align-items:start}.vt{-webkit-box-align:right}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.hb{padding-left:2rem}.hc{-webkit-padding-end:2rem}.hd{-moz-padding-end:2rem}.ij{padding-right:2rem}.ik{-webkit-padding-start:2rem}.il{-moz-padding-start:2rem}.nn{margin-top:2rem}.oi{justify-content:flex-start}.oj{align-items:flex-end}.ok{-webkit-box-pack:right}.ol{-webkit-box-align:left}.oz{margin-left:1rem}.pa{margin-right:1rem}.pb{-webkit-margin-end:1rem}.pc{-moz-margin-end:1rem}.pd{-webkit-margin-start:1rem}.pe{-moz-margin-start:1rem}.pk{margin-right:0}.pm{display:none}.pu{width:6rem}.pv{height:6rem}.qc{font-size:2.3333333333333335rem}.qd{line-height:1.2857142857142858em}.qj{display:inline}.qw{font-size:2.5rem}.qx{margin-left:0.3rem}.qy{-webkit-margin-end:0.3rem}.qz{-moz-margin-end:0.3rem}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.ov{font-size:2.3333333333333335rem}.ow{line-height:1.2857142857142858em}</style><style data-fela-rehydration="735" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.xq{display:inline}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.20.6","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.co.il\u002Fsso","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Falerts.haaretz.co.il","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fservices.haaretz.co.il\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","useSSL":"true","exposedPort":false,"hostname":"haaretz","subDomain":"www","domain":"haaretz.co.il","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-955543703"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=521559643');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>סם בן שטרית: לא נסיר בשלב זה את שמו של אהוד ברק מספר הזהב - סוף שבוע - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'סוף שבוע';
                  _sf_async_config.authors = 'ניר גונטז\'';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'סוף שבוע'; //THIS CHANGED
              _sf_async_config.authors = 'ניר גונטז\''; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="Haaretz הארץ"/><meta property="fb:app_id" content="110687712359084"/><meta name="title" content="סם בן שטרית: לא נסיר בשלב זה את שמו של אהוד ברק מספר הזהב - סוף שבוע"/><meta name="description" content="בשבוע שעבר אמר יו&quot;ר הפדרציה של יהדות מרוקו כי שמו של ברק יוסר בשל תמיכתו ב&quot;אנרכיסטים ובחוליגנים&quot; המפגינים בבלפור. היום אמר כי ההחלטה הוקפאה"/><meta name="keywords" content="סם, בן, שטרית:, לא, נסיר, בשלב, זה, את, שמו, של"/><meta property="og:title" content="סם בן שטרית: לא נסיר בשלב זה את שמו של אהוד ברק מספר הזהב"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/magazine/.premium.highlight-1.9244156"/><meta property="og:image" content="https://img.haarets.co.il/img/1.9234823/1563703709.jpg?precrop=2000,1334,x0,y0&amp;height=800&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="סם בן שטרית: לא נסיר בשלב זה את שמו של אהוד ברק מספר הזהב"/><meta property="article:published" content="2020-10-18T14:05:00.000Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="סם בן שטרית: לא נסיר בשלב זה את שמו של אהוד ברק מספר הזהב"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.9234823/1563703709.jpg?precrop=2000,1334,x0,y0&amp;height=800&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.co.il/magazine/.premium.highlight-1.9244156"/><meta name="next-head-count" content="21"/><link rel="preload" href="/_next/static/2.0.1792/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/2.0.1792/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.0bd7f310872b40a1ae65.js" as="script"/><link rel="preload" href="/_next/static/chunks/aca263de0d047e2895b23f5a76e35cdcbd934d59.d1d7dd21dd96fbbc52d7.js" as="script"/><link rel="preload" href="/_next/static/chunks/68.0fd1292652ab89152678.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-8d462a504a892caaf8a8.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.0bd7f310872b40a1ae65.js" as="script"/><link rel="preload" href="/_next/static/chunks/e92b55c523dd68612eb06a91b75fe4e021ab35a9.8d40172e7e4120d0d833.js" as="script"/><link rel="preload" href="/_next/static/chunks/8bbd115d18f163f4d8a2d8aafb8fe1f701c1d78c.032c932e82f543690928.js" as="script"/><link rel="preload" href="/_next/static/chunks/8500f8e8c2edf2bf4fef02c3fa36cdf19d8d6ccd.8b91b452de182238f9e1.js" as="script"/><link rel="preload" href="/_next/static/chunks/7921b4c99c0c4905671e5816c7c12a9697f2a6b2.bd22dac4062b93237e3b.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-a29ec1a8f5edfa893a9f.js" as="script"/><link rel="preload" href="/_next/static/chunks/22420ae5fe1d3306ef31f035269ab144ba2dc6f7.b5cd5ca3a0639271caa7.js" as="script"/><link rel="preload" href="/_next/static/chunks/4a4c3d93d0b25b1141b9edd40f46ae3e505adf7a.407765cef73f85249370.js" as="script"/><link rel="preload" href="/_next/static/chunks/c6168236a80ce911e66a490efabd6502f48d0c65.c64b61f06eb0621cb480.js" as="script"/><link rel="preload" href="/_next/static/chunks/b79bf00564881d5616f57f158639c9777fdf4bf2.34ceb270322b6de8a2a7.js" as="script"/><link rel="preload" href="/_next/static/chunks/49216b58eb5eb4b2af08c127878b63b2aab318e8.6da6944aaff22a8890bc.js" as="script"/><link rel="preload" href="/_next/static/chunks/8d090456e6e9b3c821b8d7e50927a0d9d920b7a7.3ce8e6801701dfbc35dd.js" as="script"/><link rel="preload" href="/_next/static/chunks/5bca48693744aaa992b7550daf9cd2b471aa83de.c4e8f987c21fbbe3c51e.js" as="script"/><link rel="preload" href="/_next/static/chunks/bfa445bb71ffa7c62d18ec3af3fb6acf4edcc18a.25fcf00eb2b39d412c9f.js" as="script"/><link rel="preload" href="/_next/static/chunks/6ab48497ff8f79591d9525c6cb831acc99dc788d.7a2a1170e153bbad834b.js" as="script"/><link rel="preload" href="/_next/static/chunks/3af96ba5e7c247efae15a24ebd2fe7e75a54a835.c076a0870d119c25bd31.js" as="script"/><link rel="preload" href="/_next/static/chunks/20709daec36e25c4903c7886f6fabb60340a822e.1dc5bba959f4bc2e5b34.js" as="script"/><link rel="preload" href="/_next/static/chunks/ffc4f369dc80c8e4992d0a5fb205eef2eb5bdc49.4c6b516648b8ea9c5397.js" as="script"/><link rel="preload" href="/_next/static/chunks/072a8954ab4b1905721a3bc261821a00fce79fa6.f5f34414f564d7026f81.js" as="script"/><link rel="preload" href="/_next/static/chunks/b9969eac2c82c3add523f2489f874019b81355e7.065f2b72431dd896eeb0.js" as="script"/></head><body><div id="__next"><div><div class="et eu ex ey ez fa fb av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="et eu ex ey ez fa fb av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="et eu ex ey ez fa fb av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="et eu ex ey ez fa fb av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bd kd jf x ke kf"><div class="bm"></div></div></div><header class="g m n o l p q r s t u v w x y z"><div data-test="masthead" class="ab ac g q ae af ag ah a ai aj ak u v w x al am an ao ap aq ar as at y z"><div class="au av a aw ax ay az ba bb f"><div class="ai au"><button class="au bk bl bm bn bo bp bq br bs bt bu bv bw bx by bg bz" aria-expanded="false" type="button"><span class="ca cb ai"><i class="cc cd av ce cf cg ch ci cj bd ck cl cm cn co cp cq cr cs ct cu cv cw cx ao cy cz da am db dc dd de df bg bz dg dh di"></i></span><span>ניווט</span></button></div><button class="dj a ak ai dk dl dm p dn do dp dq dr ds dt du dv dw au bl dx bn bv dy bx dz br bs bt bu ea at" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee ef eg eh ei">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></button></div><div class="bc bd be bf bg bh bi"><div class="a b dj e f ea"><a tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="ec er ee es bm" aria-hidden="true">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="et eu ev ew ex ey ez fa av bj fb dl">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="au av a aw ax bj az ba bb f"><div class="aj a ab au as"><a data-test="loginButton" href="https://www.haaretz.co.il/misc/login-page"><span class="au fd a dj bk kg gf kh du ai am ao ki kj kk kl km kn bg bz bv dy bx dz ko ea gu gv kp kq"><span class="kr a dj bl bg bz ks ea"><span class="bn" data-test="userName">התחברות</span></span></span></a><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="dj a ak ai dk dl dm p dn do dp dq bs br ff dr ds dt du bu bt dv dw fc kt ku bg fg bv dy bx dz bn kg ko gf kh kv am ao ki kj kk km kw fk fl fm fn fo fp kx ea at fh fi gu gv kp kq"><span class="kr ks">רכישת מינוי</span><span class="et eu ev ew ex ey ez fa av bj fb dl">רכישת מינוי</span><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></a><div class="ai a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fc bq fd fe bs br ff bu bt du bg fg fh fi"><span class="dj fj ak ai dk dl dm p dn do dp dq dr ds dt du dv dw fk fl fm fn fo fp ea at" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee es">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></span><span id="masthead-a11y-dropdown-button" class="et eu ev ew ex ey ez fa av bj fb dl">תפריט נגישות</span></button></div></div></div></div></header><div class="fq"><div class="ln lo ay g lp lq q"></div><div class="lo ay g fd jn lr ku ls ln lt cq ck cm lu lv lw kz lx ly lz ma dj dk mb eo mc md me mf ea"><button type="button" class="mg mh mi"><div aria-hidden="true" tabindex="-1" class="bq mj"><svg class="mk ml mm mn em mo mp mq mr ee dn ms mt du mu mv mw mx" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="my mz na nb" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="my mz bd ml nc" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="my mz nd na" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="et eu ev ew ex ey ez fa av bj fb dl">פתיחת תפריט הניווט</span></button></div><div class="av ne r bj nf cd eo"></div></div><div class="g h"><div class="ab ac g q ae af ag ah fr"><div class="bd kd jf x ke kf"><div class="bm"></div></div></div></div><main class="g h fs ft" id="pageRoot"><article class="ab ac g q ae af ag ah fu"><div class="fv fw fx fy fz"><header class="ga gb gc gd ge"><nav aria-label="מיקומך באתר" class="gf gg gh gi gj gk gl gm gn bx dz go gp gq gr gs gt gu gv"><span class="p fd xa az"><a href="/" class="bn qh xe gs gt bx dz">הארץ</a><span class="az"> | </span></span><span class="p xb xc xd"><a href="/magazine" class="bn qh xe gs gt bx dz">סוף שבוע</a></span></nav><div class="ed gw gf gx gh gy gz ha gl gm hb hc hd gn go gp gu gv" data-test="articleHeader"><h1 class="hh hi hj hk hl hm hn ho hp" data-test="articleHeaderTitle">סם בן שטרית: לא נסיר בשלב זה את שמו של אהוד ברק מספר הזהב</h1><p class="hq hr hs ht hu hv" data-test="articleHeaderSubtitle">בשבוע שעבר אמר יו&quot;ר הפדרציה של יהדות מרוקו כי שמו של ברק יוסר בשל תמיכתו ב&quot;אנרכיסטים ובחוליגנים&quot; המפגינים בבלפור. היום אמר כי ההחלטה הוקפאה</p></div><div class="ai a b ng nh ni nj nk nl nm nn no np nq nr ns nt nu nv e f"><div class="a dj nw nx ny nz oa ob oc od oe of og oh oi oj ok ol om on oo op oq or os ea"><div class="a dj ot ou ov ow bx dz om on op oq or ea"><div class="po pp ai g pq pr ps pt pu pv pm pw px py pz el ez qa eg eh ei"><img alt="ניר גונטז&#x27; - צרובה" src="https://img.haarets.co.il/img/1.8873690/1681989924.png?precrop=956,956,x46,y29&amp;height=100&amp;width=100" class="au bj av r g" title="צילום: תומר אפלבאום" width="1" height="1"/></div><div class="ox"><address class="qb jn ot ou qc qd qe qf bx dz hh"><a href="/misc/writers/WRITER-1.3006353" class="qg qh qi">ניר גונטז&#x27;</a></address><div data-display-dates="true" class="qj pf pg ph pi"><time dateTime="2020-10-18T17:05:00+03:00" class="p ed oy oz pa pb pc pd pe ox nv pf pg ph pi">פורסם ב-<!-- -->17:05</time></div></div></div><div class="pj pk pl"><button type="button" class="qk jn ql qm qn qo gs gt qp gr p a qq qr qs qt qu" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="et eu ev ew ex ey ez fa av bj fb dl"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ ניר גונטז&#x27;</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee qv qw qx qy qz ra rb rc rd">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="qj pf pg ph pi"><time dateTime="2020-10-18T17:05:00+03:00" class="p ed az oz pa pm pb pc pd pe ox pn pf pg ph pi">פורסם ב-<!-- -->17:05</time></div></div><div class="ez ai bj ay re rf bg rg x rh ri rj" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="rk u bg rg x y z"></div></div></div><div class="gf he hf hg gn go gp gu gv"><div class="fd g ln lq lo ay kz rr rs lz ma mb fq rt mf"><div class="kz rl ru la lb lc ld le lf lg lh li lj lk kb"><button class="dj fj ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn xh xi pf pg qn qo fd xj ea at xk xl xm xn" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="et eu ev ew ex ey ez fa av bj fb dl">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee xo">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></button><button class="dj fj ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn xh xi pf pg qn qo fd xj ea at xk xl xm xn" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="et eu ev ew ex ey ez fa av bj fb dl">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ec ed ee xo">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></button></div><div class="kz rl rv la lb lc ld le lf lg lh li lj lk kb"><button class="dj fj ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn xh xi pf pg qn qo xs xt xu xv xw ms ea at xk xl xm xn mw mx" font-size="-2" data-test="saveArticleButton" type="button"><span class="et eu ev ew ex ey ez fa av bj fb dl"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bl xp wk xq xr">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ec ed ee xo">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="et eu ev ew ex ey ez fa av bj fb dl">שמירת כתבה לרשימת הקריאה</span><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=סם בן שטרית: לא נסיר בשלב זה את שמו של אהוד ברק מספר הזהב&amp;body=https://www.haaretz.co.il/magazine/.premium.highlight-1.9244156" class="dj fj ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn xh xi pf pg qn qo fd xj ea at xk xl xm xn"><span class="et eu ev ew ex ey ez fa av bj fb dl">שתפו כתבה במייל</span><span class="et eu ev ew ex ey ez fa av bj fb dl">שתפו כתבה במייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ec ed ee xo">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></a></div></div><div class="a rl p rm jh rn ro az rp rq kb"><div class="a rl kb"><button class="dj a ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn bo bp pf pg qn qo xx xy xz ea at ya yb yc yd" title="שתפו בפייסבוק" data-test="facebookButton" font-size="-2" type="button"><span class="et eu ev ew ex ey ez fa av bj fb dl">שתפו בפייסבוק</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ec ed ee xo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></button><button class="dj fj ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn bo bp pf pg qn qo ye yf ea at ya yb yc yd" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="et eu ev ew ex ey ez fa av bj fb dl">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee xo">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=סם בן שטרית: לא נסיר בשלב זה את שמו של אהוד ברק מספר הזהב&amp;body=https://www.haaretz.co.il/magazine/.premium.highlight-1.9244156" class="dj fj ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn bo bp pf pg qn qo fd yg ea at ya yb yc yd"><span class="et eu ev ew ex ey ez fa av bj fb dl">שתפו כתבה במייל</span><span class="et eu ev ew ex ey ez fa av bj fb dl">שתפו כתבה במייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ec ed ee xo">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></a></div><div class="a"><div class="a rl kb"><a title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="dj fj ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn bo bp pf pg qn qo fd yg ea at ya yb yc yd"><span class="et eu ev ew ex ey ez fa av bj fb dl">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec fd ee xo yg">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></a><button class="dj fj ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn bo bp pf pg qn qo fd iy ea at ya yb yc yd" font-size="-2" data-test="saveArticleButton" type="button"><span class="et eu ev ew ex ey ez fa av bj fb dl"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bl xp wk xq xr">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ec fd ee xo yg">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="et eu ev ew ex ey ez fa av bj fb dl">שמירת כתבה לרשימת הקריאה</span><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></button><button class="dj a ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn bo bp pf pg qn qo fd yg xz ea at ya yb yc yd" data-test="zenModeButton" font-size="-2" type="button"><span class="et eu ev ew ex ey ez fa av bj fb dl"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec fd ee xo yg">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="yh xp bl xr">קריאת זן</span><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></button><button class="dj fj ak ai dk dl dm p dn do dp dq dr ds dt du xf xg bn bo bp pf pg qn qo fd yg ea at ya yb yc yd" title="הדפיסו כתבה" attrs="[object Object]" data-test="printArticleButton" font-size="-2" type="button"><span class="et eu ev ew ex ey ez fa av bj fb dl">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec fd ee xo yg">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="eb"><div class="av ej ek cg ci el em bm en eo ep eq"></div></span></button></div></div></div></div></header><div></div><section class="gw hw" data-test="articleLayoutRow"><div class="ai hx hy hz ia ib ic"><div class="id ie if ig ih ii"><div class="ai a b e f"><div class="a dj nw nx ny nz oa ob oc od oe of og oh oi oj ok ol om on oo op oq or os ea"><div class="a dj ot ou ov ow bx dz om on op oq or ea"><div class="po pp ai g pq pr ps pt pu pv pm pw px py pz el ez qa eg eh ei"><img alt="ניר גונטז&#x27; - צרובה" src="https://img.haarets.co.il/img/1.8873690/1681989924.png?precrop=956,956,x46,y29&amp;height=100&amp;width=100" class="au bj av r g" title="צילום: תומר אפלבאום" width="1" height="1"/></div><div class="ox"><address class="qb jn ot ou qc qd qe qf bx dz hh"><a href="/misc/writers/WRITER-1.3006353" class="qg qh qi">ניר גונטז&#x27;</a></address><div data-display-dates="true" class="qj pf pg ph pi"><time dateTime="2020-10-18T17:05:00+03:00" class="p ed oy oz pa pb pc pd pe ox nv pf pg ph pi">פורסם ב-<!-- -->17:05</time></div></div></div><div class="pj pk pl"><button type="button" class="qk jn ql qm qn qo gs gt qp gr p a qq qr qs qt qu" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="et eu ev ew ex ey ez fa av bj fb dl"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ ניר גונטז&#x27;</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee qv qw qx qy qz ra rb rc rd">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="qj pf pg ph pi"><time dateTime="2020-10-18T17:05:00+03:00" class="p ed az oz pa pm pb pc pd pe ox pn pf pg ph pi">פורסם ב-<!-- -->17:05</time></div></div><div class="ez ai bj ay re rf bg rg x rh ri rj" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="rk u bg rg x y z"></div></div></div></div><div class="gh gx gl gm gz ha ij hb ik il hc hd im in io"><div class="ip ab ac" data-test="articleBody"><p class="iq ir hs is it iu">בשבוע שעבר הודיע סם בן שטרית, יו&quot;ר הפדרציה העולמית של יהדות מרוקו, על <a href="https://www.haaretz.co.il/magazine/.premium.highlight-1.9234824" class="iv iw ix fc iy iz ja jb jc jd je jf bz fh fi">הסרת שמו</a> של ראש הממשלה לשעבר, אהוד ברק, מספר הזהב של הפדרציה. כשנשאל על הסיבה לכך, אמר בן שטרית בראיון לניר גונטז&#x27; במוסף הארץ כי &quot;אהוד ברק הוא ראש החץ והמעודד של החוליגנים והאנרכיסטים בבלפור, אלה שעושים צרכיהם בחצרות הבתים, אלה שמציגים בובות מין בגודל אדם, אלה שמחרפים ומגדפים&quot;.</p><div class="ai rw rx ry"><div class="av rw rz g sa"></div><div class="q sb"><div></div></div></div></div></div></div></section><section class="gw hw" data-test="articleLayoutRow"><div class="ai hx hy hz ia ib ic"><div class="id ie if ig ih ii"></div><div class="gh gx gl gm gz ha ij hb ik il hc hd im in io"><div class="bd kd jf x ke kf"><div class="bm"></div></div></div></div></section><section class="gw hw" data-test="articleLayoutRow"><div class="ai hx hy hz ia ib ic"><div class="id ie if ig ih ii"></div><div class="gh gx gl gm gz ha ij hb ik il hc hd im in io"><div></div></div></div></section><section class="gw jg jh ji jj jk jl jm gn go gp"><div class="OUTBRAIN ez sc" data-src="https://www.haaretz.co.il/1.9244156" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section><section class="gw jg jh ji jj jk jl jm gn go gp az"></section><section class="gw hw" data-test="articleLayoutRow"><h2 class="fd jn ai gf gh gl gm gn jo jp go gp jq jr js jt jg jh ju jj gu gv" id="commentsSection"><div class="ie jv if ig ih ii"><span>תגובות</span></div></h2><div class="ai hx hy hz ia ib ic"><div class="id ie if ig ih ii"></div><div class="gh gx gl gm gz ha ij hb ik il hc hd im in io"><div><div class="sd"><form data-test="newCommentForm"><div class="q a b iw ix yi yj e f"><div class="a jz kc"><div class="fs bm ft"><div class=""><label for="0.5404675631705096" class="dn a dj bo bp g ai p ty pg it tz er h vc vd yt uz va yu rm jh yv uy iw ix yw ux yx yy xc yz ea ya yb yc yd za zb zc zd ze zf zg zh zi zj zk zl"><div class=""><span class="dl eg qb jn u zm bo bp zn w bz eh ei y z zo zp">שם</span></div><input type="text" aria-describedby="0.528201047921965" class="bk fe ug g dn du zq" id="0.5404675631705096" maxLength="50" value=""/></label><span class="bm p pf zr qn zs xb" id="0.528201047921965">הזינו שם שיוצג באתר</span></div></div><button class="yk fd hr bo bp du pf yl qn ym iw ix yn yo yp yq yr ys ya yb yc yd" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.9040515294603744" class="dn a jz b bo bp g p ty pg it tz er h vc vd yt uz va yu rm jh yv uy iw ix yw ux yx yy xc zt kc e f ya yb yc yd za zb zc zd ze zf zg zh zi zj zk zl"><div class="g a rl kb"><span class="dl eg qb jn u w bz fs tx iw ix yn ux eh ei y z ft" id="0.5429994963741869">תגובה</span><div class="xz"> <button class="dj ud ue uf dn wk jn ug p ak ai ml uh dm dl do dp dq ui yx zu xc ul um du dt un bt zv bu ur us ds dr ut zw zx uw am an ao ap aq ar cq zy cm lu lv lw uz va zz vc vd aba vf h abb er je abc eg abd abe ea at vh vi eh ei" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bd kd w bz rg ke kf"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="vj au ay av r vk vl g ep vm vn vo vp"></span></button><button class="dj ud ue uf dn wk jn ug p ak ai ml uh dm dl do dp dq ui yx zu xc ul um du dt un bt zv bu ur us ds dr ut zw zx uw am an ao ap aq ar cq zy cm lu lv lw uz va zz vc vd aba vf h abb er je abf abc abe ea at vh vi" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bd kd w bz rg ke kf"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="vj au ay av r vk vl g ep vm vn vo vp"></span></button></div></div><div aria-describedby="0.052211780957773124" class="bk fe abg ir abh ug g dn du zq rz" id="0.9040515294603744" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.5429994963741869"></div></label><span class="bm p pf zr qn zs xb" id="0.052211780957773124">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a ax rl bb f kb"><div class="hr ab tg th"><button class="dj ud ue uf dn fj jn ug p ak ai ml uh dm dl do dp dq ui abi abj xa ul um du dt un bt abk bu ur us ds dr ut abl abm abn iw ix abo rm jh abp uz va vb vc vd ve vf q abq fd abr ea at vh vi" data-test="sendComment" type="button"><span class="bd kd w bz rg ke kf">שלחו</span><span class="vj au ay av r vk vl g ep vm vn vo vp"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec fd ee se sf sg ab ac bm"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="gw hw" data-test="articleLayoutRow"><div class="ai hx hy hz ia ib ic"><div class="id ie if ig ih ii"></div><div class="gh gx gl gm gz ha ij hb ik il hc hd im in io"><div class="bd kd jf x ke kf"><div class="bm"></div></div></div></div></section><section class="gw hw" data-test="articleLayoutRow"><div class="ai hx hy hz ia ib ic"><div class="id ie if ig ih ii"></div><div class="gh gx gl gm gz ha ij hb ik il hc hd im in io"><div class="bd kd jf x ke kf"><div class="bm"></div></div></div></div></section><section class="gw hw" data-test="articleLayoutRow"><div class="ai hx hy hz ia ib ic"><div class="id ie if ig ih ii"></div><div class="gh gx gl gm gz ha ij hb ik il hc hd im in io"><div class="bd kd jf x ke kf"><div class="bm"></div></div></div></div></section><section class="gw hw" data-test="articleLayoutRow"><div class="ai hx hy hz ia ib ic"><div class="id ie if ig ih ii"></div><div class="gh gx gl gm gz ha ij hb ik il hc hd im in io"><div></div></div></div></section><section class="gw hw" data-test="articleLayoutRow"><div class="ai hx hy hz ia ib ic"><div class="id ie if ig ih ii"></div><div class="gh gx gl gm gz ha ij hb ik il hc hd im in io"><div class="bd kd jf x ke kf"><div class="bm"></div></div></div></div></section><section class="gw hw" data-test="articleLayoutRow"><div class="ai hx hy hz ia ib ic"><div class="id ie if ig ih ii"></div><div class="gh gx gl gm gz ha ij hb ik il hc hd im in io"><div class="bd kd jf x ke kf"><div class="bm"></div></div></div></div></section></div><aside class="jw jx ai a jy jz id ka kb kc"><div class="bd kd jf x ke kf"><div class="bm"><div class="au bj gg av r"><div class="abs g abt re wi wj abu abv v w x abw abx fw aby abz fx fy aca acb acc acd ace acf"><div class="acg u bg x ach y z"><div class="en"><div class="wk"></div></div></div><div class="acg u bg x ach y z"><div class="en"><div class="wk"><div class="bd kd jf x ke kf"><div class="bm"></div></div></div></div></div><div class="acg u bg x ach y z"><div class="en"><div class="wk"><div class="bd kd jf x ke kf"><div class="bm"></div></div></div></div></div><div class="acg u bg x ach y z"><div class="en"><div class="wk"></div></div></div></div></div></div></div></aside></article></main><div class="g h az"><div></div></div><div class="g h"><div class="FI_PH"></div><footer class="g sh si sj sk p sl sm sn so"><div class="ab ac g sh ae af ag ah a b sp sq sr e f"><div class="ss st su sv sw sx sy"><div class="sz oy ta tb oc od tc td"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="ec ed ee to tp tb">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="et eu ev ew ex ey ez fa av bj fb dl">הארץ</span></div><ul class="ab te oy ta tf tg th"><li class="cf cb pt ti qv tj tk tl tm tn"><a href="https://www.facebook.com/haaretz"><span class="et eu ev ew ex ey ez fa av bj fb dl">Facebook</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ec ed ee ti tq">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cf cb pt ti qv tj tk tl tm tn"><a href="https://twitter.com/haaretz"><span class="et eu ev ew ex ey ez fa av bj fb dl">Twitter</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ec ed ee ti tq">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cf cb az ti qv tj tk tl tm tn"><a href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="et eu ev ew ex ey ez fa av bj fb dl">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cf cb az ti qv tj tk tl tm tn"><a href="https://itunes.apple.com/us/app/id521559643"><span class="et eu ev ew ex ey ez fa av bj fb dl">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cf cb az ti qv tj tk tl tm tn"><a href="https://www.haaretz.co.il/misc/redemail"><span class="et eu ev ew ex ey ez fa av bj fb dl">Email</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ec ed ee">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cf az ti qv tj tk tl"><a href="https://www.haaretz.co.il/misc/rss"><span class="et eu ev ew ex ey ez fa av bj fb dl">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ec ed ee">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="fq oy ta tr"><ul class="sg ts ab ac tt tu tg th tv tw"><li class="tx"><a href="https://www.haaretz.co.il/promotions-page" class="jn ty pg it tz">רכשו מנוי</a></li><li class="tx"><a href="https://www.haaretz.co.il/blogs" class="jn ty pg it tz">בלוגים</a></li><li class="tx"><a href="https://www.haaretz.co.il/misc/terms-of-use" class="jn ty pg it tz">תנאי שימוש</a></li><li class="tx"><a href="https://www.haaretz.co.il/misc/contact-us" class="jn ty pg it tz">צרו קשר</a></li><li class="tx"><a href="mailto:advertisinghaaretz@haaretz.co.il" class="jn ty pg it tz">פרסמו באתר</a></li><li class="tx"><a href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="jn ty pg it tz">שירות למנויים</a></li></ul><a href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="dj ud ue uf dn fj jn ug p ak ai ml uh dm dl do dp dq ui uj uk bs ul um du dt un uo up uq ur us ds dr ut uu uv uw iw ix ux rm jh uy uz va vb vc vd ve vf ku mq si vg ea at vh vi"><span class="bd kd w bz rg ke kf">להורדת האפליקציה</span><span class="vj au ay av r vk vl g ep vm vn vo vp"></span></a><span class="hr ua dk bm ub uc ph pi">© כל הזכויות שמורות</span></div><div class="az"><div class="a vq vr sd ua vs vt vu vv"><ul class="vw vx vy"><li class="cf vz wa wb wc wd we wf wg wh"><a href="https://www.haaretz.co.il/misc/editors" class="jn">מערכת</a></li><li class="cf vz wa wb wc wd we wf wg wh"><a href="https://www.haaretz.co.il/misc/management" class="jn">הנהלה</a></li><li class="cf vz wa wb wc wd we wf wg wh"><a href="https://www.haaretz.co.il/misc/privacy-policy" class="jn">מדיניות פרטיות</a></li><li class="cf vz wa wb wc wd we wf wg wh"><a href="https://www.haaretz.co.il/misc/contact-us" class="jn">צרו קשר</a></li><li class="cf vz wa wb wc wd we wf wg wh"><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="jn">רכשו מינוי</a></li><li class="cf vz wa wb wc wd we wf wg wh cancelSubscriptionBtClassName"><a href="https://www.haaretz.co.il/misc/contact-us?cancel=true" class="jn">ביטול מינוי דיגיטלי</a></li><li class="cf vz wa wb wc wd we wf wg wh"><a href="https://www.haaretz.co.il/misc/faq" class="jn">שאלות ותשובות</a></li><li class="cf vz wa wb wc wd we wf wg wh"><a href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="jn">פרסמו אצלנו</a></li><li class="cf vz wa wb wc wd we wf wg wh"><a href="https://www.haaretz.co.il/misc/accessibility" class="jn">הצהרת נגישות</a></li></ul><button class="dj ud ue uf dn fj jn ug p ak ai ml uh dm dl do dp dq ui uj uk bs ul um du dt un uo up uq ur us ds dr ut uu uv uw iw ix ux rm jh uy uz va wi vc vd wj vf ku mq si vg ab ea at vh vi tg th" aria-expanded="false" type="button"><span class="bd kd w bz rg ke kf">הצג עוד</span><span class="vj au ay av r vk vl g ep vm vn vo vp"></span></button></div><div tabindex="-1"><div class="wk wl ma wm wn bv dy wo wp ai wq am an ao ap aq ar wr ws wt wu wv ww"><section class="wx wy wz"><h2 class="tx jn">מדורים</h2><ul><li class="tx"><a href="https://www.haaretz.co.il/news" class="tx">חדשות</a></li><li class="tx"><a href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="tx">מעקב קורונה</a></li><li class="tx"><a href="https://www.haaretz.co.il/health/corona" class="tx">עדכוני קורונה</a></li><li class="tx"><a href="http://www.haaretz.co.il/news/weather" class="tx">מזג אוויר</a></li><li class="tx"><a href="https://www.haaretz.co.il/news/weather/kinneret-level" class="tx">מפלס הכנרת</a></li><li class="tx"><a href="https://www.haaretz.co.il/news/weather/rainradar" class="tx">מכ&quot;ם גשם</a></li><li class="tx"><a href="http://www.haaretz.co.il/food" class="tx">אוכל</a></li><li class="tx"><a href="https://www.haaretz.co.il/misc/writers/WRITER-1.8628131" class="tx">רן בליצר</a></li><li class="tx"><a href="http://www.haaretz.co.il/literature" class="tx">ספרים</a></li><li class="tx"><a href="http://www.haaretz.co.il/gallery/cinema" class="tx">סרטים</a></li><li class="tx"><a href="https://www.haaretz.co.il/digital/podcast/weekly" class="tx">השבוע</a></li><li class="tx"><a href="http://www.haaretz.co.il/gallery" class="tx">תרבות</a></li><li class="tx"><a href="http://www.haaretz.co.il/sport" class="tx">ספורט</a></li><li class="tx"><a href="https://www.haaretz.co.il/family/MAGAZINE-1.8556370" class="tx">לוח חופשות 2020</a></li><li class="tx"><a href="http://www.haaretz.com/" class="tx">Haaretz.com</a></li><li class="tx"><a href="https://www.haaretz.com/israel-news/.premium-how-to-survive-a-coronavirus-quarantine-and-save-your-relationship-1.8678974" class="tx">Coronavirus</a></li><li class="tx"><a href="https://www.haaretz.com/us-news/trump-adviser-spars-with-top-u-s-general-over-trump-s-afghanistan-troop-withdrawal-1.9243583" class="tx">Trump - Afghanistan</a></li><li class="tx"><a href="https://www.haaretz.com/world-news/.premium.highlight.MAGAZINE-when-sophie-calle-took-her-projects-too-far-1.9239714" class="tx">Sophie Calle</a></li><li class="tx"><a href="https://www.haaretz.com/israel-news/tech-news/.premium-israel-examines-using-grenade-launched-mini-drones-1.9243377" class="tx">Mini drones</a></li><li class="tx"><a href="https://www.haaretz.com/israel-news/.premium.highlight-gal-gadot-as-cleopatra-makes-archaeological-sense-egypt-israel-1.9236953" class="tx">Gal Gadot Cleopatra</a></li><li class="tx"><a href="https://www.haaretz.com/israel-news/israeli-coronavirus-lockdown-live-breaking-updates-1.9243034" class="tx">Lockdown COVID</a></li><li class="tx"><a href="https://www.haaretz.com/middle-east-news" class="tx">Middle East</a></li><li class="tx"><a href="http://www.haaretz.com/israel-news" class="tx">Israel news</a></li></ul></section><section class="wx wy wz"><h2 class="tx jn">כלים שימושיים</h2><ul><li class="tx"><a href="/misc/redemail" class="tx">המייל האדום</a></li><li class="tx"><a href="/misc/about-haaretz" class="tx">אודות הארץ</a></li><li class="tx"><a href="/misc/widget" class="tx">חלון מבזקים</a></li><li class="tx"><a href="https://www.haaretz.co.il/archive" class="tx">ארכיון הארץ</a></li><li class="tx"><a href="http://www.haaretz.co.il/personal-area/newsletter" class="tx">דיוור הארץ</a></li><li class="tx"><a href="/misc/all-headlines" class="tx">כל כותרות היום</a></li><li class="tx"><a href="/misc/contact-us" class="tx">צור קשר</a></li><li class="tx"><a href="http://www.haaretz.co.il/misc/1.2768082" class="tx">מודעות אבל</a></li><li class="tx"><a href="/misc/terms-of-use" class="tx">תנאי שימוש</a></li><li class="tx"><a href="https://www.haaretz.co.il/promotions-page" class="tx">מינוי הארץ</a></li><li class="tx"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="tx">מינוי לעיתון</a></li><li class="tx"><a href="http://www.haaretz.co.il/misc/menuim" class="tx">מידע למנויים</a></li><li class="tx"><a href="http://www.themarker.com/commercial/conferences" class="tx">כנסים</a></li><li class="tx"><a href="http://www.haaretz.co.il/misc/accessibility" class="tx">נגישות</a></li><li class="tx"><a href="https://www.haaretz.co.il/personal-area/haaretz-sheli" class="tx">הארץ שלי</a></li></ul></section><section class="wx wy wz"><h2 class="tx jn">עכבר העיר</h2><ul><li class="tx"><a href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="tx">משחקי מחשב חינמיים לילדים</a></li><li class="tx"><a href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="tx">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="tx"><a href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="tx">פעילויות יצירה לילדים</a></li><li class="tx"><a href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="tx">ספרים לילדים לשנה החדשה</a></li><li class="tx"><a href="https://www.haaretz.co.il/family/kids-family" class="tx">פעילויות לילדים</a></li><li class="tx"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="tx">מתכון: חלה לשבת</a></li><li class="tx"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="tx">מתכון: עוגת שוקולד</a></li><li class="tx"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="tx">מתכון: פנקייק</a></li></ul></section><section class="wx wy wz"><h2 class="tx jn">TheMarker</h2><ul><li class="tx"><a href="http://www.themarker.com/markets" class="tx">שוק ההון</a></li><li class="tx"><a href="https://www.themarker.com/allnews" class="tx">חדשות</a></li><li class="tx"><a href="http://www.themarker.com/wallstreet" class="tx">גלובל</a></li><li class="tx"><a href="http://www.themarker.com/realestate" class="tx">נדל&quot;ן</a></li><li class="tx"><a href="http://www.themarker.com/technation" class="tx">TechNation</a></li><li class="tx"><a href="http://www.themarker.com/markerweek" class="tx">MarkerWeek</a></li><li class="tx"><a href="http://www.themarker.com/magazine" class="tx">מגזין TheMarker</a></li><li class="tx"><a href="http://www.themarker.com/themarker-women" class="tx">TheMarker Women</a></li><li class="tx"><a href="http://www.themarker.com/law" class="tx">דין וחשבון</a></li><li class="tx"><a href="http://www.themarker.com/advertising" class="tx">מדיה ופרסום</a></li><li class="tx"><a href="http://www.themarker.com/smb" class="tx">עסקים קטנים</a></li><li class="tx"><a href="http://www.themarker.com/consumer" class="tx">צרכנות</a></li><li class="tx"><a href="http://www.themarker.com/career" class="tx">קריירה</a></li><li class="tx"><a href="http://www.themarker.com/cars" class="tx">רכב</a></li><li class="tx"><a href="http://www.themarker.com/tv" class="tx">TheMarker TV</a></li><li class="tx"><a href="http://www.themarker.com/labels/conferences" class="tx">כנסים</a></li><li class="tx"><a href="http://cafe.themarker.com/" class="tx">Cafe</a></li><li class="tx"><a href="http://finance.themarker.com/" class="tx">Finance</a></li><li class="tx"><a href="https://finance.themarker.com/indices/142" class="tx">ת&quot;א 35</a></li><li class="tx"><a href="https://finance.themarker.com/indices/137" class="tx">ת&quot;א 125</a></li><li class="tx"><a href="https://finance.themarker.com/stock/629014" class="tx">מניית טבע</a></li><li class="tx"><a href="https://finance.themarker.com/stock/230011" class="tx">מניית בזק</a></li></ul></section><section class="wx wy wz"><h2 class="tx jn">שיתופי פעולה</h2><ul><li class="tx"><a href="https://www.haaretz.co.il/labels/pegasus" class="tx">פגסוס טיולים</a></li><li class="tx"><a href="http://supermarker.themarker.com/" class="tx">SUPERMARKER – צרכנות פיננסית</a></li><li class="tx"><a href="https://safa1.co.il/" class="tx">לימוד ערבית</a></li><li class="tx"><a href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="tx">אופנה</a></li><li class="tx"><a href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="tx">הריון ולידה</a></li><li class="tx"><a href="http://www.onlife.co.il/משפחה " class="tx">משפחה</a></li><li class="tx"><a href="https://seowho.co.il" class="tx">קידום אתרים</a></li><li class="tx"><a href="https://www.themarker.com/labels/investment" class="tx">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="tx"><a href="https://www.kolhair.co.il/" class="tx">כל העיר ירושלים</a></li><li class="tx"><a href="https://www.colbonews.co.il/" class="tx">כלבו חיפה והצפון</a></li><li class="tx"><a href="https://www.themarker.com/labels/1.8699087" class="tx">עורכי דין לדיני עבודה</a></li><li class="tx"><a href="https://www.kan-ashdod.co.il/" class="tx">כאן דרום אשדוד</a></li><li class="tx"><a href="https://www.tzomet-kfs.co.il/" class="tx">צומת השרון כפר סבא</a></li><li class="tx"><a href="https://www.hashikma-holon.co.il/" class="tx">השקמה חולון</a></li><li class="tx"><a href="https://www.arimnews.co.il/" class="tx">ערים רחובות</a></li></ul></section></div></div><div class="pf pg qn qo">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="pf pg qn qo">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"סם בן שטרית: לא נסיר בשלב זה את שמו של אהוד ברק מספר הזהב","headline":"סם בן שטרית: לא נסיר בשלב זה את שמו של אהוד ברק מספר הזהב","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/magazine/.premium.highlight-1.9244156"},"url":"https://www.haaretz.co.il/magazine/.premium.highlight-1.9244156","author":{"@type":"Person","name":"ניר גונטז\u0027","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.3006353"},"description":"בשבוע שעבר אמר יו\"ר הפדרציה של יהדות מרוקו כי שמו של ברק יוסר בשל תמיכתו ב\"אנרכיסטים ובחוליגנים\" המפגינים בבלפור. היום אמר כי ההחלטה הוקפאה","datePublished":"2020-10-18T17:05:29+0300","dateModified":"2020-10-18T17:09:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"סם בן שטרית","url":"https://img.haarets.co.il/img/1.9234823/1563703709.jpg"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-23356eed0c77eb92874c.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.1792/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/2.0.1792/pages/article.js"></script><script async="" src="/_next/static/chunks/aca263de0d047e2895b23f5a76e35cdcbd934d59.d1d7dd21dd96fbbc52d7.js"></script><script async="" src="/_next/static/chunks/68.0fd1292652ab89152678.js"></script><script src="/_next/static/runtime/webpack-8d462a504a892caaf8a8.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.0bd7f310872b40a1ae65.js" async=""></script><script src="/_next/static/chunks/e92b55c523dd68612eb06a91b75fe4e021ab35a9.8d40172e7e4120d0d833.js" async=""></script><script src="/_next/static/chunks/8bbd115d18f163f4d8a2d8aafb8fe1f701c1d78c.032c932e82f543690928.js" async=""></script><script src="/_next/static/chunks/8500f8e8c2edf2bf4fef02c3fa36cdf19d8d6ccd.8b91b452de182238f9e1.js" async=""></script><script src="/_next/static/chunks/7921b4c99c0c4905671e5816c7c12a9697f2a6b2.bd22dac4062b93237e3b.js" async=""></script><script src="/_next/static/runtime/main-a29ec1a8f5edfa893a9f.js" async=""></script><script src="/_next/static/chunks/22420ae5fe1d3306ef31f035269ab144ba2dc6f7.b5cd5ca3a0639271caa7.js" async=""></script><script src="/_next/static/chunks/4a4c3d93d0b25b1141b9edd40f46ae3e505adf7a.407765cef73f85249370.js" async=""></script><script src="/_next/static/chunks/c6168236a80ce911e66a490efabd6502f48d0c65.c64b61f06eb0621cb480.js" async=""></script><script src="/_next/static/chunks/b79bf00564881d5616f57f158639c9777fdf4bf2.34ceb270322b6de8a2a7.js" async=""></script><script src="/_next/static/chunks/49216b58eb5eb4b2af08c127878b63b2aab318e8.6da6944aaff22a8890bc.js" async=""></script><script src="/_next/static/chunks/8d090456e6e9b3c821b8d7e50927a0d9d920b7a7.3ce8e6801701dfbc35dd.js" async=""></script><script src="/_next/static/chunks/5bca48693744aaa992b7550daf9cd2b471aa83de.c4e8f987c21fbbe3c51e.js" async=""></script><script src="/_next/static/chunks/bfa445bb71ffa7c62d18ec3af3fb6acf4edcc18a.25fcf00eb2b39d412c9f.js" async=""></script><script src="/_next/static/chunks/6ab48497ff8f79591d9525c6cb831acc99dc788d.7a2a1170e153bbad834b.js" async=""></script><script src="/_next/static/chunks/3af96ba5e7c247efae15a24ebd2fe7e75a54a835.c076a0870d119c25bd31.js" async=""></script><script src="/_next/static/chunks/20709daec36e25c4903c7886f6fabb60340a822e.1dc5bba959f4bc2e5b34.js" async=""></script><script src="/_next/static/chunks/ffc4f369dc80c8e4992d0a5fb205eef2eb5bdc49.4c6b516648b8ea9c5397.js" async=""></script><script src="/_next/static/chunks/072a8954ab4b1905721a3bc261821a00fce79fa6.f5f34414f564d7026f81.js" async=""></script><script src="/_next/static/chunks/b9969eac2c82c3add523f2489f874019b81355e7.065f2b72431dd896eeb0.js" async=""></script><script src="/_next/static/2.0.1792/_buildManifest.js" async=""></script><script src="/_next/static/2.0.1792/_ssgManifest.js" async=""></script></body></html>