
			    															


<!DOCTYPE html>
        
<!--[if lte IE 9]><html lang="he" class="no-js lt-ie10 article-page has-mh--s">	<![endif]-->
<!--[if gt IE 9]><!--> <html lang="he" class="no-js article-page has-mh--s "
                             itemscope
                             itemtype="//schema.org/NewsArticle"> <!--<![endif]-->
<head>
    <link rel="manifest" href="/manifest.json" />
    
  
              
        
    
        
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 99;
</script>
					      
                	    

      
  
        <!--[if lte IE 9]>
	<script>
		var handleExplorer = false;
		if (localStorage) {
			if (localStorage.htzResp) {
				var lsData = JSON.parse(localStorage.htzResp);
				var now = new Date().getTime();
				if (lsData.ieMessage) {
					if ((localStorage.htzResp.isMessage + 604800000) < now) {
						// More than a week passed since last IE message alert. Show the message and set time to now.
						lsData.ieMessage = now;
						localStorage.htzResp = JSON.stringify(lsData);
						handleExplorer = true;
					}
					else {
						// Less than a week passed since last IE message alert. Don't show the message.
						handleExplorer = false;
					}
				}
				else {
					// First time visiting from IE9. Add ieMessage to localStorage and show IE message alert.
					lsData.ieMessage = now;
					localStorage.htzResp = JSON.stringify(lsData);
					handleExplorer = true;
				}
			}
			else {
				// localStorage is empty. Create the htzResp element and set time and show IE message alert.
				var now = new Date().getTime();
				localStorage.htzResp = JSON.stringify({"ieMessage" : now});
				handleExplorer = true;
			}
		}
		else {
			console.log('Browser does not support localStorage');
			handleExplorer = false;
		}
		if (handleExplorer) {
			alert( "האתר אינו תומך בגרסת הדפדפן שברשותך. מומלץ לעדכן את הדפדפן לגרסה מתקדמת יותר" );
		}
	</script>
<![endif]-->
      
                
		      
              
  
    
  
        
            
      <!-- polhe-fr4 -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

      
              
        
    
        
        	    		
    <title>בשיר "Strawberry Fields Forever" של הביטלס, מהו שדה התותים? - 20 שאלות - הארץ</title>
    <meta name="referrer" content="always" />
    <meta name="description" content=""/>
    <meta name="keywords" content="בשיר, &quot;Strawberry, Fields, Forever&quot;, של, הביטלס, מהו, שדה, התותים?,"/>
    <meta name="news_keywords" content="בשיר, &quot;Strawberry, Fields, Forever&quot;, של, הביטלס, מהו, שדה, התותים?,"/>
      	    

      
  
        
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />

    <meta property="og:title" content="בשיר &quot;Strawberry Fields Forever&quot; של הביטלס, מהו שדה התותים?"/>
    <meta property="og:description" content="***"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.haaretz.co.il/magazine/20questions/1.4528492"/>
    <meta property="og:image" content="https://images.haaretz.co.il/polopoly_fs/1.4211757.1498637247!/image/3561475454.jpg_gen/derivatives/headline_1200x630/3561475454.jpg?wtm=1.4211757"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

        <div class="js-stat-util-info"
         data-statutilsections="haaretz/magazine/20questions/"
         data-statutilcontentid="1.4528492"
         data-statutilispremiumcontent="false" style="display:none">
    </div>

        <meta property="ob:title" content="בשיר &quot;Strawberry Fields Forever&quot; של הביטלס, מהו שדה התותים?"/>

  <meta property="article:published" itemprop="datePublished" content="2017-10-19T08:12:30+0300" />  <meta property="article:modified" itemprop="dateModified" content="2017-10-20T13:06:00+0300" />
    <meta property="vr:title" content="בשיר &quot;Strawberry Fields Forever&quot; של הביטלס, מהו שדה התותים?" />
    <meta property="vr:published_time" content="Thu Oct 19 08:12:30 IDT 2017" />
    <meta property="vr:image" content="" />

    <meta name="robots" content="noarchive" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@haaretz">
    <meta name="twitter:title" content="בשיר &quot;Strawberry Fields Forever&quot; של הביטלס, מהו שדה התותים?">
    <meta name="twitter:description" content="***">
    <meta name="twitter:image" content="https://images.haaretz.co.il/polopoly_fs/1.4211757.1498637247!/image/3561475454.jpg_gen/derivatives/headline_1200x630/3561475454.jpg?wtm=1.4211757"/>

    <link rel="publisher" href="https://plus.google.com/100883851361980606872"/>

    <!-- FAVICONS -->
    <link rel="shortcut icon" href="/htz/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/htz/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/htz/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/htz/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/htz/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/htz/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/htz/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/htz/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/htz/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/htz/images/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/htz/images/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/htz/images/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="/htz/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/htz/images/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/htz/images/favicon-32x32.png" sizes="32x32" />
<meta name="msapplication-TileColor" content="#09a5d9" />
<meta name="msapplication-TileImage" content="/htz/images/mstile-144x144.png" />
<meta name="msapplication-config" content="/htz/images/browserconfig.xml" />
    <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.18_10_2017_V5">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/htz/css/resp/screen.css?VersionNumber.18_10_2017_V5">
    <link rel="stylesheet" href="https://www.haaretz.co.il/st/c/prod/heb/2014/musaf/clali/20Q/css/scrollbar.css" type="text/css" />
<link rel="stylesheet" href="https://www.haaretz.co.il/st/c/work/guy/2017/20q/fonts.css" type="text/css" />
<link rel="stylesheet" href="https://www.haaretz.co.il/st/c/prod/heb/2014/musaf/clali/20Q/css/stylesNew.css?v=1" type="text/css" />

<script src="https://www.haaretz.co.il/st/c/static/resources/js/jquery/jquery-2.1.4.min.js"></script>
    <!--<![endif]-->

    
    <meta name="format-detection" content="telephone=no" />
    <meta property="og:site_name" content="הארץ" />
    <meta  property="fb:app_id" content="110687712359084" />
    <meta property="fb:pages" content="109551402519">
    <link rel="canonical" href="https://www.haaretz.co.il/magazine/20questions/1.4528492"/>
                <link rel="alternate" media="only screen and (max-width: 640px)"
          href='https://www.haaretz.co.il/whtzMobileSite/magazine/20questions/1.4528492'/>
    
    <!--[if lte IE 9]>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <!--<![endif]-->

            <script type="text/javascript" src="/htz/js/interactive/initWidgets.js?VersionNumber.18_10_2017_V5"></script>
        
     
    <script>
        var ssoDomain = 'https://sso.themarker.com';
        var finapiDomain = 'https://finapi.themarker.com';
        var newsletterDomain = 'http://newsletter.themarker.com';
        var paywallStatDomain = 'https://stat.haaretz.co.il';
        var frontAlertsDomain = 'https://alerts.haaretz.co.il';
        var adblockurl ='/ad/dclk/ad300x250.jpg';

        //var fbAppId = '52929925921';
        var openMode = "1"; //article's mode (open/close article)
        var fbAppId = '110687712359084';

                    var interactive = interactive || {};
            interactive.widgets = {};
            interactive.articleMeta = {"interactive":[],"body":[""],"contentId":"1.4528492","mode":"whtz","title":"בשיר \"Strawberry Fields Forever\" של הביטלס, מהו שדה התותים?","updated_on":"19.10.2017 08:12","bgImage":{"default":"","mobileDefault":"","derivatives":[{"dq":"only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi)"}]},"fbDefaultImage":"https://images.haaretz.co.il/polopoly_fs/1.1087122.1502953246!/image/3694361761.png_gen/derivatives/headline_1200x630/3694361761.png","isMainPage":true};
            </script>

    
<script>
var gConfig = (function() {
    var _gConfig = {};
    _gConfig.hideHalfQoutaLimitationPopup =  'true',
    _gConfig.fullQuotaLimitationPopup     =  'true',
    _gConfig.hideWeeklyPopup              =  'true';
    _gConfig.floatingVideo              =  'false';
    return {
        'getFieldValue' : function (fieldName){console.log(_gConfig);return _gConfig[fieldName];}
    }
})();
</script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-ext.js?VersionNumber.18_10_2017_V5"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-int.js?VersionNumber.18_10_2017_V5"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/async.js?VersionNumber.18_10_2017_V5"></script>
    
              
        
    
        
        	    		    	    

          
        	    		          
  
        
              
        
    
        
        	    		
                
                                            									<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
                	    

          
        	    		
									<div id="haaretz.co.il.web.maavaron." style="height: 0;" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
        
          	    

      
  
      
              
        
    
        
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.77');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

          
        	    		          
  
        
              
        
    
        
        	    		  
    




          
<!-- DFPDECLATATION TYPE: type1  -->
      




    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      q.adManager.showAllSlots();
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
                  q.adManager.showAllSlots();
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                      q.adManager.showAllSlots();
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/htz/js/resp/modules/dfp/dfp.min.js?VersionNumber.18_10_2017_V5"></script>
<script id="dfpConfig" type="application/json">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</script>
      
    


<script>
    isHomePage = false;
</script>


          


<script type="text/javascript">
    var leaderBoardId;
    function closeAdUnitPlazma( ){
        try {
                   
                    							               leaderBoardId = "google_ads_iframe_/9401/Haaretz.co.il.Web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.magazine/haaretz.co.il.web.leaderboard.top_section.magazine.20questions_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('haaretz.co.il.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('haaretz.co.il.web.plazma')).empty();
            document.getElementById('haaretz.co.il.web.plazma').id = 'haaretz.co.il.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/haaretz.co.il.web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.magazine/haaretz.co.il.web.leaderboard.top_section.magazine.20questions', [[728, 90]], 'haaretz.co.il.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'haaretz.co.il.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('haaretz.co.il.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.width = 'auto';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>  
    	    

      
  
        
          	    

      
  
      
    <script type="text/javascript" src="https://www.haaretz.co.il/st/inter/resources/js/gs/gs.min.js"></script>
<script src="https://www.haaretz.co.il/st/inter/resources/js/scrollbar/jquery.mCustomScrollbar.min.js"></script>
<script src="https://www.haaretz.co.il/st/inter/resources/js/facebook/facebook.js"></script>



    <script>
        var urlGlobal = encodeURIComponent(document.URL); //for collecting surfing data
        // Used by headerPersonalColumn.js
        var messagesSet = 1;
    </script>


    <!-- Google Analytics Social Button Tracking -->
    <script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.18_10_2017_V5"></script>


      
              
        
    
        
        	    		
                
                                                                                                                  
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
        
     
          	    

          
        	    		    	    

          
        	    		
                
                                            									<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 76]);          
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]); (function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script'); </script>
<!-- End of VR RR Tracking Script - All rights reserved -->
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<meta property="article:publisher" content="https://www.facebook.com/haaretz" />
					      
                	    

          
        	    		
                
                                            									<meta property="fb:pages" content="109551402519">

					      
                	    

          
        	    		
                
                                            									<meta name="apple-itunes-app" content="app-id=598230248">
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
        
                
                			<!--
<script>
  try {
      if (dfpUserType != "payer") {
          var sekindo = "http://live.sekindo.com/live/liveView.php?s=26489&subId=DEFAULT";
          var fileref = document.createElement('script')
          var head = document.getElementsByTagName("head")[0];
          fileref.setAttribute("type", "text/javascript")
          fileref.setAttribute("src", sekindo)
          head.appendChild(fileref);
      }
  } catch (e) {
      console.error('sekindo script error ' + e);
  }
</script>
-->
                
              
          	    

          
        	    		
                
                                            									<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '801998859871552');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=801998859871552&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
      
      

      </head>
<body>
  
              
        
    
        
        	    		
                
                                            									<!-- Google Tag Manager -->

<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHZ2NZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})
(window,document,'script','dataLayer','GTM-MHZ2NZ');
</script>
<!-- End Google Tag Manager -->

					      
                	    

          
        	    		
                
                                            									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

      
  
        <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script>
      
              
        
    
        
        	    		
                
                                            									<script type="text/javascript">
$(document).ready(function () {
    if (!document.location.href.includes("172")) {
        Paywall2.init();
        Paywall2.bplz();
    }
});
</script>
					      
                	    

          
        	    		
                
                                            									<script>
var openMode = "1"; //article's mode (open/close article)
</script>
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
$( document ).ready(function() {
	if (UserUtil.getLoginInfo().userType != "paying"){
		if (window.location.hash.indexOf('apdAdmin')!= -1){if(typeof(Storage) !== 'undefined') {localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (localStorage.apdAdmin == 1));
		window.apd_options = {
		 "accelerate": 0,
		 "dynamicElements": 1,
		 "websiteId": 5339
		};
		(function() {
			var apd = document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
			if(adminMode){
				apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
			}
			else{
				apd.src = (('https:' == document.location.protocol || window.parent.location!=window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
			}
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(apd, s);
		})();
	}
});
</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
                	    

          
        	    			    	    

          
        	    		
                
                                            									<div class="email-activation-strip h-hidden" id="email-activation-strip">
    <p class="l-wrapper email__text">
        <a>טרם ביצעת אימות לכתובת הדוא"ל שלך. לאימות כתובת הדואל שלך&nbsp;
            <span data-stat-action ="81" data-stat-info ="modal--email-activation-sent" class="js-btn--submit-email btn btn--tight btn--b">לחצו כאן</span>
        </a>
    </p>
</div>
<script>
	$('#email-activation-strip .js-btn--submit-email').on('click', function() {
		$('#email-activation-strip > p > a').css('visibility', 'hidden');
	});
	if (typeof CookieUtil != 'undefined'
			&& typeof CookieUtil.getCookie('tmsso') !== 'undefined'
            && typeof localStorage != 'undefined'
            && CookieUtil.getCookie('tmsso').emailValidity === "notValid"
			&& CookieUtil.getCookie('HtzPusr')
			&& (localStorage.getItem('frqTrue') || 'false') === 'true') {
                $('#email-activation-strip').removeClass('h-hidden');
    }
	$(document).ready(function() {
		ActivationUtil.activate();
  		ActivationUtil.setCheckInterval(0); // when to check with server (0 - always, as long as users tmsso cookie property 'emailValidity' is 'notValid')
  		ActivationUtil.setPopupInterval(1800000); // 1800000 is the default hard-coded value
  		ActivationUtil.setFreq(1); // 0.3 is the default hard-coded value
	});
</script>

<div class="l-fluid--b  promo-wrapper h-hidden" id="top-prom-ban">
	<div>
		<div class="promo  island--flush">
		<p class="promo__text">
		<a class="js-GaTm-event" data-banner-id="hp-header-blue-strip" href="https://www.haaretz.co.il/promotions-page">לקרוא ללא הגבלה, רק עם מינוי דיגיטלי בהארץ&nbsp;&nbsp;<span class="btn btn--tight btn--a">לגישה מלאה</span>
		</a>
		</p>
		</div>
	</div>
</div>

<script>
if (CookieUtil.getCookie('HtzPusr')) {
	$('#top-prom-ban').addClass('h-hidden');
}
else {
	$('#top-prom-ban').removeClass('h-hidden');
	}
</script>	
					      
                	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>



   <header class="l-fluid masthead">
  

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                          </nav>
                    <!-- Sections Nav bar end -->

                                        <!-- Nav button -->
                      <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation"  a11y-block  aria-label="ניווט"  >
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                          <span class="h-hidden--to-l">ניווט</span>
                      </button>
                      <!-- Nav button end -->
                  
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" data-slider="mh__search-form" aria-expanded="false">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                <!-- User Tools -->
                          <div class="mh__tools  mh__controls--b">
                              <button class="js-loggedIn btn--text h-hidden icn--brand" data-slider="header-user-menu" aria-expanded="false">
                                  <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                  <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                  <span class="icn__alt ">תפריט משתמש</span>
                              </button>

                              <a href="/misc/login-page"  class="js-loggedOut js-login icn--brand" data-stat-action="51">
                                  <span class="t-zeta  h-hidden--s-and-m">&nbsp;התחברות</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='התחברות'></i>
									<span class="icn__alt h-hidden--l">התחברות</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                              </a>

                              <button class="icn--brand" data-slider="header-reading-list" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="R" title='רשימת קריאה'></i>
                                  <span class="icn__alt ">רשימת קריאה</span>
                              </button>

                              <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                  <span class="icn__alt ">נגישות</span>
                              </button>
                          </div>
                          <!-- User Tools end -->
                                          </div>

                    <!-- Logo -->
                    <a class="[ mh__logo  mh__logo--collapsed ]" href="/"><span class="h-visually-hidden">הארץ</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li>                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">חדשות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/news" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">חדשות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/world">
                                          <span class="mh__nav__item-title--sub">בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/education">
                                          <span class="mh__nav__item-title--sub">חינוך וחברה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politics">
                                          <span class="mh__nav__item-title--sub">מדיני ביטחוני</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/science">
                                          <span class="mh__nav__item-title--sub">מדע וסביבה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/weather">
                                          <span class="mh__nav__item-title--sub">מזג האוויר </span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/health">
                                          <span class="mh__nav__item-title--sub">בריאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/local">
                                          <span class="mh__nav__item-title--sub">מקומי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/law">
                                          <span class="mh__nav__item-title--sub">משפט ופלילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politi">
                                          <span class="mh__nav__item-title--sub">פוליטי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/50years">
                                          <span class="mh__nav__item-title--sub">50 ל-67</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">דעות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/opinions" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">דעות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/editorial-articles">
                                          <span class="mh__nav__item-title--sub">מאמר מערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/letters">
                                          <span class="mh__nav__item-title--sub">מכתבים למערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/caricatures">
                                          <span class="mh__nav__item-title--sub">קריקטורה יומית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">תרבות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/gallery" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">תרבות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/architecture">
                                          <span class="mh__nav__item-title--sub">אדריכלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/fashion">
                                          <span class="mh__nav__item-title--sub">אופנה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/art">
                                          <span class="mh__nav__item-title--sub">אמנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/television">
                                          <span class="mh__nav__item-title--sub">טלוויזיה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/lastnight">
                                          <span class="mh__nav__item-title--sub">אמש</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/kids">
                                          <span class="mh__nav__item-title--sub">ילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/music">
                                          <span class="mh__nav__item-title--sub">מוזיקה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/cinema">
                                          <span class="mh__nav__item-title--sub">קולנוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/theater">
                                          <span class="mh__nav__item-title--sub">תיאטרון</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/riddles/sudoku">
                                          <span class="mh__nav__item-title--sub">סודוקו</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/avi-chai">
                                        <span class="mh__nav__item-title--sub">בית אבי-חי</span>
                                    </a>
                                </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/pegasus">
                                        <span class="mh__nav__item-title--sub">פגסוס, תרבות עולם</span>
                                    </a>
                                </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">אוכל</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/food" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">אוכל</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/choufan">
                                          <span class="mh__nav__item-title--sub">מתן שופן</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/recipes">
                                          <span class="mh__nav__item-title--sub">מתכונים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/dining">
                                          <span class="mh__nav__item-title--sub">פינת אוכל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/restaurants-reviews">
                                          <span class="mh__nav__item-title--sub">ביקורת מסעדות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/wine">
                                          <span class="mh__nav__item-title--sub">יין</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/sweets">
                                          <span class="mh__nav__item-title--sub">עוגות וקינוחים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/street-food-review">
                                          <span class="mh__nav__item-title--sub">אוכל בעמידה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/eatornot">
                                          <span class="mh__nav__item-title--sub">לאכול או לא לאכול</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/breakfast">
                                          <span class="mh__nav__item-title--sub">מתכונים לארוחות בוקר</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/cocktails">
                                          <span class="mh__nav__item-title--sub">קוקטיילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/petitsfours">
                                          <span class="mh__nav__item-title--sub">פטיפורים</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">ספורט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/sport" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">ספורט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/world-soccer">
                                          <span class="mh__nav__item-title--sub">כדורגל בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/basketball">
                                          <span class="mh__nav__item-title--sub">כדורסל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/other">
                                          <span class="mh__nav__item-title--sub">ענפים נוספים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/nba">
                                          <span class="mh__nav__item-title--sub">NBA</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/magazine">
                                          <span class="mh__nav__item-title--sub">מגזין ספורט</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/opinions">
                                          <span class="mh__nav__item-title--sub">מגרש ביתי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/active">
                                          <span class="mh__nav__item-title--sub">אקטיב</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/hayom">
                                          <span class="mh__nav__item-title--sub">היום בספורט</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">סוף שבוע</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/magazine" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">סוף שבוע</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/the-edge">
                                          <span class="mh__nav__item-title--sub">הקצה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/sayed">
                                          <span class="mh__nav__item-title--sub">סייד קשוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/panim">
                                          <span class="mh__nav__item-title--sub">ענייני פנים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/20questions">
                                          <span class="mh__nav__item-title--sub">20 שאלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/flights">
                                          <span class="mh__nav__item-title--sub">טיסות נכנסות / טיסות יוצאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/theword">
                                          <span class="mh__nav__item-title--sub">המילה</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/literature" >
                                    <span class="mh__nav__item-title">ספרים</span>
                                </a>
                            </li>
                                                                                                                <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">קפטן אינטרנט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/captain" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">קפטן אינטרנט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/net">
                                          <span class="mh__nav__item-title--sub">ברשת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/gadget">
                                          <span class="mh__nav__item-title--sub">גאדג'טים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/viral">
                                          <span class="mh__nav__item-title--sub">ויראלי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/games">
                                          <span class="mh__nav__item-title--sub">משחקים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/software">
                                          <span class="mh__nav__item-title--sub">תוכנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/mouse">
                                          <span class="mh__nav__item-title--sub">עכבר בית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">בלוגים </span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/blogs" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">בלוגים </span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/blogs/tamarmiriamregev">
                                          <span class="mh__nav__item-title--sub">מטען חורג</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                                                <li class="mh__nav__item">
                                <a href="/news/health" >
                                    <span class="mh__nav__item-title">בריאות</span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/personal-area/haaretz-sheli" >
                                    <span class="mh__nav__item-title">הארץ שלי</span>
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                <li class="mh__nav__item">
                                    <a href="/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://www.haaretz.co.il/st/inter/Global/dailyedition/friday/">
                                        <span class="mh__nav__item-title">מהדורה מודפסת</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item--a">
                                    <a data-banner-id="buttom-and-hamburger-menu" class="js-GaTm-event" href="/promotions-page">
                                        <span class="mh__nav__item-title">רכשו מינוי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.themarker.com" target="_blank">
                                        <span>TheMarker.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.mouse.co.il" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה <span id="readinglist-count" class="js-counter"></span></h2>
                        <div class="h-fl">
                            <a href="/personal-area/my-account#readingList" class="btn--icn__text">לרשימה המלאה</a>
                            <button  data-slider="header-reading-list">
                                <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <!--<div class="btn--icn--b js-readinglist-header-toggle">
                                      <i class="icn  c-brand" aria-hidden="true" data-icon="x"></i>
                                    </div> -->
                        </div>





                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <a href="/misc/login-page"><button data-stat-action="16"  class="btn btn--normal mh__drop-down__btn js-login" >התחברות</button></a>
                                <a href="/misc/login-page"><button class="btn btn--normal btn--positive js-register">הרשמה</button></a>
                            </div>
                        </div>
                    </div>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.media.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/my-account"
			title="&#1492;&#1490;&#1491;&#1512;&#1493;&#1514;"
	    		>הגדרות</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="http://www.haaretz.co.il/personal-area/my-account"
	    		>שירות למנויים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/newsletter"
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
	    		>ניוזלטרים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class="js-alt-font"
			href="/"
			title="&#1513;&#1504;&#1492; &#1490;&#1493;&#1508;&#1503;"
	    		>שנה גופן</a>                              </li>
                                                      <li class="t-zeta">
                                <button class="js-logout c-secondary" data-stat-action="53" >התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:accessibility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
  
</header>
<!-- Masthead end -->

    	    

          
        	    		    	    

          
        	    		
                
                                            									<div style="display:none">
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955543703;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<img height="1" width="1" style="border-style:none;display:none" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955543703/?value=0&amp;guid=ON&amp;script=0"/>
</noscript>
</div>
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
function getCookie(){
	var cookieName = arguments[0];
	var cookieValue = null;
	if (document.cookie && document.cookie != '') {
		var cookies = document.cookie.split(';');
		for (var i = 0; i < cookies.length; i++) {
			var cookie = (cookies[i]).trim();			
			// Does this cookie string begin with the name we want?
			if (cookie.substring(0, cookieName.length + 1) == (cookieName + '=')) {
				cookieValue = unescape(cookie.substring(cookieName.length + 1));
				break;
			}
		}
	}
	return cookieValue;
}

var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("tmsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HtzPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '3624D-2BB40', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.haaretz.webpush', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'הארץ', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>
					      
                	    

      
  
        

    <div class="l-fluid" >
    
              
        
    
        
        	    		
                
                                            												<div class="l-fluid--b  promo-wrapper h-hidden" id="top-prom-ban">
			  <div class="l-wrapper--c">
			    <div class="promo  island--flush">
			      <p class="promo__text">
			        <a href="/promotions-page">המהדורה הדיגיטלית של הארץ&nbsp;<span class="h-hidden--s-and-m">- באתר בסמרטפון ובאייפד&nbsp;</span>- חודש ראשון ב-₪4.90 בלבד&nbsp;<button class="btn btn--tight btn--a">נסו עכשיו</button>
			        </a>
			      </p>
			    </div>
			  </div>
			</div>
			<script>
				if (CookieUtil.getCookie('HtzPusr')) {
					$('#top-prom-ban').addClass('h-hidden');
				}
				else {
  					$('#top-prom-ban').removeClass('h-hidden');
				}
			</script>
		
		
					      
                	    

          
        	    			<script type="text/javascript">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</script>

<div class="js-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper l-fluid" >
    	<div class="ribbon bg">
    		<div class="ribbon__nav--prev">
    			<button class="btn--nav btn--nav-a js-ribbon-prev">
    				<i aria-hidden="true" class="icn--g" data-icon="}"></i><span class="icn__alt">הקודם</span>
    			</button>
    		</div>
    		<div class="ribbon__viewport js-ribbon-viewport">
    			<div class="ribbon__strip js-ribbon-strip"></div>
    		</div>
    		<div class="ribbon__nav--next">
    			<button class="btn--nav btn--nav-a js-ribbon-next">
    				<i aria-hidden="true" class="icn--g" data-icon="{"></i><span class="icn__alt">הבא</span>
    			</button>
     		</div>
    	</div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">{content.title}</h3>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" tabindex="-1">
		<article class="media--small media--middle">
			<figure class="media__fig">
				<img src="{content.image}" class="" alt="{content.a11yDescription}" title="{content.imgTitle}" />
 			</figure>
			<div class="media__content"><h4 class=" h-ellipsis t-milli--3lines">{content.title}</h4></div>		
		</article>
 	</a>
</script>
<script>
$(document).ready(function(){
	$('#osaka-wrapper').osaka({
		data : jsonData_73611857,
    	template : 'template-osaka'
	});
});
</script>    	    

          
        	    				<div class="outbrain-wrapper h-hidden" style="display:none;">
																		
						<style>
.h-outbrain{
	color: #ccc;
	font-size: 10px;
  	font-family: Arial;
  	display: inline-block;
  	direction: ltr;
  	position: relative;
  	padding-right: 20px	
}
.h-outbrain:after{
    width: 16px;
  	height: 16px;
  	content: '';
  	background: url('//widgets.outbrain.com/images/widgetIcons/ob_logo_16x16.png') no-repeat center top;  
  	position: absolute;
  	right: 0;
  	top: -2px;
}
.h-outbrain:hover:after{
	background-position: center -16px;
}
</style>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){
	if (typeof(OBR) != 'undefined') {
       OBR.extern.callRecs({
            permalink:"http://www.haaretz.co.il/magazine/20questions/.premium-1.4528492",
            installationKey: "HAAREPDLHNAQD24GF05E6D3F5",
            widgetId: "APP_1"
        },
        function(json) {
          var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
       });
  	}
   });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section" id="osaka-outbrain">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">מרחבי הרשת | <a  href="#" onmousedown="event&&event.cancelBubble&&(event.cancelBubble=true);event&&event.stopPropagation&&(event.stopPropagation());return true;" onclick="OBR.extern.callWhatIs('https://www.outbrain.com/what-is/default/he','',-1,-1,true ,null);return false" class="h-outbrain">Recommended by</a></h3>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-ob-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" target="@@if(content.same_source=='false',_blank,_self)" tabindex="-1">
		<article class="[ media--small media--middle ]  teaser--outbrain">
			<figure class="media__fig">
				<img src="{content.thumbnail.url}" class="" alt="" title="" />
 			</figure>
			<div class="media__content">
				<h4 class=" h-ellipsis h-ellipsis--light t-milli--3lines">
					<span>@@if(content.same_source=='false',<span class="c-secondary">{content.source_name}</span>) {content.content}</span>
				</h4>
			</div>		
		</article>
 	</a>
</script>
	</div>
	    	    

          
        	    		          <div class="topSectionBanners" style="width: 100%; font-size: 0;display: block !important;"> <div name="dcPlazma" id="dcPlazma"></div> <div id="" align="center"  style="display: block !important;" class="xx xx--e">

          
  
        
              
        
    
        
        	    		
									<div id="haaretz.co.il.web.plazma" style="vertical-align: top; width: auto; padding: 0px 0px 5px;" class="js-dfp-ad  js-dfp-resp-refresh h-dib js-plazma placeholder--90--m-to-xl placeholder--60--s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.ruler" style="position: fixed;width: 100%;z-index: 9999;bottom: 0;" class="js-dfp-ad h-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.halfpage.floating_x" style="width:0px;height:0px;overflow:hidden;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="nonPaying">
					</div>
							
			    	    

          
        	    		              
    <div style='margin-bottom: 24px;' class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="מנהיגות חינוכית"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4457464236&iu=/9401/Haaretz.co.il.ClickTracker"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.4375004.1508058895!/image/1782503500.jpg_gen/derivatives/default/1782503500.jpg" alt=""/>		</a>
	</div>		
</div>
	    	    

      
  
        
    </div>
          	    

      
  
        
          <div class="cb h-cb"></div> </div> </div>
      	    

      
  
        </div>
  <div id="fb-root"></div>
<script src="//connect.facebook.net/en_US/all.js"></script>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '110687712359084',
            status: true,
            xfbml: true
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script src="//www.haaretz.co.il/st/c/prod/resources/js/facebook/facebook.js"></script>


<div class="l-fluid">
    <div class="l-wrapper  has-l-fixed-column">
        <div class="l-main-wrapper">
            <main data-back="art__sl--c" class="l-main">
                <article class="article has-l-fixed-column" >
                                      
              
        
    
        
        	    		<nav itemscope itemtype="http://schema.org/BreadcrumbList" class="t-crumbs t-sec-head t-sec-head--a" aria-label="מיקומך באתר" role="navigation">
	    	        
    		     			<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="t-crumb">
    				<a href="/magazine" itemprop="item">
                <span itemprop="name">סוף שבוע</span>
                <meta itemprop="position" content="1" />
            </a>
    			</span>
    		        
		        
    		     			<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="t-crumb">
        		        			<a href="/magazine/20questions" itemprop="item">
                  <span itemprop="name">20 שאלות</span>
                  <meta itemprop="position" content="2" />
              </a>
    			    			</span>
    		        
			</nav>    	    

          
        	    		<!-- articleheader_htz.vm -->
		


  
<!-- versionContentId:1.4528492.1508493835 -->

    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"
        itemid="https://www.haaretz.co.il/magazine/20questions/1.4528492"
        content="https://www.haaretz.co.il/magazine/20questions/1.4528492" />
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="הארץ">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="http://www.haaretz.co.il/htz/images/logos/htz-logo.v2.png"/>
      </span>

            <link itemprop="sameAs" href="https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5">
        <link itemprop="sameAs" href="https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5">
        <link itemprop="sameAs" href="https://www.facebook.com/haaretz/">
        <link itemprop="sameAs" href="https://twitter.com/haaretz">
        <link itemprop="sameAs" href="https://www.youtube.com/user/haaretzdaily">
        <link itemprop="sameAs" href="https://plus.google.com/+haaretzcoil">
        <meta itemprop="url" content="http://www.haaretz.co.il"/>
</div>
  <header data-paywall-banner="top" >
        <h1 itemprop="headline" class="h-mb--xxtight">בשיר "Strawberry Fields Forever" של הביטלס, מהו שדה התותים?</h1>
    <p itemprop="description" class="t-delta h-mb--xxtight"></p>
    <div class="art__info">
              <div class="t-byline  h-fr">
        <span>
                <meta property="article:published" itemprop="datePublished" content="2017-10-19T08:12:30+0300" />          <meta property="article:modified" itemprop="dateModified" content="2017-10-20T13:06:00+0300" />                    <time datetime="Thu Oct 19 08:12:30 IDT 2017" itemprop="datePublished">19.10.2017 08:12</time>
                        <time datetime="2017-10-20T13:06:00+0300">עודכן ב: 20.10.2017 13:06</time>
                        	</span>

    <div>
                <address class="" itemscope itemtype="http://schema.org/Person" itemprop="author"><span itemprop="name">יוענה גונן</span></address>                                    
    </div>
</div>
        <div class="art__tools"><div class="persp-header art__tool "><button data-gatm-event="saveArticle" id="btn-reading-list" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.4528492" title="הוסף את הכתבה לרשימת הקריאה"><span class="js-rl-title">שמור</span><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="R"></i></button></div><a href="#article-comments"  class="art__tool" title="לתגובות"><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><button data-gatm-event="share" data-gatm-media="facebook" target="_blank" title="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.haaretz.co.il/magazine/20questions/1.4528492','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticleShare', 'facebook', 'top', '1.4528492'); return false" class="art__tool"><span class="js-share-count icn--facebook" ></span><i class="btn--icn--c  icn icn--b icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button></div>


<script>
    document.addEventListener("DOMContentLoaded", function() {
        var twitterShareCounter = +'0';
        var facebookShareCounter = +'0';
        var remote = 'https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.haaretz.co.il/magazine/20questions/1.4528492&format=json';
        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {
            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);
                updateFacebookCallback(data);
                function updateFacebookCallback(data) {
                    //Update facebook counter on article
                    var facebookCount = (data.share && data.share.share_count) || 0;
                    if (facebookCount != 0 ) {
                        document.querySelector('.art__tools .js-share-count').innerText = facebookCount;
                    }
                    //Update article metadata
                    if(facebookShareCounter !== '' || twitterShareCounter !== '') {
                        var updateSocialCountersThreshold = 10;
                        var mostRecentFacebookShareCounter = facebookCount;
                        if(Math.abs(mostRecentFacebookShareCounter - facebookShareCounter) > updateSocialCountersThreshold) {
                            //Update server with fresh data:
                            var updateAjax = new XMLHttpRequest();
                            var updateAjaxRemote = 'http://www.haaretz.co.il/cmlink/ArticleSocialMetaData.1.4528492';
                            updateAjaxRemote += '?articlePath='+encodeURIComponent(location.href)+"&facebookCount="+encodeURIComponent(mostRecentFacebookShareCounter);
                            updateAjax.open("GET", updateAjaxRemote, true);
                            updateAjax.send();
                        }
                    }
                }
            }
        };
        ajax.send();
    });
</script>    </div>
</header>

                                                                                                                                                                                                                                  
      
      
      
      
    



      	    

      
  
                                             <div class="has-l-article__entry h-group">
                        <div class="l-article__entry-wrapper">
                            <div class="l-article__entry" >
                                  							
              
        
    
        
        	    		
  
                    


  
<!-- versionContentId:1.4528492.1508493835 -->

  









  
    
  <section class="article__entry h-group">

        
          
      
                                          
                      </p>                           
                                


                                
                      
                                        
                                                                                          <div class="h-mb emb-wrapper">
                
                
					            <!-- mode-test www $position  -->
			

            <script>
            var interactive = interactive || {};
            interactive.widgets = interactive.widgets || {};

            interactive.widgets["7.4246290"] = {};
            var tempWidget = interactive.widgets["7.4246290"];
            tempWidget.type = "widget";
                                     try {
                
			 } catch(e) {
			    console.log("Error! widgetId-" + interactive.widgets["7.4246290"] + ": constructor is not valid");
			 }


             try{
                                                    tempWidget.images = {};

                                                                         tempWidget.videos = {};
                                    
    tempWidget.elementsTemplate =  {
            "element1":{
        "text1" : "",
        "text2" : "",
        "text3" : "",
        "text4" : "",
        "text5" : "",
        "text6" : "",
                        "imagegallery": []
                }            }


            } catch(e) {
                console.log('tempWidget error - '+ e);
            }
			</script>
            <div class="">
                <div id="desktop">
            <div class="wrapper cf">
                        <div class="vale"></div>
                        <div class="qbox">
                                    <ul>
                                                <li class="enable timer">1</li>
                                                <li class="enable timer">2</li>
                                                <li class="enable timer">3</li>
                <li class="enable timer">4</li>
                                                <li class="enable timer">5</li>
                                                <li class="enable timer">6</li>
                                                <li class="enable timer">7</li>
                                                <li class="enable timer">8</li>
                                                <li class="enable timer">9</li>
                                                <li class="enable timer">10</li>
                                                <li class="enable timer">11</li>
                                                <li class="enable timer">12</li>
                                                <li class="enable timer">13</li>
                                                <li class="enable timer">14</li>
                                                <li class="enable timer">15</li>
                                                <li class="enable timer">16</li>
                                                <li class="enable timer">17</li>
                                                <li class="enable timer">18</li>
                                                <li class="enable timer">19</li>
                                                <li class="enable timer">20</li>
                                    </ul>
                        </div>
                        <div class="qcont">
                                    <div class="welcome">
                                                <div class="headerQ cf"><span class="text">איך משחקים?</span><span class="timer"><span class="MM">0</span><span class="M">0</span><span>:</span><span class="SS">0</span><span class="S">0</span></span><hr /></div>
                                                <div class="stage">
                                                            <ol>
                                                                        <li>אספו חברים, הכינו שתייה וכיבוד ובדקו שיש לכם מספיק סוללה. בחרו שאלה, קראו אותה היטב ורק כשאתם בטוחים, צעקו את התשובה (אפשר גם בלב).</li>
                                                                        <li>פנקו את עצמכם ב-DRUM ROLL וחשפו את התשובה. סמנו V  אם עניתם נכון או X אם טעיתם ועברו לשאלה הבאה. </li>
                                                                        <li>סיימתם לענות כל השאלות? אל תתביישו, שתפו את התוצאה שלכם בפייסבוק ולכו לפתוח אנציקלופדיה...</li>
                                                            </ol>
                                                </div>
                                                <div class="button">התחל משחק</div>
                                    </div>
                        </div>
            </div>
</div>
<div id="mobile">
            <div class="wrapper">
            <div class="header_department cf">
                        <div class="timer">
                                    <span class="MM">0</span><span class="M">0</span><span>:</span><span class="SS">0</span><span class="S">0</span>
                        </div>
            </div>
            <div class="header_intro">איך משחקים?</div>
            <div class="contentbox" style="height:1111px;">
                        <div class="scr instructions">
                                    <div class="abs">
                                                <ul class="steps">
                                                            <li><span>1. </span><span>אספו חברים, הכינו שתייה וכיבוד ובדקו שיש לכם מספיק סוללה. בחרו שאלה, קראו אותה היטב ורק כשאתם בטוחים, צעקו את התשובה (אפשר גם בלב)</span></li>
                                                            <li><span>2. </span><span>פנקו את עצמכם ב-DRUM ROLL וחשפו את התשובה. סמנו V  אם עניתם נכון או X אם טעיתם ועברו לשאלה הבאה. </span></li>
                                                            <li><span>3. </span><span>סיימתם לענות כל השאלות? אל תתביישו, שתפו את התוצאה שלכם בפייסבוק ולכו לפתוח אנציקלופדיה...</span></li>
                                                </ul>
                                                <span class="start">התחל משחק</span>
                                    </div>
                        </div>
                                    <div class="scr game">
                                    <div class="abs">
                                                <ul class="questions"></ul>
                                    </div>
                        </div>
                        <div class="scr result">
                                    <div class="abs">
                                                <div class="header_intro">התוצאה שלך</div>
                                                <div class="row-result cf">
                                                            <div class="col"><span class="red">x</span><span class="wrong-text">טקסט כלשהוא טקסט</span></div>
                                                            <div class="col"><span class="green">v</span><span class="right-text">טקסט כלשהוא טקסט</span></div>
                                                </div>
                                                <div class="share"><span>שתפו את התוצאה בפייסבוק</span></div>
                                    </div>
                        </div> 
            </div>
</div>
</div>
            </div>
			
					      
                          </div>
                  
                                        </section>
            <script>
    $(document).ready(function(){
        $('[data-stk]').each(function() {
            StockUtil.createStockPopup(this);
        });
    });
</script>

<script type="text/template" id="template-stock-infoBox">
    <div class="block-link__sub marker-assist-wrapper h-wrapper--topline has-sec-head" style="width: 468px; height: 332px; background-color: white; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.5);">
        <h2 class="t-sec-head t-sec-head--a">{content.hebName}</h2>
        <img src="http://finapi.themarker.com/tmfinapi/png?s={content.secCode}&amp;w=263&amp;h=193&amp;ex={content.exRegion}&amp;type=intraday&amp;d=&amp;rs=newIntraday&amp;inst=sec" alt="{content.hebName}">
    </div>
</script>
    	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.co.il.web.textlink.1" style="" class="js-dfp-ad ad--d h-hidden h-tar" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
							
			    	    

          
        	    				<div class="outbrain-wrapper h-group h-mb" style="overflow:hidden;">
																		
						<div class="OUTBRAIN" data-src="http://www.haaretz.co.il/magazine/20questions/.premium-1.4528492" data-widget-id="AR_4" data-ob-template="haaretz-heb" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
	</div>
	    	    

          
        	    		
									<div id="haaretz.co.il.web.promotionalcontentmedium.1" style="" class="js-dfp-ad ad ad--b h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		

			<script>
		var talkbackBanner = "Haaretz.co.il.Web.FullBanner.TalkBack";
		if (typeof talkbackBanner != 'undefined'){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
	<div class="h-hidden" id="comments-banner-wrapper">
    	<div id="comments-banner-main">
    		    			
									<div id="haaretz.co.il.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              
        
    
        
        	    		  ﻿<script>
    var commentsServiceSettings = {
        "ratingAvailable" : true,
        "articlePath" : "/2.385/2.386/2.788/1.4528492"
    };

    jQuery().ready(function() {
        Comments.hostPath = "http://www.haaretz.co.il";
        Comments.getArticleComments("7.4380961");
    });
</script>


<section class="comments" id="article-comments" >
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
    <a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
        <div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
      <div class="has-modal h-group">
    <form class="form  h-hidden" id="addCommentForm" data-comment-element-id="7.4380961" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.4380961" >
    	<input type="hidden" name="articleId" value="1.4528492" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
    	
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="70" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<!--<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="http://www.haaretz.co.il/2.448">תנאי השימוש של אתר הארץ</a></small> -->
			<a class="t-txt-link t-milli"  href="http://www.haaretz.co.il/2.448"> בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם תנאי השימוש של אתר הארץ </a>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button class="btn js-send" type="button" data-gatm-event="comment" onclick="Comments.submitComment();">שלח</button>
    	</div>	
    </form>
    		
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.18_10_2017_V5" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_4380961;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_4380961");
		var responseScreen = $("#newsletterUR_Response_4380961");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_4380961 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"4380961",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_4380961.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal h-hidden" id="commentSubmitComplete" aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_4380961);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		<!--<div class="modal modal--centered h-hidden" id="commentSubmitWait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>-->
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
		
		<div id="newsletterUR_Response_4380961" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_4380961.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel();">סגור</button>
            </div>
		</div>
	
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
        <span class="h-hidden--s-and-m">סדר את התגובות</span>
        <label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
        <select id="commentsOrder" class="comments__order"  aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">
            <option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
            <option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
            <option value="RATE">הצג לפי דרוג</option>
        </select>
        <button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>


    <ol>
        <li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
            <span class="media__fig cmt__number"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                <button class="btn--text cmt__report">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                    <span>דווח כפוגעני</span>
                </button>
                <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
    </ol>


    <ol>
        <li id="sub-comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
            <span class="media__fig cmt__number" data-icon="C" aria-hidden="true"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                <button class="btn--text cmt__report">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                    <span>דווח כפוגעני</span>
                </button>
                <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment h-hidden" id=""></div>
        </li>
    </ol>




    <ol id="comments" class="list list--ui comments-list js-comments-list">
    </ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

          
        	    		
									<div id="haaretz.co.il.web.largerectangle.1" style="text-align:center;" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		



						
	 	
    
  	
	    	<section class="h-wrapper--topline has-sec-head" data-back="lst--manchester" id="list_7.3603762" data-pidx="0"  ><h2 class="t-sec-head t-sec-head--a">הכתבות הנקראות היום באתר</h2>	<div class="g js-listitems">
	
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/news/politi/.premium-1.4529682" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_967,h_561,x_26,y_44,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508441189/1.4529719.1622548534.jpg' width='100%' alt='קריקטורה. נתניהו משליך ביצים לעבר אלשיך וארדן היושבים מחורי שולחן. ברקע גבאי מתרווח על כסא וזהבה גלאון עוזבת את עם התיק ובגב שפוף' title='&#1488;&#1497;&#1493;&#1512;: &#1506;&#1502;&#1493;&#1505; &#1489;&#1497;&#1491;&#1512;&#1502;&#1503; - ' class='' height='' /></figure><h3 class="h-ellipsis t-epsilon--3lines"><span>נתניהו נחוש לקעקע את המשטרה - בכל מחיר ובכל האמצעים</span></h3>    <div class="t-byline"><address  ><span >יוסי ורטר</span></address><time datetime="20.10.2017 05:49">05:49</time><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">111 תגובות.</span><span class="c-brand" aria-hidden="true">111</span></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/opinions/.premium-1.4528931" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_396,h_229,x_0,y_10,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508410258/1.4528955.189354381.jpg' width='100%' alt='דין הרצליך' title='&#1491;&#1497;&#1503; &#1492;&#1512;&#1510;&#1500;&#1497;&#1498; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1502;&#1497;&#1514; &#1511;&#1502;&#1497;&#1504;&#1505;&#1511;&#1497;' class='' height='' /></figure><h3 class="h-ellipsis t-epsilon--3lines"><span>אהלן רוגל, זה אני, הבחור מהודו שכתבת עליו</span></h3>    <div class="t-byline"><address  ><span >דין הרצליך</span></address><time datetime="19.10.2017 14:35">19.10.2017</time><div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">164 תגובות.</span><span class="c-brand" aria-hidden="true">164</span></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/opinions/.premium-1.4529468" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_1823,h_1059,x_143,y_44,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503822204/1.3146396.749130431.jpg' width='100%' alt='ח&#34;כ מירב מיכאלי' title='&#1495;&quot;&#1499; &#1502;&#1497;&#1512;&#1489; &#1502;&#1497;&#1499;&#1488;&#1500;&#1497; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1502;&#1497;&#1500; &#1505;&#1500;&#1502;&#1503;' class='' height='' /></figure><h3 class="h-ellipsis t-epsilon--3lines"><span>האיום הגרעיני</span></h3>    <div class="t-byline"><address  ><span >קרולינה לנדסמן</span></address><time datetime="20.10.2017 02:00">20.10.2017</time><div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">96 תגובות.</span><span class="c-brand" aria-hidden="true">96</span></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/magazine/.premium-MAGAZINE-1.4511066" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_2079,h_1208,x_47,y_27,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508410671/1.4528966.4075702661.jpg' width='100%' alt='תל קיאפה' title='&#1514;&#1500; &#1511;&#1497;&#1488;&#1508;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1497;&#1493;&#1489;&#1500; &#1490;&#1505;&#1512;' class='' height='' /></figure><h3 class="h-ellipsis t-epsilon--3lines"><span>סלע קיומנו או אגדת ילדים: האם התנ"ך קרה באמת?</span></h3>    <div class="t-byline"><address  ><span >ניר חסון</span></address><address><span class="t-byline__location">צילומים: גיל אליהו ויובל גסר</span></address><time datetime="19.10.2017 11:21">19.10.2017</time><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">237 תגובות.</span><span class="c-brand" aria-hidden="true">237</span></div></div></a>
</article>            	</div></section>		    
        	    

      
  
        
    </div>
          	    

          
        	    		    	    

      
  
       							                            </div>
                        </div>
                        <aside data-back="art__sl--d" class="l-article--sidebar" >
                              							
              
        
    
        
        	    		<div class="modal-wrapper modal-wrapper--fixed h-animable h-hidden"><div class="modal modal--c modal--centered h-hidden" id="zenNonPayingMessage"  aria-describedby="zenNonPayingTxt"><p  id="zenNonPayingTxt"  class="modal__body">קריאת זן זמינה למנויים בלבד: ללא פרסומות ובהגשה נוחה לקריאה</p><div class="modal__fotter"><a class="js-GaTm-event btn btn--huge btn--a h-ml--xxtight" data-banner-id="article-page-zen-button" href="/promotions-page">לרכישת מינוי</a><button class="js-modal-close btn btn--huge" type="button">סגור</button></div></div></div><div class="js-stick-wrapper h-mt--xxtight  c-brand"><div class="art__tools art__tools--share" id="art__tools_share"><button class="art__tool art__tool--zen h-hidden--s-and-m" id="art__tool_zen"><i class="btn--icn  icn--a" aria-hidden="true" data-icon="z"></i><span class="art__tool--zen__text">קריאת זן</span></button><button data-gatm-event="share" data-gatm-media="whatsapp" onclick="window.open('https://web.whatsapp.com/send?text=https://www.haaretz.co.il/magazine/20questions/1.4528492' + encodeURIComponent('?utm_source=Web_Share&utm_medium=Whatsapp&utm_campaign=Share'),'popup','width=635,height=800,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;"class="art__tool art__tool--share" title="whatsapp"><i class="btn--icn icn--a icn--whatsapp" aria-hidden="true" data-icon="w" ></i><span class="icn__alt">שתף בוואטסאפ</span></button><button data-gatm-event="share" data-gatm-media="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.haaretz.co.il/magazine/20questions/1.4528492','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no');return false"class="art__tool art__tool--share" title="facebook"><i class="btn--icn  icn--a icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button><a data-gatm-event="share" data-gatm-media="mail" href="mailto:?subject=בשיר ”Strawberry Fields Forever” של הביטלס, מהו שדה התותים?&body=https://www.haaretz.co.il/magazine/20questions/1.4528492" class="art__tool art__tool--share"><i class="btn--icn icn--a" aria-hidden="true" data-icon="m"></i><span class="icn__alt">שלח במייל</span></a><a target="_blank" href="/misc/article-print-page/1.4528492" class="art__tool art__tool--share" title="הדפס"><i class="btn--icn icn--a" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a></div></div>    	    

          
        	    		            
    <div class='xx' >
  
        
              
        
    
        
        	    		              
    <div style=' text-align:center;' class=' grayscale_parent' >
  
        
              
        
    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
					<div class="just-innocent-pic">
		
	     <!-- htz 120x60_banner.vm -->
<div name="ויטרינה" style="padding-bottom: 5px; padding-top: 5px;"  class="js-clickTracker-for-addBlocker">
		<a href='http://rmkz.themarker.com/gampad/clk?id=4366708225&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_120x60.1' style="display: block !important;"  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4273438.1500534435!/image/2024361279.jpg_gen/derivatives/default/2024361279.jpg" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>
	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
					<div class="just-innocent-pic">
		
	     <!-- htz 120x60_banner.vm -->
<div name="שישי בגולף" style="padding-bottom: 5px; padding-top: 5px;"  class="js-clickTracker-for-addBlocker">
		<a href='http://rmkz.themarker.com/gampad/clk?id=4457732143&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_120x160.1' style="display: block !important;"  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4376478.1508307928!/image/2516082676.gif_gen/derivatives/default/2516082676.gif" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>
	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
					<div class="just-innocent-pic">
		
	     <!-- htz 120x60_banner.vm -->
<div name="קיסריה נדלן" style="padding-bottom: 5px; padding-top: 5px;"  class="js-clickTracker-for-addBlocker">
		<a href='http://rmkz.themarker.com/gampad/clk?id=4459504488&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_120x160.4' style="display: block !important;"  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4379986.1508328432!/image/1160139008.jpg_gen/derivatives/default/1160139008.jpg" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>
	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
					<div class="just-innocent-pic">
		
	     <!-- htz 120x60_banner.vm -->
<div name="אתוס" style="padding-bottom: 5px; padding-top: 5px;"  class="js-clickTracker-for-addBlocker">
		<a href='http://rmkz.themarker.com/gampad/clk?id=4458619100&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_120x60.1' style="display: block !important;"  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4380993.1508392173!/image/2596359506.gif_gen/derivatives/default/2596359506.gif" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>
	    	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="haaretz.co.il.web.verticalbanner.1" style="" class="js-dfp-ad ad--d" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.co.il.web.skyscraper.1" style="" class="js-dfp-ad ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		              
    <div style='width: 120px; margin: auto;margin-bottom: 20px;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--to-m' >
  
        
              
        
    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="ספר האוכל "   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4420287305&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.4338137.1505025497!/image/676137335.jpg_gen/derivatives/default/676137335.jpg" alt=""/>		</a>
	</div>		
</div>
	    	    

      
  
        
    </div>
          	    

      
  
        
    </div>
          	    

      
  
           						                        </aside>
                    </div>

                </article>
            </main>
        </div>
        <aside data-back="art__sl--b" class="l-sidebar">
            <div class="l-sidebar-wrapper  island--flush" >
                  			
              
        
    
        
        	    		          
  
        
              
        
    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--tokyo" class="has-sec-head" id="list_7.4264542" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
							הכתבות המומלצות באתר
					</h2>
		<div class="g js-listitems">
	
                <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/news/law/.premium-1.4529657"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_163,y_0,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508437141/1.4529677.1767533250.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='נאור ושקד בכנס לשכת עורכי הדין בתל אביב, באוגוסט' data-srcset='https://images.haarets.co.il/image/upload/w_1958,h_1468,x_163,y_0,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508437141/1.4529677.1767533250.jpg 152w,https://images.haarets.co.il/image/upload/w_1958,h_1468,x_163,y_0,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508437141/1.4529677.1767533250.jpg 145w' data-sizes='auto' title='&#1504;&#1488;&#1493;&#1512; &#1493;&#1513;&#1511;&#1491; &#1489;&#1499;&#1504;&#1505; &#1500;&#1513;&#1499;&#1514; &#1506;&#1493;&#1512;&#1499;&#1497; &#1492;&#1491;&#1497;&#1503; &#1489;&#1514;&#1500; &#1488;&#1489;&#1497;&#1489;, &#1489;&#1488;&#1493;&#1490;&#1493;&#1505;&#1496; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1491;&#1493;&#1491;&#1493; &#1489;&#1499;&#1512;' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--3lines">
			<span>יועץ חיצוני שמינתה שקד מכתיב את עמדות המדינה לבג"ץ לגבי ההתנחלויות</span>
		</h3>
	</a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/gallery/media/1.4530065"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1693,h_1269,x_148,y_89,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508494434/1.4530062.1457489363.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='ח&#34;כ בצלאל סמוטריץ&#39;. &#34;קמפיין שמציג את כל הגברים כמטרידים ואנסים&#34;' data-srcset='https://images.haarets.co.il/image/upload/w_1693,h_1269,x_148,y_89,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508494434/1.4530062.1457489363.jpg 152w,https://images.haarets.co.il/image/upload/w_1693,h_1269,x_148,y_89,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508494434/1.4530062.1457489363.jpg 145w' data-sizes='auto' title='&#1495;&quot;&#1499; &#1489;&#1510;&#1500;&#1488;&#1500; &#1505;&#1502;&#1493;&#1496;&#1512;&#1497;&#1509;&#39;. &quot;&#1511;&#1502;&#1508;&#1497;&#1497;&#1503; &#1513;&#1502;&#1510;&#1497;&#1490; &#1488;&#1514; &#1499;&#1500; &#1492;&#1490;&#1489;&#1512;&#1497;&#1501; &#1499;&#1502;&#1496;&#1512;&#1497;&#1491;&#1497;&#1501; &#1493;&#1488;&#1504;&#1505;&#1497;&#1501;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1514;&#1493;&#1502;&#1512; &#1488;&#1508;&#1500;&#1489;&#1488;&#1493;&#1501;' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--3lines">
			<span>סמוטריץ' נגד קמפיין #metoo: שקרי, מגמתי ומסכסך בין המינים</span>
		</h3>
	</a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/news/world/europe/.premium-MAGAZINE-1.4529352"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508422633/1.4529349.3653649420.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='פנקס רישום של תלמידי ישיבה בליטא מ-1836' data-srcset='https://images.haarets.co.il/image/upload/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508422633/1.4529349.3653649420.jpg 152w,https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508422633/1.4529349.3653649420.jpg 145w' data-sizes='auto' title='&#1508;&#1504;&#1511;&#1505; &#1512;&#1497;&#1513;&#1493;&#1501; &#1513;&#1500; &#1514;&#1500;&#1502;&#1497;&#1491;&#1497; &#1497;&#1513;&#1497;&#1489;&#1492; &#1489;&#1500;&#1497;&#1496;&#1488; &#1502;-1836 - &#1510;&#1497;&#1500;&#1493;&#1501;: KEVIN HAGEN / NYT' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--3lines">
			<span>אוצר במרתף הכנסייה: מכתבים של שלום עליכם וגלויה שצייר שגאל</span>
		</h3>
	</a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/blogs/photoblog/MAGAZINE-1.4529690"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508439140/1.4529714.2493582027.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='אינדינגב 2017 ' data-srcset='https://images.haarets.co.il/image/upload/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508439140/1.4529714.2493582027.jpg 152w,https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508439140/1.4529714.2493582027.jpg 145w' data-sizes='auto' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1491;&#1504;&#1497;&#1488;&#1500; &#1510;&#39;&#1510;&#39;&#1497;&#1511;' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--3lines">
			<span>אינדינגב 2017: זה מה שקרה ב-24 השעות האחרונות. יומן מצולם</span>
		</h3>
	</a>
</article>            </div></section>		    
        	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		            
    <div class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="שישי בגולף"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4460113333&iu=/9401/Haaretz.co.il.ClickTracker"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.4379755.1508322275!/image/3885865674.jpg_gen/derivatives/default/3885865674.jpg" alt=""/>		</a>
	</div>		
</div>
	    	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="haaretz.co.il.web.halfpage.1" style="margin-bottom:24px;" class="js-dfp-ad ad h-hidden js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
				
				
			    	    

          
        	    			
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.18_10_2017_V5" ></script>
	<script>
		//Install javascript dynamicly
		var checkScript = document.getElementById("newsletterQuickRegistreation");
		if (!checkScript){
			var head = document.getElementsByTagName("head")[0];
			var newsletterQuickRegistreationScript = document.createElement('script');
			newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
			newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js";
			head.appendChild( newsletterQuickRegistreationScript );

					}
				
		//Create new newsletterRegistrationObject instance
		var newsletterURvar_3598459;
		window.loadNewsletterQuickRegistreation = function() {
			var normalScreen = $("#newsletterUR_Normal_3598459");
			var responseScreen = $("#newsletterUR_Response_3598459");
			var emailField = $("#newsletterUREmail_3598459");
			var waitScreen = $("#waitWatch_3598459");
		
			newsletterURvar_3598459 = new newsletterQuickRegistreation(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"3598459",
				"rtl",
				{"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
				 "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
				 "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
				 "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
				 "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
				 "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
				 "segmentId":"1343219",
				 "segmentName":"\u05E1\u05D5\u05E3 \u05D4\u05E9\u05D1\u05D5\u05E2",
				 "trenDemonUrl":""
				 });
			newsletterURvar_3598459.init();
		};
	</script>
	
		
	<section class=" haaretz responsive newsletterQRWrapper"><div id="newsletterUR_Normal_3598459" class="newsletterUR_Normal"><h2 visually-hidden>הרשמה לניוזלטר</h2><p class="emailTitle">מחפשים חומר קריאה משובח לסוף השבוע? הירשמו עכשיו</p><div class="emailTable"><div class="emailRow"><div class="emailCell"><label><input class = "form__input" id="newsletterUREmail_3598459"
                                     aria-describedby="errorMessagePlace_3598459" name="newsletterUREmail"
                                     onfocus="newsletterURvar_3598459.clearNewsletterEmail()"
                                     onblur="newsletterURvar_3598459.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro" id="errorMessagePlace_3598459"
                                   data-error-message="נא להזין כתובת מייל חוקית"></div></label></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_3598459.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_3598459" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_3598459.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter"/><lable>ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_3598459" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_3598459.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_3598459" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_3598459"></div></div>
		<div id="waitWatch_3598459" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>

    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
	        	
              
        
    
        
        	    		

    	    

      
  
              	    

      
  
        
    </div>
          	    

          
        	    		    	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3552989" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							עוד כתבות מומלצות
						</h2>
        </div>
		
	<div class="js-listitems">
	
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/magazine/sayed/.premium-1.4528053"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_1777,h_1032,x_123,y_0,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508343286/1.4528056.2930260378.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='סייד קשוע' data-srcset='https://images.haarets.co.il/image/upload/w_1777,h_1032,x_123,y_0,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508343286/1.4528056.2930260378.jpg 370w,https://images.haarets.co.il/image/upload/w_1777,h_1032,x_123,y_0,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508343286/1.4528056.2930260378.jpg 300w' data-sizes='auto' title='&#1488;&#1497;&#1493;&#1512; : &#1506;&#1502;&#1493;&#1505; &#1489;&#1497;&#1491;&#1512;&#1502;&#1503; - ' class='lazyload' height='' /></figure><h3 class="t-zeta">כשהצצתי באפליקציית שאהיד שהראתה לי דורית רביניאן</h3><div class="t-byline"><address  ><span >סייד קשוע</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">22 תגובות.</span><span class="c-brand" aria-hidden="true">22</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/magazine/tozeret/.premium-1.4528162"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_1673,h_972,x_157,y_13,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508347371/1.4528159.307373246.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='שמורת החולה' data-srcset='https://images.haarets.co.il/image/upload/w_1673,h_972,x_157,y_13,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508347371/1.4528159.307373246.jpg 370w,https://images.haarets.co.il/image/upload/w_1673,h_972,x_157,y_13,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508347371/1.4528159.307373246.jpg 300w' data-sizes='auto' title='&#1513;&#1502;&#1493;&#1512;&#1514; &#1492;&#1495;&#1493;&#1500;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1510;&#1497;&#1500;&#1493;&#1502;&#1488;&#1497;&#1492; - &#1502;&#1488;&#1497;&#1492; &#1500;&#1497;&#1508;&#1513;&#1497;&#1509;' class='lazyload' height='' /></figure><h3 class="t-zeta">אחרי 60 שנה: תראו מי החליט לחזור לשמורת החולה</h3><div class="t-byline"><address  ><span >צפריר רינת</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">6 תגובות.</span><span class="c-brand" aria-hidden="true">6</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/gallery/television/tv-review/.premium-1.4529787"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2182,h_1267,x_18,y_72,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508445827/1.4529811.234925733.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='כדורי ציפרלקס' data-srcset='https://images.haarets.co.il/image/upload/w_2182,h_1267,x_18,y_72,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508445827/1.4529811.234925733.jpg 370w,https://images.haarets.co.il/image/upload/w_2182,h_1267,x_18,y_72,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508445827/1.4529811.234925733.jpg 300w' data-sizes='auto' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1500;&#1497;&#1502;&#1493;&#1512; &#1488;&#1491;&#1512;&#1497;' class='lazyload' height='' /></figure><h3 class="t-zeta"><span class="t-kicker">רוגל אלפר</span>ציפרלקס לוקחים מסיבה אחת: כדי לא לסבול</h3><div class="t-byline"><address  ><span >רוגל אלפר</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">47 תגובות.</span><span class="c-brand" aria-hidden="true">47</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="https://www.haaretz.co.il/tmr/1.4529751"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2125,h_1234,x_75,y_8,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508479567/1.4529922.380771886.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='בן כספית' data-srcset='https://images.haarets.co.il/image/upload/w_2125,h_1234,x_75,y_8,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508479567/1.4529922.380771886.jpg 370w,https://images.haarets.co.il/image/upload/w_2125,h_1234,x_75,y_8,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508479567/1.4529922.380771886.jpg 300w' data-sizes='auto' title='&#1489;&#1503; &#1499;&#1505;&#1508;&#1497;&#1514; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1497;&#1500; &#1496;&#1493;&#1488;&#1490;' class='lazyload' height='' /></figure><h3 class="t-zeta">כך פעלתי לפיטורי בן כספית: הגירסה של נתן אשל</h3><div class="t-byline no-icon"><address  ><span >נתי טוקר, TheMarker</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">58 תגובות.</span><span class="c-brand" aria-hidden="true">58</span></div></div></a>
</article>            </div></section>		    
        	    

          
        	    		    	    

      
  
        
          	    

          
        	    		            <div class="ad">
          
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    				<div class="outbrain-wrapper " style="">
																		
						<div class="OUTBRAIN" data-src="http://www.haaretz.co.il/magazine/20questions/.premium-1.4528492" data-widget-id="AR_10" data-ob-template="haaretz-heb" ></div>
<script type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script> 
	</div>
	    	    

      
  
        
    </div>
          </div>
      	    

          
        	    		    	    

          
        	    		          
  
        
              
        
    
        
        	    		            
    <div class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="מנהיגות חינוכית"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4457464236&iu=/9401/Haaretz.co.il.ClickTracker"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.4375008.1508059014!/image/2413756332.jpg_gen/derivatives/default/2413756332.jpg" alt=""/>		</a>
	</div>		
</div>
	    	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="haaretz.co.il.web.box.1" style="" class="js-dfp-ad ad js-dfp-resp-refresh placeholder--250--l-to-xl placeholder--60—s placeholder--90—m  " data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--bangkok" class="g " id="list_7.3605417" data-pidx="0"  >
		
	<div class="js-listitems">
	
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/opinions/.premium-1.4529464"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2105,h_1222,x_24,y_246,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508467295/1.4037860.210015970.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='רחבעם זאבי בכנסת, 2000' data-srcset='https://images.haarets.co.il/image/upload/w_2105,h_1222,x_24,y_246,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508467295/1.4037860.210015970.jpg 370w,https://images.haarets.co.il/image/upload/w_2105,h_1222,x_24,y_246,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508467295/1.4037860.210015970.jpg 300w' data-sizes='auto' title='&#1512;&#1495;&#1489;&#1506;&#1501; &#1494;&#1488;&#1489;&#1497; &#1489;&#1499;&#1504;&#1505;&#1514;, 2000 - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1502;&#1493;&#1505; &#1489;&#1503; &#1490;&#1512;&#1513;&#1493;&#1501; / &#1500;&#1506;&quot;' class='lazyload' height='' /></figure><h3 class="t-zeta"><span class="t-kicker">רוית הכט</span>ההשוואה בין גנדי לרבין מעוררת חלחלה</h3><div class="t-byline"><address  ><span >רוית הכט</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">71 תגובות.</span><span class="c-brand" aria-hidden="true">71</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="https://www.haaretz.co.il/tmr/1.4528349"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2172,h_1262,x_28,y_206,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508429296/1.4529525.4225409469.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='סטודנטים באוניברסיטת ת&#34;א, ב-2015' data-srcset='https://images.haarets.co.il/image/upload/w_2172,h_1262,x_28,y_206,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508429296/1.4529525.4225409469.jpg 370w,https://images.haarets.co.il/image/upload/w_2172,h_1262,x_28,y_206,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508429296/1.4529525.4225409469.jpg 300w' data-sizes='auto' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' class='lazyload' height='' /></figure><h3 class="t-zeta">נוטשים את האוניברסיטאות: צניחה חדה במספר הסטודנטים</h3><div class="t-byline no-icon"><address  ><span >ליאור דטל, TheMarker</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">129 תגובות.</span><span class="c-brand" aria-hidden="true">129</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/news/world/asia/.premium-1.4529435"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2180,h_1265,x_20,y_175,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508426936/1.4529493.3950177917.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='הירח' data-srcset='https://images.haarets.co.il/image/upload/w_2180,h_1265,x_20,y_175,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508426936/1.4529493.3950177917.jpg 370w,https://images.haarets.co.il/image/upload/w_2180,h_1265,x_20,y_175,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508426936/1.4529493.3950177917.jpg 300w' data-sizes='auto' title='&#1510;&#1497;&#1500;&#1493;&#1501;: Ben Curtis/&#1488;&#1497;&#1470;&#1508;&#1497;' class='lazyload' height='' /></figure><h3 class="t-zeta">מערה ענקית שהתגלתה בירח עשויה לשמש כבסיס לאסטרונאוטים</h3><div class="t-byline"><address  ><span >ג'סטין מקרי, גרדיאן</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">21 תגובות.</span><span class="c-brand" aria-hidden="true">21</span></div></div></a>
</article>            </div></section>		    
        	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="haaretz.co.il.web.box.2" style="" class="js-dfp-ad ad h-hidden js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--hongkong" class="has-sec-head" id="list_7.3605024" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
					<a href="/blogs/photoblog" >חשיפה: בלוג הצילום</a>
				</h2>
		<div class="js-listitems g">
	
                <article data-back="teaser" class="teaser g__cell g__1of2 g__l-1of1 teaser--b" ><a href="/blogs/photoblog/.premium-MAGAZINE-1.4527044" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_934,h_700,x_360,y_117,c_crop,g_north_west/w_300,h_230,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508308549/1.4527046.1065184025.JPG' src='https://images.haarets.co.il/image/upload/w_300,h_230,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='100%' alt='כ' title='' class='lazyload' /></figure><div class="teaser__content"><h3 class="t-zeta">לפעמים התמונה הטובה ביותר מגיעה ממקור מפתיע במיוחד</h3><div class="t-byline"><address  ><span >נעמי צבקר</span></address>    			<div class="has-icn"></div></div></div></a>
</article>            </div></section>		    
        	    

          
        	    		    	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--hongkong" class="has-sec-head" id="list_7.3604506" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
					הפוסט החם בבלוגים
				</h2>
		<div class="js-listitems g">
	
                <article data-back="teaser" class="teaser g__cell g__1of2 g__l-1of1 teaser--b" ><a href="/blogs/itamarzohar/1.4528592"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2141,h_1606,x_234,y_0,c_crop,g_north_west/w_300,h_230,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508403898/1.4528794.3477334172.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_230,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='100%' alt='ג&#39;ורג&#39; סונדרס מחזיק בפרס ובעותק מספרו Lincoln in the Bardo' title='&#1490;&#39;&#1493;&#1512;&#1490;&#39; &#1505;&#1493;&#1504;&#1491;&#1512;&#1505; &#1502;&#1495;&#1494;&#1497;&#1511; &#1489;&#1508;&#1512;&#1505; &#1493;&#1489;&#1506;&#1493;&#1514;&#1511; &#1502;&#1505;&#1508;&#1512;&#1493; Lincoln in the Bardo - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1488;&#1512;&#1497; &#1496;&#1512;&#1504;&#1512; / &#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' class='lazyload' /></figure><div class="teaser__content"><h3 class="t-zeta"><span class="t-kicker">חדר ניתוח</span>למה הסופר הכי מדובר בארצות הברית חושש מטראמפ?</h3><div class="t-byline no-icon"><address  ><span >איתמר זהר</span></address></div></div></a>
</article>            </div></section>		    
        	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3619974" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							<a href="/sport" >הכתבה הנקראת בספורט</a>
						</h2>
        </div>
		
	<div class="js-listitems">
	
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/sport/opinions/.premium-1.4529745" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_2189,h_1270,x_11,y_31,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508442838/1.4529759.402256025.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='ר פרץ (בלבן) שומר על מוז&#39;יקוב' data-srcset='https://images.haarets.co.il/image/upload/w_2189,h_1270,x_11,y_31,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508442838/1.4529759.402256025.jpg 370w,https://images.haarets.co.il/image/upload/w_2189,h_1270,x_11,y_31,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508442838/1.4529759.402256025.jpg 300w' data-sizes='auto' title='&#1491;&#1493;&#1512; &#1508;&#1512;&#1509; (&#1489;&#1500;&#1489;&#1503;) &#1513;&#1493;&#1502;&#1512; &#1506;&#1500; &#1502;&#1493;&#1494;&#39;&#1497;&#1511;&#1493;&#1489;. &#1502;&#1499;&#1489;&#1497; &#1505;&#1497;&#1497;&#1502;&#1492; &#1488;&#1514; &#1492;&#1502;&#1513;&#1495;&#1511; &#1492;&#1494;&#1492; &#1502;&#1508;&#1493;&#1512;&#1511;&#1514;, &#1488;&#1489;&#1500; &#1499;&#1499;&#1492; &#1492;&#1497;&#1488; &#1492;&#1490;&#1497;&#1506;&#1492; &#1502;&#1492;&#1489;&#1497;&#1514; - &#1510;&#1497;&#1500;&#1493;&#1501;: STRINGER/&#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' class='lazyload' height='' /></figure><h3 class="t-zeta"><span class="t-kicker">פרשנות</span>מכבי תל אביב באה לאסטנה כדי לא לשחק כדורגל</h3><div class="t-byline"><address  ><span >ניר צדוק</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>            </div></section>		    
        	    

      
  
        
    </div>
          	    

          
        	    				<div class="outbrain-wrapper h-hidden--s-and-m h-mb" style="">
																		
						<div class="OUTBRAIN" data-src="http://www.haaretz.co.il/magazine/20questions/.premium-1.4528492" data-widget-id="SB_2" data-ob-template="haaretz-heb" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> 
	</div>
	    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
                
                                            									<h2 class="t-sec-head t-sec-head--b">
	<a href="https://www.facebook.com/haaretz" >הארץ בפייסבוק</a>
</h2>
<div class="fb-page" data-href="https://www.facebook.com/haaretz/" data-width="300" data-height="650" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/haaretz/"><a href="https://www.facebook.com/haaretz/">‎Haaretz הארץ‎</a></blockquote></div></div>


<br></br>
					      
                	    

      
  
        
    </div>
          	    

      
  
        
          	    

      
  
           		            </div>
        </aside>
    </div>
</div>
    <div class="l-fluid" >
    
              
        
    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--zagreb" tabindex="0" class="js-ribbon [ lv lv--dark lv--ribbon ]  " id="list_7.3611812" data-pidx="0"  ><span class="h-hidden" id="listDescription552" aria-hidden="true">נווט בין הכתבות באמצעות החיצים ימינה ושמאלה</span><div class="lv__content lv__content--a" aria-describedby="listDescription552"><div class="lv__nav lv__nav--prev"><button class="btn--nav btn--nav-b js-prev"><i aria-hidden="true" class="icn" data-icon=">"></i><span class="icn__alt">הקודם</span></button></div><div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/opinions/.premium-1.4512127"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_479,h_360,x_0,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507876119/1.4512374.320814601.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='אליה קדוש' title='&#1488;&#1500;&#1497;&#1492; &#1511;&#1491;&#1493;&#1513; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1514;&#1493;&#1498; &#1508;&#1497;&#1497;&#1505;&#1489;&#1493;&#1511;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הפריימריז מחכים לה: אליה קדוש היא גיבורת תרבות | רוית הכט</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/education/MAGAZINE-1.4512164"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1299,h_972,x_0,y_496,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507882108/1.4512429.571225369.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='גבעת אורנים בירושלים, אתמול' title='&#1490;&#1489;&#1506;&#1514; &#1488;&#1493;&#1512;&#1504;&#1497;&#1501; &#1489;&#1497;&#1512;&#1493;&#1513;&#1500;&#1497;&#1501;, &#1488;&#1514;&#1502;&#1493;&#1500;. &#1514;&#1493;&#1513;&#1489;&#1497;&#1501;: &#1506;&#1512;&#1498; &#1492;&#1511;&#1512;&#1511;&#1506; &#1497;&#1512;&#1491; &#1488;&#1495;&#1512;&#1497; &#1492;&#1508;&#1512;&#1505;&#1493;&#1501; &#1506;&#1500; &#1492;&#1502;&#1499;&#1497;&#1512;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1502;&#1497;&#1500; &#1505;&#1500;&#1502;&#1503;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>שכונה בירושלים ב-3.3 מיליון: הכנסייה היוונית נפטרת מנכסיה</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/twilightzone/.premium-MAGAZINE-1.4510807"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507642539/1.4510846.1372049990.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='צוערים בבה&#34;ד 1, בשבוע שעבר. כאן עושים צבא, לא דברים אחרים' title='&#1510;&#1493;&#1506;&#1512;&#1497;&#1501; &#1489;&#1489;&#1492;&quot;&#1491; 1, &#1489;&#1513;&#1489;&#1493;&#1506; &#1513;&#1506;&#1489;&#1512;. &#1499;&#1488;&#1503; &#1506;&#1493;&#1513;&#1497;&#1501; &#1510;&#1489;&#1488;, &#1500;&#1488; &#1491;&#1489;&#1512;&#1497;&#1501; &#1488;&#1495;&#1512;&#1497;&#1501; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1500;&#1499;&#1505; &#1500;&#1497;&#1489;&#1511;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>בית הספר לקצינים פתח את שעריו בפני גדעון לוי</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/mitbonen/.premium-1.4512404"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1210,h_908,x_243,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507880603/1.4512410.1601327623.png' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='אלישע לוי' title='&#1500;&#1493;&#1497; &#1489;&#1502;&#1492;&#1500;&#1498; &#1514;&#1488;&#1493;&#1504;&#1514; &#1492;&#1491;&#1512;&#1499;&#1497;&#1501;. &#1500;&#1502;&#1497; &#1513;&#1500;&#1488; &#1510;&#1508;&#1492; &#1489;&#1512;&#1488;&#1497;&#1493;&#1503;, &#1502;&#1493;&#1502;&#1500;&#1509; &#1500;&#1506;&#1513;&#1493;&#1514; &#1494;&#1488;&#1514; &#1506;&#1501; &#1506;&#1497;&#1503; &#1488;&#1495;&#1514; &#1506;&#1510;&#1493;&#1502;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1510;&#1497;&#1500;&#1493;&#1501; &#1502;&#1505;&#1498;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>3:23 דקות של חוסר בושה, יהירות וסדיזם ישראלי טהור</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/trip/.premium-MAGAZINE-1.4498698"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1790,h_1341,x_59,y_627,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507806405/1.4511921.3712761953.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='סורל אמור בווילה פונטו דה ויסטה בקוסטה ריקה' title='&#1505;&#1493;&#1512;&#1500; &#1488;&#1502;&#1493;&#1512; &#1489;&#1493;&#1493;&#1497;&#1500;&#1492; &#1508;&#1493;&#1504;&#1496;&#1493; &#1491;&#1492; &#1493;&#1497;&#1505;&#1496;&#1492; &#1489;&#1511;&#1493;&#1505;&#1496;&#1492; &#1512;&#1497;&#1511;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: Sorelle Amore' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מצאנו את העבודה הכי טובה בעולם. מתי היא תגיע לאילת?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/food/restaurants-reviews/.premium-1.4496941"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507467454/1.4496940.2886395011.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מסעדת צ&#39;אנג בה' title='&#1502;&#1505;&#1506;&#1491;&#1514; &#1510;&#39;&#1488;&#1504;&#1490; &#1489;&#1492; - ' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>זה שרימפס או טופי? ביקור במסעדה חיפאית מאכזבת</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-MAGAZINE-1.4497098"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507474864/1.4497097.912964361.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='איור: נטעלי רון רז' title='&#1488;&#1497;&#1493;&#1512;: &#1504;&#1496;&#1506;&#1500;&#1497; &#1512;&#1493;&#1503;-&#1512;&#1494; - ' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מה העשירים לא מספרים לכם על חייהם ולמה הם מסתירים</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/.premium-1.4510682"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_905,h_678,x_22,y_2,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507636895/1.4510692.3679376791.JPG' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='אסף הראל - 5 הערות לסדר היום' title='&#1488;&#1505;&#1507; &#1492;&#1512;&#1488;&#1500; - 5 &#1492;&#1506;&#1512;&#1493;&#1514; &#1500;&#1505;&#1491;&#1512; &#1492;&#1497;&#1493;&#1501; - ' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>אתם עדיין מאמינים לנתניהו ועוד ארבע הערות | אסף הראל</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/education/.premium-1.4495266"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507228949/1.4495285.3758871505.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='פעילי &#34;גבעתיים חופשית&#34;, ביולי. בשל פעילות הקבוצה ויתרו גנים על השימוש במרח&#34;ביה' title='&#1508;&#1506;&#1497;&#1500;&#1497; &quot;&#1490;&#1489;&#1506;&#1514;&#1497;&#1497;&#1501; &#1495;&#1493;&#1508;&#1513;&#1497;&#1514;&quot;, &#1489;&#1497;&#1493;&#1500;&#1497;. &#1489;&#1513;&#1500; &#1508;&#1506;&#1497;&#1500;&#1493;&#1514; &#1492;&#1511;&#1489;&#1493;&#1510;&#1492; &#1493;&#1497;&#1514;&#1512;&#1493; &#1490;&#1504;&#1497;&#1501; &#1506;&#1500; &#1492;&#1513;&#1497;&#1502;&#1493;&#1513; &#1489;&#1502;&#1512;&#1495;&quot;&#1489;&#1497;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1491;&#1493;&#1491;&#1493; &#1489;&#1499;&#1512;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מחאת החילונים נגד הדתה מתחילה לשאת פירות</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politi/.premium-1.4495212"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_552,h_415,x_4,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507324197/1.4495749.1309482730.png' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='איילת שקד במוסף יום כיפור של &#34;ישראל היום&#34;' title='&#1488;&#1497;&#1497;&#1500;&#1514; &#1513;&#1511;&#1491; &#1489;&#1502;&#1493;&#1505;&#1507; &#1497;&#1493;&#1501; &#1499;&#1497;&#1508;&#1493;&#1512; &#1513;&#1500; &quot;&#1497;&#1513;&#1512;&#1488;&#1500; &#1492;&#1497;&#1493;&#1501;&quot; - ' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>למה נתניהו השתלח בשקד? התשובה על שער "ישראל היום"</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-MAGAZINE-1.4493076"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1835,h_1378,x_134,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507013848/1.4493082.1547797947.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='צילום תרמי זוג מתנשק' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1510;&#1497;&#1500;&#1493;&#1501; &#1514;&#1512;&#1502;&#1497; &#1502;&#1514;&#1493;&#1498; &#1506;&#1512;&#1493;&#1509; &#1492;&#1497;&#1493;&#1496;&#1497;&#1493;&#1489; &#1513;&#1500; BuzzFeedBlue' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הם ממש כמוכם, רק שבמקום טיפול זוגי הם צורכים MDMA</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-MAGAZINE-1.4493441"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_960,h_720,x_29,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507024879/1.4493439.1500190322.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='עקרת בית אילוסטרציה' title='&#1510;&#1497;&#1500;&#1493;&#1501;: GraphicaArtis / Getty Images' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הורים, תפסיקו להיות סמרטוטים של הילדים שלכם</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/blacklist/.premium-1.4493861"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_639,h_480,x_25,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507036082/1.4493860.3278467432.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='פרופ&#39; אסא כשר' title='&#1508;&#1512;&#1493;&#1508;&#39; &#1488;&#1505;&#1488; &#1499;&#1513;&#1512; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1514;&#1493;&#1502;&#1512; &#1488;&#1508;&#1500;&#1489;&#1488;&#1493;&#1501;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>בקיצור, כל השמאלנים מניאקים. תרגום לראיון עם פרופ' אסא כשר</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/food/restaurants-reviews/.premium-1.4476736"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1790,h_1343,x_221,y_22,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1506845925/1.4476731.3625176089.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='תל יצחק קיטשן אנד גרדן ' title='&#1514;&#1500; &#1497;&#1510;&#1495;&#1511; &#1511;&#1497;&#1496;&#1513;&#1503; &#1488;&#1504;&#1491; &#1490;&#1512;&#1491;&#1503;. &#1495;&#1500;&#1493;&#1500;, &#1513;&#1491;&#1493;&#1507;, &#1502;&#1500;&#1488;&#1499;&#1493;&#1514;&#1497;  - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1514;&#1493;&#1502;&#1512; &#1488;&#1508;&#1500;&#1489;&#1488;&#1493;&#1501;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>יכול להיות ששגיא כהן כבר אכל את הארוחה הגרועה של השנה?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/cinema/.premium-MAGAZINE-1.4493567"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1507028927/1.4493563.2701242376.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='' title='&#1510;&#1497;&#1500;&#1493;&#1501;: Photo12 / Archives du 7eme Art /' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>המחיר הנפשי הכבד שמשלמים כוכבים שגילמו אדם אחר </span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/opinions/.premium-1.4495178"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1730,h_1299,x_89,y_37,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1506627795/1.4475585.1947362322.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='טנקים של צה&#34;ל בדרכם לתעלת סואץ, ב-1973' title='&#1496;&#1504;&#1511;&#1497;&#1501; &#1513;&#1500; &#1510;&#1492;&quot;&#1500; &#1489;&#1491;&#1512;&#1499;&#1501; &#1500;&#1514;&#1506;&#1500;&#1514; &#1505;&#1493;&#1488;&#1509;, &#1489;-1973 - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1491;&#1493;&#1491; &#1493;&#1497;&#1497;&#1505;&#1508;&#1497;&#1513; /&#1488;&#1493;&#1505;&#1507;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>זה היה הניצחון הגדול ביותר של צבא יהודי. אז למה אנחנו בוכים?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/food/food-news/.premium-1.4477367"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_2300,h_1723,x_9,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1506935087/1.4479965.3950869359.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='תומר בלכמן בפתח המסעדה ' title='&#1489;&#1500;&#1499;&#1502;&#1503; &#1488;&#1493;&#1502;&#1512; &#1499;&#1497; &#1492;&#1488;&#1493;&#1499;&#1500; &#1492;&#1493;&#1488; &#1488;&#1502;&#1504;&#1501; &#1492;&#1497;&#1513;&#1512;&#1488;&#1500;&#1497;, &#1488;&#1489;&#1500; &#1496;&#1499;&#1504;&#1497;&#1511;&#1493;&#1514; &#1492;&#1489;&#1497;&#1513;&#1493;&#1500; &#1492;&#1503; &#1510;&#1512;&#1508;&#1514;&#1497;&#1493;&#1514; &#1493;&#1488;&#1497;&#1496;&#1500;&#1511;&#1497;&#1493;&#1514; &#1493;&#1489;&#1494;&#1492; &#1496;&#1502;&#1493;&#1503; &#1500;&#1502;&#1506;&#1513;&#1492; &#1488;&#1500;&#1502;&#1504;&#1496; &#1492;&#1508;&#1497;&#1493;&#1494;&#1523;&#1503; &#1489;&#1502;&#1496;&#1489;&#1495; &#1513;&#1500;&#1493; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1495;&#1497;&#1497;&#1501; &#1492;&#1504;&#1491;&#1493;&#1493;&#1512;&#1511;&#1512;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>המסעדה הישראלית הלוהטת בניו יורק שהישראלים עוד לא גילו</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/education/.premium-1.4475586"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1820,h_1365,x_55,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1506627793/1.4475584.1947362322.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מימין: גדעון אבידור, איתי מרגלית, דוד שובל, גיורא וגמן ועירא אפרון; על הטנק: גלעד שר, ירון רם ואריק זטורסקי' title='&#1502;&#1497;&#1502;&#1497;&#1503;: &#1490;&#1491;&#1506;&#1493;&#1503; &#1488;&#1489;&#1497;&#1491;&#1493;&#1512;, &#1488;&#1497;&#1514;&#1497; &#1502;&#1512;&#1490;&#1500;&#1497;&#1514;, &#1491;&#1493;&#1491; &#1513;&#1493;&#1489;&#1500;, &#1490;&#1497;&#1493;&#1512;&#1488; &#1493;&#1490;&#1502;&#1503; &#1493;&#1506;&#1497;&#1512;&#1488; &#1488;&#1508;&#1512;&#1493;&#1503;; &#1506;&#1500; &#1492;&#1496;&#1504;&#1511;: &#1490;&#1500;&#1506;&#1491; &#1513;&#1512;, &#1497;&#1512;&#1493;&#1503; &#1512;&#1501; &#1493;&#1488;&#1512;&#1497;&#1511; &#1494;&#1496;&#1493;&#1512;&#1505;&#1511;&#1497; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1493;&#1496;&#1497; &#1502;&#1497;&#1500;&#1512;&#1493;&#1491;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>סיפורם הנשכח של הלוחמים שהשמידו חטיבה מצרית ב–73' </span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/blogs/musar/.premium-1.4473210"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_2094,h_1572,x_108,y_30,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1506586486/1.4474354.4051206769.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מורגן פרימן כאלוהים מתוך &#34;ברוס הגדול מכולם&#34;' title='&#1502;&#1493;&#1512;&#1490;&#1503; &#1508;&#1512;&#1497;&#1502;&#1503; &#1499;&#1488;&#1500;&#1493;&#1492;&#1497;&#1501; &#1502;&#1514;&#1493;&#1498; &quot;&#1489;&#1512;&#1493;&#1505; &#1492;&#1490;&#1491;&#1493;&#1500; &#1502;&#1499;&#1493;&#1500;&#1501;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1497;&#1505;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>21 שאלות שיגלו אם יש לכם נשמה זכה או לב רקוב</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/1.4471696"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_617,h_463,x_55,y_37,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1506438415/1.4471802.3459135364.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='המונולוג | אסף הראל על משטרת הג&#39;קוזי' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הסיפור המדהים על בית בזק ומיליוני השקלים | אסף הראל</span></h3>
	</a>
</article>            </div></div><div class="lv__nav lv__nav--next"><button class="btn--nav btn--nav-b js-next"><i aria-hidden="true" class="icn" data-icon="<"></i><span class="icn__alt">הבא</span></button></div></div></section>		    
        	    

      
  
         </div>
  <div class="l-fluid">
    <footer id="footer" class="footer">
        <div class="l-wrapper" >
        
								
    			          
              
        
    
        
        	    		<div class="h-tac">
	<i class="icn icn--f icn--brand" data-icon="H" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a  href="/misc/editors">מערכת</a></li>
                  <li><a  href="/misc/management">הנהלה</a></li>
                  <li><a  href="/misc/about-haaretz">אודות הארץ</a></li>
                  <li><a  href="/misc/jobs">דרושים</a></li>
                  <li><a  href="/misc/contact-us">צור קשר</a></li>
                  <li><a data-banner-id="footer-under-haaretz-icon" class="js-GaTm-event" href="http://www.haaretz.co.il/promotions-page"><b>עשה מינוי</b></a></li>
                  <li><a id="cancelSubscriptionBt" href="https://www.haaretz.co.il/misc/contact-us">ביטול מינוי דיגיטלי</a></li>
                  <li><a  href="/misc/faq">שאלות ותשובות</a></li>
                  <li><a  href="http://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html"><b>פרסם אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">facebook</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://twitter.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">twitter</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://play.google.com/store/apps/details?id=com.haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">android</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://itunes.apple.com/us/app/id521559643" >
    					<i class="btn--icn icn--a icn--brand" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">apple</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100883851361980606872/posts" >
    					<i class="btn--icn icn--a icn--brand" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">+google</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/redemail" >
    					<i class="btn--icn icn--a icn--brand" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">red mail</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/rss" >
    					<i class="btn--icn icn--a icn--brand" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">rss</span>
    				</a>
    			</li>
			    		</ul>
	</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/tags/1.1653396" >סרטים מומלצים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/food" >אוכל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/food/restaurant-guide" >מסעדות מומלצות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/literature" >ספרים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/gallery/cinema" >סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/opinions" >דעות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/gallery" >גלריה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/sport" >ספורט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/television/.premium-1.4408639" >משחקי הכס - עונה 8</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/cinema/1.4408447" >יום הקולנוע הישראלי</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="footer__nav__head t-delta" href="http://www.haaretz.com/" ><font class="title">Haaretz.com</font></a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/middle-east-news/iraq/.premium-1.817773" >Kirkuk - Trump - Iran</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/1.817905" >Lebanon - threat</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/middle-east-news/iraq/1.817465" >Kurdistan - Kirkuk</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/.premium-1.817905" >Lebanon - Israel</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/israel-news" >Israel news</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/middle-east-news" >Middle East</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/travel-in-israel" >Travel in Israel </a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/jewish-world" >Jewish World</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/misc/shabat-times" >Shabbat Times</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/redemail" target="_blank">המייל האדום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/privacy-policy" >מדיניות פרטיות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/widget" >חלון מבזקים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/1.767350" >ארכיון הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/personal-area/newsletter" >דיוור הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/all-headlines" >כל כותרות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/contact-us" >צור קשר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/1.2768082" >מודעות אבל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/terms-of-use" >תנאי שימוש</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >מינוי לעיתון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/commercial/conferences" target="_blank">כנסים </a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/accessibility" target="_blank">נגישות</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/tickets" >עכבר כרטיסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/extra" >כרטיסים במתנה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/food/reviews" >ביקורת מסעדות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/art" >אמנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/shows" >במה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/tv" >טלוויזיה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/kids" >ילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/nightlife" >לילה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/music" >מוזיקה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/movies/reviews" >ביקורות סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/" >עכבר העיר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/world" >עכבר עולם</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/misc/tags/23307-1.3245551" >מסעדות כשרות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/gossip" >רכילות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/weekend" >סופ"ש</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/telaviv" >תל אביב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/haifa" >חיפה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/jerusalem" >ירושלים</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>TheMarker</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/markets" >שוק ההון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/allnews" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/wallstreet" >גלובל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/realestate" >נדל"ן</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/technation" target="_blank">TechNation</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/markerweek" >MarkerWeek</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/magazine" >מגזין TheMarker</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/themarker-women" >TheMarker Women</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/law" >דין וחשבון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/advertising" >מדיה ופרסום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/smb" >עסקים קטנים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/consumer" >צרכנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/career" >קריירה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/cars" >רכב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/tv" >TheMarker TV</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/labels/conferences" >כנסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://cafe.themarker.com/" >Cafe</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="footer__nav__head t-delta" href="http://finance.themarker.com/" >Finance</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=142" target="_blank">ת"א 35</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=137" >ת"א 125</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=629014" target="_blank">מניית טבע</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=230011" target="_blank">מניית בזק</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/pegasus" >פגסוס טיולים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/avi-chai" target="_blank">בית אבי חי</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/commercial/realestate" >השקעות נדל"ן בחו"ל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.vitrina.co.il/" >ויטרינה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" >אופנה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/הדרת-נשים-בישראל" >הריון ולידה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/משפחה " >משפחה</a></li>
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="H" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="https://www.haaretz.co.il/misc/entitlement" >חיבור מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content js-GaTm-event" data-banner-id="footer-toolbox-banner"><a href="http://www.haaretz.co.il/promotions-page" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="https://secure.pulseem.com/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="mailto:moshem@haaretz.co.il;gili.hillel@haaretz.co.il;Yaniv.ben@themarker.com " >לפרסום בעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="H" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
			</div>
	</div>
</nav>    	    

          
        	    		
                
                                            									<div class="disclaimer h-tac">
<small>חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</small>
<br/>
<small>© כל הזכויות שמורות להוצאת עיתון הארץ בע"מ</small>

</div>
					      
                	    

      
  
                      </div>
    </footer>
</div>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4528492&amp;d=/2.385/2.386/2.788';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        
              
        
    
        
        	    		
                
                                            									<div class="footer-ruler" style="width: 100%;bottom: 0;background-color: white;position: fixed;transition: height 1.5s;box-shadow: 0 0 7px #5a5a5a;z-index: 999;display:none;">
    <div class="footer-ruler--containter" style="width: 970px;margin: auto;transition: height 1.5s;">
		<button class="js-modal-close modal__close h-fl close--ruler" style="margin-top: 0;">
                <i class="btn--icn--b [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                <span class="icn__alt ">סגור</span>
        </button>
        <div class="expanded js-GaTm-event"  data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"> </div>
        <div class="collapsed js-GaTm-event" data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"></div>
    </div>
</div>
<script>
    (function() {
        var base;
		var rulerDiv = $(".footer-ruler");
        var expandedDiv = rulerDiv.find(".expanded");
        var collapsedDiv = rulerDiv.find(".collapsed");

        var Ruler = {            
			settings: {
                "timeout": "10000",
          		"maxImpression": "1",
				"interval": "3,7,10,12,15",
                "expandedImg": "https://www.haaretz.co.il/st/media/Media17/shivuk/ruler/default/ROLLER_970_150.png",
                "collapsedImg": "https://www.haaretz.co.il/st/media/Media17/shivuk/ruler/default/ROLLER_970_60.png",
				"link": "https://www.haaretz.co.il/promotions-page"
            },
      	    init: function() {
     			   	base = this;
					if ((UserUtil.getLoginInfo().userType != 'paying') && (Ruler.shouldbeShownToday())){
					
					 $(".close--ruler").click(function() {
						Ruler.collapsed();
					});
					$(".close--ruler").hover(function() {
						$(".close--ruler").css('transform', 'rotate(180deg)').css('transition', 'transform 1s');
					});
					rulerDiv.show();
					Ruler.expanded();
					setTimeout(Ruler.collapsed, parseInt(Ruler.settings.timeout));
				}else{
          			var event = new Event('noRulerDetected');
					window.dispatchEvent(event);
        		}
            },
            expanded: function() {
                (rulerDiv[0]).style.height = "150px";
                (expandedDiv[0]).style.height = "150px";
                expandedDiv.html('<a href="'+Ruler.settings.link.replace("pubads.g.doubleclick.net","rmkz.themarker.com") +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.expandedImg + '"/></a>');
            },
            collapsed: function() {
                (expandedDiv[0]).style.height = "0px";
                (collapsedDiv[0]).style.height = "60px";
                (rulerDiv[0]).style.height = "60px";
                $(".close--ruler").hide();
                collapsedDiv.html('<a href="'+Ruler.settings.link.replace("pubads.g.doubleclick.net","rmkz.themarker.com") +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.collapsedImg + '"/></a>');
            },
			shouldbeShownToday: function() {
				var today = (new Date());
				today.setHours(0);
                today.setMinutes(0);
                today.setSeconds(0);
				if (!localStorage.dayInterval){
					var dateTimeInterval = [];
					var dayInterval = Ruler.settings.interval.split(",");	
					$.each(dayInterval, function( index, value ) {
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						var nextDay = (nextIntervalDay).setDate(today.getDate() + parseInt(value));
						dateTimeInterval.push(nextDay);
					});
					localStorage.dayInterval = JSON.stringify(dateTimeInterval); 
					return true;
				} else {
					var dateTimeInterval =  JSON.parse(localStorage.dayInterval)
					if (dateTimeInterval.length > 0){
						var nextDateTimeInterval = dateTimeInterval[0];
						if (nextDateTimeInterval <= today){
							dateTimeInterval.shift();
							localStorage.dayInterval = JSON.stringify(dateTimeInterval);
							return true;
						}
					} else{
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						dateTimeInterval.push((nextIntervalDay).setDate(today.getDate() + 1));
						localStorage.dayInterval = JSON.stringify(dateTimeInterval);
						return false;
					}
					return false;
				}
			}
		}
		window.addEventListener('noPopupDetected', Ruler.init);
    })();
</script>
					      
                	    

          
        	    		
                
                                            									<script>

try {
        (function() {
            if ((!getCookie("acl") && !getCookie("HtzPusr")) || !getCookie("_htzwif")) {

                var expireMs = Date.now() + (90 * 24 * 3600 * 10000); // 900 days
                var expire = new Date(expireMs);
                //init universty cookie with none
                CookieUtil.setCookie("_htzwif", "none", '/', 'haaretz.co.il', expire);

                var date = new Date();
                date.setTime(date.getTime() + (60 * 60 * 1000));
                document.cookie = "acl=acl;expires=" + date.toGMTString() + ";path=/";
                jQuery.ajax({
                    url: "//" + document.location.hostname + "/ipAcl",
                    type: "GET",
                    dataType: "script",
                    success: function(data) {
                    //    location.reload();
                    },
                    error: function() {

                    }
                });
            }

        })();
} catch (e) {
    console.log('access list by IP  script ' + e);
}
  
  </script>  
					      
                	    

          
        	    		
                
                                            									<!-- WEB-Start of eXelate Tag for Haaretz -->
<script type="text/javascript">
try{
var DeviceUtil = function() {
     function getTimeStamp() {
      var today = new Date();
      var dd = today.getDate();
      var MM = today.getMonth()+1; //January is 0!
      var hh = today.getHours();
      var mm = today.getMinutes();
      var yyyy = today.getFullYear();
      if(dd<10){
          dd='0'+dd;
      } 
      if(MM<10){
          MM='0'+MM;
      } 
      if(hh<10){
          hh='0'+hh;
      } 
      if(mm<10){
          mm='0'+mm;
      } 
      var today = dd+'/'+MM+'/'+yyyy + '-' +hh +":"+mm;
      return today;
    }
    function getDeviceType() {
        if (!('ontouchstart' in window)) {
            return 'Desktop';
        } else if (window.innerWidth > 700) {
            return 'Tablet';
        } else if (!!location.pathname.match('app/')) {
            return 'App';
        } else {
            return 'Smartphone';
        }
    }
    function getManufacture() {
        if (!!navigator.userAgent.match('Nexus')) {
            return 'Nexus';
        } else if (!!navigator.userAgent.match('SM')) {
            return 'Samsung';
        } else if (!!navigator.userAgent.match('iPhone|iPad')) {
            return 'Apple';
        } else if (!!navigator.userAgent.match('LG-')) {
            return 'Lg';
        } else if (!!navigator.userAgent.match('HTC_')) {
            return 'HTC';
        } else if (!!navigator.userAgent.match('Windows')) {
            return 'Windows';
        } else if (!!navigator.userAgent.match('NOKIA')) {
            return 'NOKIA';
        } else {
            return null;
        }
    }
    function getOSVersion() {
        if (!!navigator.userAgent.match('Android \\d+')) {
            return navigator.userAgent.match('Android \\d+')[0];
        } else if (!!navigator.userAgent.match('OS \\w+')) {
            return navigator.userAgent.match('OS \\w+')[0];
        } else {
            return navigator.platform || null;
        }
    }
    return {
        OSVersion: getOSVersion,
        Manufacture: getManufacture,
        DeviceType: getDeviceType,
        getTimeStamp: getTimeStamp
    }
}();
	window.idx = {
		'lat': null,
		'long': null,
      	'xl8id': '6D92078A-8246-4BA4-AE5B-76104861E7DC',
		'geo_timestamp': DeviceUtil.getTimeStamp(),   
		'adv_id_type': null,
		'device_type':DeviceUtil.DeviceType(),
		'device_brand':DeviceUtil.Manufacture(),
		'device_os':DeviceUtil.OSVersion(),
		'device_model':null,
		'age_range': null,
		'birth_year':null,
		'gender':null
	}
	window.xl8_config =
	{
	"p": 899, 
	"g": 1,
	"dataObjects": ["articlePageContentGroup", "idx"],
	  "cssObjects": [
		{
		  "selector": "meta",
		  "key": "property",
		  "value": "content" 
		  },
		  {
		  "selector": "meta",
		  "key": "name",
		  "value": "content"
		}
		],
	}
	var xl8_script = document.createElement("script");
	xl8_script.src = xl8_script.src = "https://cdn.exelator.com/build/static.min.js"; 
	xl8_script.type = "text/javascript";
	xl8_script.async = true;
	document.body.appendChild(xl8_script);
}catch(e){
	console.log('Error idx - '+e);
}
</script>
<!-- End of eXelate Tag -->


					      
                	    

          
        	    		
                
                                            									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
                	    

          
        	    		
                
                                            									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                          				                                                     _sf_async_config.sections = "סוף שבוע,20 שאלות";  
                 				_sf_async_config.authors = 'יוענה גונן';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
 
					      
                	    

          
        	    		
                
                                            									        <script type="text/javascript">

          var _gaq = _gaq || [];
           _gaq.push(['_setAccount', 'UA-589309-3']);
			_gaq.push(['_setDomainName', 'haaretz.co.il']);
			_gaq.push(['_setAllowLinker', true]); 
           _gaq.push(['_trackPageLoadTime']);
          var visitor = 'Non';
          if (getCookie("tmsso") == null) {
            visitor = 'Non-registered';
          }
          else {
            if (getCookie("HtzPusr") == null) {
              visitor = 'Registered';
            }
            else {
              visitor = 'Paying';
            }
          }
          _gaq.push(['._setCustomVar', 1, 'user-type',visitor, 1]);
           _gaq.push(['_trackPageview']);

      (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Social Button Tracking -->
   <script>
    _ga.trackSocial();
  </script>
         
        
					      
                	    

          
        	    		
                
                                            									<!-- Crazyegg Tracking Script -->

<script type="text/javascript" defer>
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/5351.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- END of Crazyegg Tracking Script -->
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="/js/refreshmanager.js?18_10_2017_V5"></script>
		<script>
    		var refreshTimeout = 0;
    		TM.RefreshManager.init(refreshTimeout);
    	</script>
		
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-ext.js?VersionNumber.18_10_2017_V5"></script>
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-int.js?VersionNumber.18_10_2017_V5"></script>
<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=onReCaptchaLoad" async defer></script>
    <script src="https://www.haaretz.co.il/st/c/work/guy/2017/20q-http/data.js"></script>
<script src="https://www.haaretz.co.il/st/c/work/guy/2017/20q-http/main.js"></script>

    <script>
		var $menu = $(".mh__nav");
	// jQuery-menu-aim: <meaningful part of the example>
	// Hook up events to be fired on menu row activation.
	$menu.menuAim({
		activate: activateSubmenu,
		deactivate: deactivateSubmenu,
		submenuDirection: "left"
	});
	// jQuery-menu-aim: </meaningful part of the example>

	// jQuery-menu-aim: the following JS is used to show and hide the submenu
	// contents. Again, this can be done in any number of ways. jQuery-menu-aim
	// doesn't care how you do this, it just fires the activate and deactivate
	// events at the right times so you know when to show and hide your submenus.
	function activateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Show the submenu
		$submenu.css({
			display: "block"
		});
		

		// Keep the currently activated row's highlighted look
		//$row.addClass("maintainHover");
	}

	function deactivateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Hide the submenu and remove the row's highlighted look
		$submenu.css({
			display: "none"
		});
		
		//$row.removeClass("maintainHover");
	}

	// Bootstrap's dropdown menus immediately close on document click.
	// Don't let this event close the menu if a submenu is being clicked.
	// This event propagation control doesn't belong in the menu-aim plugin
	// itself because the plugin is agnostic to bootstrap.
	$(".mh__nav li").click(function(e) {
		e.stopPropagation();
	});
</script></body>
  
              
        
    
        
        	    		
        
				
		

        
     
      <script type='text/javascript'>
   if (typeof (GaTm) != 'undefined')
   {
     GaTm.bannersMap.setGlobalMap({"abuse-login":{"position":"Abuse Login Page","name":"Abuse Login Page Desktop","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-ruler":{"position":"Footer Floating Ruler ","name":"Homepage - Ruler","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"paywall-element":{"position":"varies","name":"Paywall Elements","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"all_site-adblocker":{"position":"all site - adblocker","name":"web - adblocker","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 6 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 3 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"popup-registration-success":{"position":"Registration success ","name":"Successful registration","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-strip-above-opinion-list":{"position":"Above opinion list","name":"Homepage – strip above opinion","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-header-blue-strip":{"position":"Header","name":"Header - Blue Strip","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"buttom-and-hamburger-menu":{"position":"hamburger menu","name":"Header - hamburger menu – buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-under-haaretz-icon":{"position":"Footer under Haaretz icon","name":"Footer – Under Haaretz icon","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-right-toolbox-banner":{"position":"Footer – Right tools box","name":"Footer – Right toolbox","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-toolbox-banner":{"position":"Footer – under useful tools ","name":"Footer – Left button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"blocked-article-page":{"position":"Blocked Article Page near login button","name":"Article page - Blocking element – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"article-page-zen-button":{"position":"Article Page Zen button","name":"Article Page - Zen Button – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"Popup - weekly","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-5Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 5 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-10Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 10 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"}});
   }
 </script>   <script type='text/javascript'>
   'use strict';
     var articlePage =  {                   
			"name"	      :"בשיר \"Strawberry Fields Forever\" של הביטלס, מהו שדה התותים?",
			"id"	      :"1.4528492",
			"dimension1"  :"יוענה גונן",
			"category"	  :"סוף שבוע/20 שאלות" ,
			"referrer"    :document.referrer}

	   var articlePageContentGroup =  {
		   "Author"  :"יוענה גונן",
		   "categType"	  :"סוף שבוע/20 שאלות" ,
           "openType"	: !!location.href.match('premium') ? 'premium' : 'not premium',
           "layout"	:"regularArticle"
	   }
							
try{

  $(document).ready(function(){
      GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
      GaTm.articlePage.initContentGroup(articlePageContentGroup,UserUtil.getLoginInfo());
      GaTm.eventManager.fireArticlePageEvent();
	});
   }catch (err){console.error(err, err.stack);}
	</script>



      
          	    

          
        	    		    	    

      
  
      </html>
												