<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="812" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.k{background-color:rgba(0,0,0,0)}.l{position:relative}.ai{padding:2rem  0 1rem 0}.av{display:none}.jb{padding-right:3rem}.jc{order:-1}.jd{margin-top:2rem}.je{margin-bottom:3rem}.jf{-webkit-padding-start:3rem}.jg{-moz-padding-start:3rem}.jk{padding-left:3rem}.jl{margin-top:0}.jm{-webkit-padding-end:3rem}.jn{-moz-padding-end:3rem}.mu{font-size:3.5rem}.mv{line-height:7rem}.mw{background-color:#FFF}.mx{position:-webkit-sticky;position:sticky}.my:before{background-color:#0B7EB5}.mz:before{content:""}.na:before{height:1px}.nb:before{position:absolute}.nc:before{width:100%}.nd:before{right:0}.ne:before{top:0}.nf{align-items:center}.ng{top:0}.nh{z-index:2}.ni{-webkit-box-align:center}.nv{padding-right:1rem}.nw{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.nx{width:100%}.ny{-webkit-padding-start:1rem}.nz{-moz-padding-start:1rem}.qb{padding-bottom:4rem}.qj{display:block}.qk{text-align:center}.ql{padding-top:1.5rem}.qm{border-bottom-width:1px}.qn{border-bottom-style:solid}.qo{border-bottom-color:#FFF}.qp{padding-bottom:calc(2rem - 1px)}.qr{margin-bottom:4rem}.qu{display:inline-block}.qv{margin-top:1.5rem}.qw{font-size:3rem}.qx{margin-right:2rem}.qy{-webkit-margin-start:2rem}.qz{-moz-margin-start:2rem}.re{padding-bottom:10rem}.uv{color:#0B7EB5}.uy{margin-top:3rem}.uz{margin-right:3rem}.va{margin-left:3rem}.vb{-webkit-margin-start:3rem}.vc{-moz-margin-start:3rem}.vd{-webkit-margin-end:3rem}.ve{-moz-margin-end:3rem}.vo{flex-grow:1}.vp{justify-content:space-between}.vq{border-top-width:1px}.vr{border-top-style:solid}.vs{border-top-color:#CCC}.vt{padding-top:calc(1rem - 1px)}.vu{border-bottom-color:#CCC}.vv{padding-bottom:calc(1rem - 1px)}.vw{-webkit-box-flex:1}.vx{-webkit-box-pack:justify}.wo{margin-right:auto}.wu{width:6rem}.wv{height:6rem}.xc{font-size:2rem}.xd{line-height:1.5em}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.m{background-color:#EBF2F5}.n{position:relative}.aj{padding:2rem 0 1.5rem 0}.au{top:1rem}.dw{display:none}.nn{border-top-width:2px}.no{border-top-style:solid}.np{border-top-color:#0B7EB5}.nq{padding-top:calc(1rem - 2px)}.nr{padding-bottom:1rem}.pz{padding-top:13rem}.qa{padding-bottom:8rem}.qc{border-bottom-width:1px}.qd{border-bottom-style:solid}.qe{border-bottom-color:#FFF}.qf{padding-bottom:calc(2rem - 1px)}.qg{align-items:baseline}.qh{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.qi{-webkit-box-align:baseline}.vg{margin-right:2rem}.vh{margin-left:2rem}.vi{-webkit-margin-start:2rem}.vj{-moz-margin-start:2rem}.vk{-webkit-margin-end:2rem}.vl{-moz-margin-end:2rem}.xq{width:100%}.xr{text-align:left}.xs{font-size:2.5rem}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ab{max-width:100rem}.ua{grid-template-columns:repeat(3, 1fr)}.ub{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.ac{max-width:128rem}.ju{font-size:4.666666666666667rem}.jv{line-height:1.2857142857142858em}.uc{grid-template-columns:repeat(4, 1fr)}.ud{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ae{max-width:170.66666666666666rem}.it{padding-left:4rem}.jw{font-size:5.333333333333333rem}.jx{line-height:1.125em}.kn{padding-right:22rem}.ko{-webkit-padding-start:22rem}.kp{-moz-padding-start:22rem}.kv{right:2rem}.kw{max-width:20rem}.lz{padding-right:2rem}.ma{-webkit-padding-start:2rem}.mb{-moz-padding-start:2rem}.me{font-size:4rem}.mf{line-height:1.25em}.ue{grid-template-columns:repeat(5, 1fr)}.uf{-ms-grid-columns:repeat(5, 1fr)}.xg{font-size:2.6666666666666665rem}.xh{line-height:1.5em}.xm{font-size:2.3333333333333335rem}.xn{line-height:1.2857142857142858em}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.af{max-width:180.42857142857142rem}.bu{font-size:2.2857142857142856rem}.bv{line-height:1.3125em}.ei{line-height:6rem}.iu{padding-left:10rem}.jh{padding-right:3rem}.ji{-webkit-padding-start:3rem}.jj{-moz-padding-start:3rem}.jy{font-size:5.857142857142857rem}.jz{line-height:1.1951219512195121em}.ke{font-size:3rem}.kf{line-height:1.3333333333333333em}.km{margin-top:4rem}.kq{padding-right:30rem}.kr{-webkit-padding-start:30rem}.ks{-moz-padding-start:30rem}.kx{right:3rem}.ky{max-width:27rem}.lj{font-size:2.5714285714285716rem}.lk{line-height:5rem}.ll{margin-bottom:3rem}.mc{font-size:3.857142857142857rem}.md{line-height:1.2962962962962963em}.nl{font-size:3.4285714285714284rem}.nm{line-height:1.1666666666666667em}.ow{font-size:2rem}.ox{line-height:1.5em}.ro{line-height:1.5555555555555556em}.rs{font-size:1.7142857142857142rem}.rt{line-height:1.75em}.tw{grid-template-columns:repeat(6, 1fr)}.tx{-ms-grid-columns:repeat(6, 1fr)}.ug{margin-left:8rem}.uh{-webkit-margin-end:8rem}.ui{-moz-margin-end:8rem}.acx{top:2rem}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bs{font-size:2.3333333333333335rem}.bt{line-height:1.2857142857142858em}.eh{line-height:6rem}.kc{font-size:3rem}.kd{line-height:1.3333333333333333em}.lh{line-height:5rem}.li{margin-bottom:4rem}.rm{font-size:2.6666666666666665rem}.rn{line-height:1.5em}.rq{font-size:1.8333333333333333rem}.rr{line-height:1.6363636363636365em}.uj{font-size:2rem}.acq:nth-of-type(5){color:#006B96}.acr:nth-of-type(5):after{display:none}.acs:nth-of-type(1n + 6){display:none}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.dx{padding-bottom:5rem}.ir{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.is{width:calc(100% - 300px - 8rem)}.ku{position:absolute}.lc{padding-right:5rem}.ld{-webkit-padding-start:5rem}.le{-moz-padding-start:5rem}.mj{overflow:hidden}.mm{padding:0}.mn{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.po{width:calc(300px + 8rem)}.vn{display:none}.wa{flex-direction:column}.wb{align-items:flex-start}.wc{justify-content:flex-start}.wd{-webkit-box-orient:vertical}.we{-webkit-box-direction:normal}.wf{-webkit-box-align:right}.wg{-webkit-box-pack:right}.wh{margin-top:0.5rem}.wq{margin-top:1rem}.ws{display:inline-block}.wy{width:10rem}.wz{height:10rem}.xa{display:block}.aeu{font-size:10rem}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.iw{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ix{flex-direction:column}.iy{-webkit-box-orient:vertical}.iz{-webkit-box-direction:normal}.js{font-size:4rem}.jt{line-height:1.25em}.mo{grid-column-gap:2rem}.os{font-size:1.8333333333333333rem}.ot{line-height:1.6363636363636365em}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.jo{padding-left:2rem}.jp{-webkit-padding-end:2rem}.jq{-moz-padding-end:2rem}.kz{padding-right:2rem}.la{-webkit-padding-start:2rem}.lb{-moz-padding-start:2rem}.vf{margin-top:2rem}.vy{justify-content:flex-start}.vz{-webkit-box-pack:right}.wi{margin-left:1rem}.wj{margin-right:1rem}.wk{-webkit-margin-end:1rem}.wl{-moz-margin-end:1rem}.wm{-webkit-margin-start:1rem}.wn{-moz-margin-start:1rem}.wp{margin-right:auto}.wr{display:none}.ww{width:6rem}.wx{height:6rem}.xe{font-size:2.3333333333333335rem}.xf{line-height:1.2857142857142858em}.xk{display:inline}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.kt{display:none}.mg{font-size:3rem}.mh{line-height:1.3333333333333333em}.mk{padding:0 2rem}.ml{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.ti{align-items:start}.tj{-webkit-box-align:right}.vm{display:block}.xo{font-size:2rem}.xp{line-height:1.5em}.aet{font-size:6rem}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.mp{grid-column-gap:4rem}.aeg{display:inline}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.nj{font-size:3.5rem}.nk{line-height:1.4285714285714286em}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.ou{font-size:2rem}.ov{line-height:1.5em}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.acf{font-size:2rem}.acg{line-height:1.5em}</style><style data-fela-rehydration="812" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.ach{font-size:2rem}.aci{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//images.haaretz.co.il"/><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="preload" crossorigin="anonymous" href="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Object.entries,Array.prototype.entries,fetch,IntersectionObserver,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,Function.name,Array.prototype.@@iterator&amp;flags=gated&amp;unknown=polyfill" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"htz-front-app","logLevel":"error","enableHttpLogging":false,"service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","ds":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fds","newSso":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fsso","sso":"https:\u002F\u002Fsso.haaretz.co.il","confirmation":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-confirmation","otp":{"base":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fotp","generate":"\u002Fgenerate","validate":"\u002Fvalidate"},"userInfoUri":"https:\u002F\u002Fms-apps.haaretz.co.il\u002FuserInfo","htzFunction":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fhtz-function","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","msSportResults":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-sport-results","rUserCookie":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fstats\u002FgetUserData","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"personalNewsletter":"https:\u002F\u002Fms-apps.haaretz.com\u002Fpersonal-newsletter\u002FgetPersonalNewsletterStatistics","alerts":"https:\u002F\u002Falerts.haaretz.co.il"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","useSSL":true,"graphQLuseSSL":true,"graphQLexposedPort":false,"graphQLSubDomain":"graphql","domain":"haaretz.co.il","hostname":"haaretz","appPort":"2004","graphQLPort":"4004","gqlInCluster":"true","assetPrefix":"","configName":"production","msServiceDomain":"ms-apps"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-955543703"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו - מדיני ביטחוני</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'מדיני ביטחוני';
                  _sf_async_config.authors = 'ניר חסון';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'מדיני ביטחוני'; //THIS CHANGED
              _sf_async_config.authors = 'ניר חסון'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="locked"/><meta name="title" content="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו - מדיני ביטחוני"/><meta name="description" content="המשטרה דרשה להתיר רק לישראלים להיכנס לעין חניה, ששוכן ליד הכפר ולג&#x27;ה. כעת היא דורשת להקים מחסום קבוע שיחצוץ בין המעיין לבין יישובים פלסטיניים, בעלות 12 מיליון שקלים"/><meta name="keywords" content="פלסטינים"/><meta property="og:title" content="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/news/politics/.premium-1.7989844"/><meta property="og:image" content="https://images.haarets.co.il/image/upload/w_2200,h_1468,c_crop/q_auto,h_801,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1571153199/1.7990764.858022528.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו"/><meta property="article:published" content="2019-10-15T15:42:42.220Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו - מדיני ביטחוני"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://images.haarets.co.il/image/upload/w_2200,h_1468,c_crop/q_auto,h_801,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1571153199/1.7990764.858022528.jpg"/><link rel="canonical" href="https://www.haaretz.co.il/news/politics/.premium-1.7989844"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/news/politics/.premium-1.7989844"/><meta name="next-head-count" content="23"/><link rel="preload" href="/_next/static/LATEST/pages/standardArticle.js" as="script"/><link rel="preload" href="/_next/static/LATEST/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-a6358d13a9fd2ece62c9.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.32cca2496a4706d02023.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-9c5a8ee5b8c1f5be4974.js" as="script"/></head><body><div id="__next"><div><div class="cv cw cz da db dc dd aq" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="cv cw cz da db dc dd aq" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="cv cw cz da db dc dd aq" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="cv cw cz da db dc dd aq" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j"><div class="ba ea eb u ec ed"><div class="co"></div></div></div><header class="g k l m n o p q r s t u v w"><div class="x y g z ab ac ae af a i ag ah r s t u ai aj ak al am an ao ap v w"><div class="aq a ar as at au av aw ax f"><div class="i"><button class="ee bp co br ef eg dh bw bx by bz bs eh bu ei ay ej" aria-expanded="false" type="button"><span class="ek el i"><i class="em en aq eo ep ck eq cl er ba es et eu ev ew ex ey ez fa fb fc fd fe ff fg fh fi fj fk fl fm fn fo fp ay ej fq fr fs"></i></span><span>ניווט</span></button></div><button class="ag a ah i bc bd be bf bg bh bi bj bk bl bm bn bo bp bq br bs bt bu bv bw bx by bz ao ap" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd ce cf cg ch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></button></div><div class="ay az ba"><div class="a b ag e f ao"><a tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="cb ct cd cu co" aria-hidden="true">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="cv cw cx cy cz da db dc aq dd bd">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="aq a ar as bb au av aw ax f"><div class="de a x cf df cg ch"><a href="https://www.haaretz.co.il/misc/login-page"><span class="ft di a ee fu fv fw bm i fk fg fi fx fy fz ga ay ej bs bt bu bv gb gc gd ge gf"><span class="gg bp ay ej gh"><span class="br">התחברות</span></span></span></a><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=header&amp;htm_medium=header_hello_subscribe&amp;htm_content=subscribe" class="ag do ah i bc bd be bf bg bh bi bx bw dk bj bk bl bm bz by bn bo dg gi gj ay dl bs bt bu bv br fu gb fv fw gk fk fg fi fx fz ga dp dq dr ds dt du dv ao ap dm dn gc gd ge gf">רכישת מינוי<span class="cv cw cx cy cz da db dc aq dd bd">רכישת מינוי</span><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></a><div class="i a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="dg dh di dj bx bw dk bz by bm ay dl dm dn"><span class="ag do ah i bc bd be bf bg bh bi bj bk bl bm bn bo dp dq dr ds dt du dv ao ap" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd cu">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></span><span id="masthead-a11y-dropdown-button" class="cv cw cx cy cz da db dc aq dd bd">תפריט נגישות</span></button></div></div></div></div></header><div class="dw"><div class="ha at g di hb hc hd he hf ey es eu hg hh hi gm hj hk hl hm ag bc hn ho hp ao"><button type="button" class="hq hr dh"><svg class="hu hv hw hx cn hy hz ia ib cd bf ic id bm ie if ig ih" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256"><path class="ii ij ik il" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="ii ij ba hv im" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="ii ij in ik" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></button><div class="ba gl gm gn go bn gp gq gr gs gt gu gv gw gx gy gz hs"><button class="ag do ah i bc bd be bf bg bh bi bj bk bl bm uk ul br um un uj rn ow ox di lm ao ap uo up uq ur" title="שתפו בוואטסאפ" tabindex="0" elementName="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו - מדיני ביטחוני" clickAreaSize="6" type="button"><span class="cv cw cx cy cz da db dc aq dd bd">שתפו בוואטסאפ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd us">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></button><a title="שתפו בפייסבוק" tabindex="0" elementName="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו - מדיני ביטחוני" href="https://www.facebook.com/dialog/feed?app_id=110687712359084&amp;redirect_uri=https://www.haaretz.co.il/news/politics/.premium-1.7989844&amp;link=https://www.haaretz.co.il/news/politics/.premium-1.7989844&amp;display=popup" target="_blank" class="ag do ah i bc bd be bf bg bh bi bj bk bl bm bn bo br um un uj rn ow ox di lm ao ap uo up uq ur"><span class="cv cw cx cy cz da db dc aq dd bd">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="cb cc cd us">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></a></div><div class="ba gl gm gn go bn gp gq gr gs gt gu gv gw gx gy gz ht"><button class="ag do ah i bc bd be bf bg bh bi bj bk bl bm uk ul br um un uj rn ow ox aeh aei aej aek ael ic ao ap uo up uq ur ig ih" title="שמירת כתבה לרשימת הקריאה" tabindex="0" elementUrl="https://www.haaretz.co.il/news/politics/.premium-1.7989844" elementName="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו - מדיני ביטחוני" clickAreaSize="6" type="button"><span class="cv cw cx cy cz da db dc aq dd bd">שמירת כתבה לרשימת הקריאה</span><span class="bp yq ts aeg yr">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="cb cc cd aem">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></button><a title="שתפו כתבה במייל" tabindex="0" href="mailto:?subject=מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו - מדיני ביטחוני&amp;body=https://www.haaretz.co.il/news/politics/.premium-1.7989844" class="ag do ah i bc bd be bf bg bh bi bj bk bl bm bn bo br um un uj rn ow ox di lm ao ap uo up uq ur"><span class="cv cw cx cy cz da db dc aq dd bd">שתפו כתבה במייל</span><span class="cv cw cx cy cz da db dc aq dd bd">שליחת הכתבה באימייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd us">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></a></div></div><div class="aq io o bb ip iq cq"></div></div><div class="g h"><div class="x y g z ab ac ae af dx"><div class="ba ea eb u ec ed"><div class="co"></div></div><div class="ba ea eb u ec ed"><div class="co"></div></div></div></div><main class="g h dy dz" id="pageRoot"><article class="x y g z ab ac ae af ir"><div class="is it iu"><header class="iv iw ix iy iz"><nav aria-label="מיקומך באתר" class="fv ja jb jc jd je jf jg jh ji jj gc gd"><span class="di ut av"><a href="/news" class="br cf uw ux bs bt bu bv cg ch">חדשות</a></span><span class="av"> | </span><span class="lu uu uv"><a href="/news/politics" class="br cf uw ux bs bt bu bv cg ch">מדיני ביטחוני</a></span></nav><div class="ja fv jk jb jl jm jn jf jg jo jp jq jh ji jj gc gd"><h1 class="jr js jt ju jv jw jx jy jz">מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו</h1><p class="ka kb kc kd ke kf">המשטרה דרשה להתיר רק לישראלים להיכנס לעין חניה, ששוכן ליד הכפר ולג&#x27;ה. כעת היא דורשת להקים מחסום קבוע שיחצוץ בין המעיין לבין יישובים פלסטיניים, בעלות 12 מיליון שקלים</p></div><div class="i a b uy uz va vb vc vd ve vf vg vh vi vj vk vl vm vn e f"><div class="a ag vo vp vq vr vs vt qm qn vu vv vw vx vy vz wa wb wc wd we wf wg ao"><div class="a ag wa wb wd we wf ao" variationMq="[object Object]"><div class="oh wt i g oj wu wv qu ww wx wr wy wz xa cm db cf cg ch"><img alt="ניר חסון" src="https://images.haarets.co.il/image/upload/x_0,y_35,w_408,h_407,c_crop/q_auto,h_100,w_100,g_face,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1570727916/1.2642030.3578609304.png" title="ניר חסון" class="ft bb aq o g"/></div><div class="wh" variationMq="[object Object]"><address class="xb hb xc xd xe xf xg xh bu bv jr"><a href="/misc/writers/WRITER-1.815" class="xi uw xj">ניר חסון</a></address><div class="xk"><time dateTime="2019-10-15T18:42:00+03:00" class="qj wi wj wk wl wm wn wh vn rq rr rs rt">פורסם ב-<!-- -->18:42</time></div></div></div><div class="wo wp wq" variationMq="[object Object]"><button type="button" class="xl hb ow ox xm xn xo xp xq xr xk ir qk" aria-expanded="false" aria-describedby="alerts_btn_description"><span id="alerts_btn_description" class="cv cw cx cy cz da db dc aq dd bd">קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ<!-- --> </span><svg width="1.1953125em" height="1em" viewBox="0 0 306 256" class="cb cc cd qw xs cf">  <path fill="currentColor" d="M284 62h-76v10h76V62zm-12 32h-64v10h64V94zm-15 32h-50v9h50v-9zm-12 33h-38v10h38v-10zm-14 32h-23v10h23v-10zm-28-99.4V201H24V91c1.4 1.1 89.5 65.6 89.5 65.6l89.5-65zM24 75.8V62h179v15.1l-89.5 63.6c-37.9-26-77.8-55.5-89.5-64.9z"></path></svg><span class="co">התראות</span></button></div><div class="xk"><time dateTime="2019-10-15T18:42:00+03:00" class="av wi wj wr wk wl wm wn wh ws rq rr rs rt">פורסם ב-<!-- -->18:42</time></div></div><div class="db i bb at og xt ay sy u eu xu xv ez xw ey es hg xx hi xy xz ya yb yc yd ye" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="yf r ay sy u v w"></div></div></div><div class="fv jh ji jj gc gd"><div class="ja a kg kh ki kj kk av kl"><div class="a kg kl"><button class="ag do ah i bc bd be bf bg bh bi bj bk bl bm uk ul br ef eg uj rn ow ox yg yh ao ap yi yj yk yl" title="שתפו בפייסבוק" font-size="-2" elementName="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו" type="button"><span class="cv cw cx cy cz da db dc aq dd bd">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd us">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></button><button class="ag do ah i bc bd be bf bg bh bi bj bk bl bm uk ul br ef eg uj rn ow ox ym yn ao ap yi yj yk yl" title="שתפו בוואטסאפ" font-size="-2" elementName="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו" type="button"><span class="cv cw cx cy cz da db dc aq dd bd">שתפו בוואטסאפ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd us">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו&amp;body=https://www.haaretz.co.il/news/politics/.premium-1.7989844" class="ag do ah i bc bd be bf bg bh bi bj bk bl bm uk ul br ef eg uj rn ow ox di yo ao ap yi yj yk yl"><span class="cv cw cx cy cz da db dc aq dd bd">שתפו כתבה במייל</span><span class="cv cw cx cy cz da db dc aq dd bd">שליחת הכתבה באימייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd us">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></a></div><div class="a"><div class="a kg kl"><a title="מעבר לטוקבקים" font-size="-2" elementName="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו" elementUrl="https://www.haaretz.co.il/news/politics/.premium-1.7989844" href="#commentsSection" class="ag do ah i bc bd be bf bg bh bi bj bk bl bm uk ul br ef eg uj rn ow ox di yo ao ap yi yj yk yl"><span class="cv cw cx cy cz da db dc aq dd bd">מעבר לטוקבקים</span><span class="cv cw cx cy cz da db dc aq dd bd">כתוב תגובה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb di cd us yo">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></a><button class="ag do ah i bc bd be bf bg bh bi bj bk bl bm uk ul br ef eg uj rn ow ox di yp ao ap yi yj yk yl" title="שמירת כתבה לרשימת הקריאה" font-size="-2" elementName="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו" elementUrl="https://www.haaretz.co.il/news/politics/.premium-1.7989844" type="button"><span class="cv cw cx cy cz da db dc aq dd bd">שמירת כתבה לרשימת הקריאה</span><span class="bp yq ts aeg yr">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="cb di cd us yo">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></button><div><button class="ag do ah i bc bd be bf bg bh bi bj bk bl bm uk ul br ef eg uj rn ow ox di yp ao ap yi yj yk yl" font-size="-2" elementName="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו" type="button"><span class="cv cw cx cy cz da db dc aq dd bd"></span><span class="cf yq bp yr">קריאת זן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb di cd us yo">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></button></div><a title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" elementName="מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו" elementUrl="https://www.haaretz.co.il/news/politics/.premium-1.7989844" href="http://www.haaretz.co.il/misc/article-print-page/1.7989844" class="ag do ah i bc bd be bf bg bh bi bj bk bl bm uk ul br ef eg uj rn ow ox di yo ao ap yi yj yk yl"><span class="cv cw cx cy cz da db dc aq dd bd">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb di cd us yo">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ca"><div class="aq ci cj ck cl cm cn co cp cq cr cs"></div></span></a></div></div></div></div></header><section class="ja km"><div class="i kn ko kp kq kr ks"><div class="kt ku kv kw kx ky"><div class="i a b e f"><div class="a ag vo vp vq vr vs vt qm qn vu vv vw vx vy vz wa wb wc wd we wf wg ao"><div class="a ag wa wb wd we wf ao" variationMq="[object Object]"><div class="oh wt i g oj wu wv qu ww wx wr wy wz xa cm db cf cg ch"><img alt="ניר חסון" src="https://images.haarets.co.il/image/upload/x_0,y_35,w_408,h_407,c_crop/q_auto,h_100,w_100,g_face,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1570727916/1.2642030.3578609304.png" title="ניר חסון" class="ft bb aq o g"/></div><div class="wh" variationMq="[object Object]"><address class="xb hb xc xd xe xf xg xh bu bv jr"><a href="/misc/writers/WRITER-1.815" class="xi uw xj">ניר חסון</a></address><div class="xk"><time dateTime="2019-10-15T18:42:00+03:00" class="qj wi wj wk wl wm wn wh vn rq rr rs rt">פורסם ב-<!-- -->18:42</time></div></div></div><div class="wo wp wq" variationMq="[object Object]"><button type="button" class="xl hb ow ox xm xn xo xp xq xr xk ir qk" aria-expanded="false" aria-describedby="alerts_btn_description"><span id="alerts_btn_description" class="cv cw cx cy cz da db dc aq dd bd">קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ<!-- --> </span><svg width="1.1953125em" height="1em" viewBox="0 0 306 256" class="cb cc cd qw xs cf">  <path fill="currentColor" d="M284 62h-76v10h76V62zm-12 32h-64v10h64V94zm-15 32h-50v9h50v-9zm-12 33h-38v10h38v-10zm-14 32h-23v10h23v-10zm-28-99.4V201H24V91c1.4 1.1 89.5 65.6 89.5 65.6l89.5-65zM24 75.8V62h179v15.1l-89.5 63.6c-37.9-26-77.8-55.5-89.5-64.9z"></path></svg><span class="co">התראות</span></button></div><div class="xk"><time dateTime="2019-10-15T18:42:00+03:00" class="av wi wj wr wk wl wm wn wh ws rq rr rs rt">פורסם ב-<!-- -->18:42</time></div></div><div class="db i bb at og xt ay sy u eu xu xv ez xw ey es hg xx hi xy xz ya yb yc yd ye" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="yf r ay sy u v w"></div></div></div></div><div class="jb jk jf jg jm jn kz jo la lb jp jq lc ld le"><div class="lf x y"><p class="lg kc lh li lj lk ll">מעיין עין חניה שבדרום ירושלים נפתח היום (שלישי) למאות מבקרים, בתנאי ברור שהציבה המשטרה - שפלסטינים לא יורשו להיכנס למקום. המעיין נפתח היום לישראלים תחת אבטחה כבדה של כוחות משטרה ומג&quot;ב, שאף חסמו את הכביש המוביל אל היישובים הפלסטיניים. </p><div class=""><div class="FI_PH"></div></div><p class="lg kc lh lj lk">מעיין עין חניה נחנך כבר לפני כמעט שנתיים, אך פתיחתו נדחתה עד כה משתי סיבות: חילוקי דעות בעניין גביית התשלום - ודרישת המשטרה למנוע כניסת פלסטינים. כמו כן, המשטרה דרשה להעביר את מחסום <a href="http://www.haaretz.co.il/news/local/1.4606293" class="am ak al dg lm ln lo lp lq lr ls eb ej dm dn">עין יעל </a>למיקום דרומי יותר, כך שיחצוץ בין היישובים הפלסטיניים לבין המעיין. העברת המחסום מוערכת בעלות של כ-12 מיליון שקלים. </p><div class="bs bt bu bv a"><h2 class="lt cf">תגיות:</h2><ul><li class="jr"><a href="/1.6785436"><span class="lu lv">פלסטינים</span></a></li></ul></div><div class="i ys yt yu"><div class="aq ys yv g yw"></div><div class="z yx"></div></div></div></div></div></section><section class="ja km"><div class="i kn ko kp kq kr ks"><div class="kt ku kv kw kx ky"></div><div class="jb jk jf jg jm jn kz jo la lb jp jq lc ld le"><div class="ba ea eb u ec ed"><div class="co"></div></div></div></div></section><section class="ja km"><div class="i kn ko kp kq kr ks"><div class="kt ku kv kw kx ky"></div><div class="jb jk jf jg jm jn kz jo la lb jp jq lc ld le"><div></div></div></div></section><section class="ja lw ki lx ly lz ma mb jh ji jj"><div class="OUTBRAIN" data-src="https://www.haaretz.co.il/1.7989844" data-widget-id="AR_14" data-ob-template="haaretz-heb"></div></section><section class="ja lw ki lx ly lz ma mb jh ji jj av"></section><section class="ja km"><h2 class="di hb i fv jb jf jg jh mc md ji jj me mf mg mh lw ki mi ly gc gd" id="commentsSection"><div class="ku mj kv kw kx ky"><span>תגובות</span></div></h2><div class="i kn ko kp kq kr ks"><div class="kt ku kv kw kx ky"></div><div class="jb jk jf jg jm jn kz jo la lb jp jq lc ld le"><div><div class="th"><form><div class="z a b ak al yy yz e f"><div class="a pn pp"><div class="dy co dz"><div class=""><label for="0.21265286629917313" class="bf a ag ef eg g i rm rn lj ro ct h sr ss za so sp zb kh ki zc sn ak al zd an ze zf uu ao yi yj yk yl zg zh zi zj zk zl zm zn zo zp zq zr"><div class=""><span class="bd cf xb hb r zs ef eg zt t ej cg ch v w zu zv">שם</span></div><input type="text" aria-describedby="0.47172721315791" class="ee dj rx g bf bm zw" id="0.21265286629917313" maxLength="50"/></label><span class="co rq rr rs rt lu" id="0.47172721315791">הזינו שם שיוצג באתר</span></div></div></div><div class=""><label for="0.3916697222919039" class="bf a pn b ef eg g rm rn lj ro ct h sr ss za so sp zb kh ki zc sn ak al zd an ze zf uu zx pp e f yi yj yk yl zg zh zi zj zk zl zm zn zo zp zq zr"><div class="g a kg kl"><span class="bd cf xb hb r t ej dy rl ak al zy an cg ch v w dz" id="0.8960380574567117">תגובה</span><div> <button class="ag ru rv rw bf ts hb rx ah i hv ry be bd bg bh bi rz ze zz uu sc sd bm bl se by aba bz sh si bk bj sj abb abc sm fk tz fg op ol on ey abd eu hg hh hi so sp abe sr ss abf su h abg ct ls abh abi cf abj ao ap sw sx cg ch" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="ba ea t ej sy ec ed"><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="sz ft at aq o ta tb g cr tc td te tf"></span></button><button class="ag ru rv rw bf ts hb rx ah i hv ry be bd bg bh bi rz ze zz uu sc sd bm bl se by aba bz sh si bk bj sj abb abc sm fk tz fg op ol on ey abd eu hg hh hi so sp abe sr ss abf su h abg ct ls abi abk abj ao ap sw sx" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="ba ea t ej sy ec ed"><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="sz ft at aq o ta tb g cr tc td te tf"></span></button></div></div><div aria-describedby="0.44039270828367316" class="ee dj abl abm abn rx g bf bm zw yv" id="0.3916697222919039" type="text" contenteditable="true" role="textbox" aria-multiline="true" aria-labelledby="0.8960380574567117"></div></label><span class="co rq rr rs rt lu" id="0.44039270828367316">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a as kg ax f kl"><div class="kb x qs qt"><button class="ag ru rv rw bf do hb rx ah i hv ry be bd bg bh bi rz abo abp ut sc sd bm bl se by abq bz sh si bk bj sj abr abs abt ak al abu kh ki abv so sp sq sr ss st su z abw di abx ao ap sw sx" type="button"><span class="ba ea t ej sy ec ed">שלחו</span><span class="sz ft at aq o ta tb g cr tc td te tf"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb di cd aby abz rf x y co"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="ja lw ki lx ly lz ma mb jh ji jj av"><div class="x y g z ab ac ae af gm mk ml mm mn mo mp hm mq mr"><header class="a as dy ms mt mu mv mw mx my mz na nb nc nd ne nf ng nh ni nj nk nl nm nn no np nq nr ns nt ax f dz nu"><h3 class="di br nv nw nx nf ny nz ni mg mh me mf">על סדר היום</h3></header><div class="ace a ag bd db bs bt acf acg ach aci kt ao"><h6 class="xl jr br">בראש החדשות<!-- -->:</h6><ul class="a"><li class="ef eg i ct acj ack acl acm acn aco acp acq acr acs"><a href="https://www.haaretz.co.il/news/law/.premium-1.7971928" class="br uw aca acb xj acc acd">נעמה יששכר</a></li><li class="ef eg i ct acj ack acl acm acn aco acp acq acr acs"><a href="https://www.haaretz.co.il/news/law/.premium-MAGAZINE-1.7972106" class="br uw aca acb xj acc acd">אלכסיי בורקוב</a></li><li class="ef eg i ct acj ack acl acm acn aco acp acq acr acs"><a href="https://www.haaretz.co.il/news/local/1.7989951" class="br uw aca acb xj acc acd">זיקים</a></li><li class="ef eg i ct acj ack acl acm acn aco acp acq acr acs"><a href="https://www.haaretz.co.il/news/elections" class="br uw aca acb xj acc acd">בחירות 2019</a></li><li class="ef eg i ct acj ack acl acm acn aco acp acq acr acs"><a href="https://www.haaretz.co.il/sport/other/1.7969469" class="br uw aca acb xj acc acd">ארטיום דולגופיאט</a></li><li class="ef eg i ct acj ack acl acm acn aco acp acq acr acs"><a href="https://www.haaretz.co.il/gallery/cinema/movie-reviews/.premium-REVIEW-1.7934816" class="br uw aca acb xj acc acd">ג&#x27;וקר</a></li><li class="ef eg i xb acj ack acl acm acn aco acp acq acr acs"><a href="https://www.themarker.com/technation/1.7927793" class="br uw aca acb xj acc acd">טאבולה אאוטבריין </a></li></ul></div><article class="gm oa db i g z ob oc od oe"><div class="of i og"><a tabindex="-1" href="/news/law/.premium-1.7989810"><div class="oh oi i g oj"></div></a></div><div class="ok"><a href="/news/law/.premium-1.7989810"><h4 class="jr br fk ol om fi fg on oo op oq ct">הבריטית הנאשמת בבדיית אונס: נאנסתי, החוקרים לחצו עליי לחזור בי</h4></a></div><footer class="bp or os ot ou ov ow ox"><span class="oy"><span dir="rtl"><address class="jr hb">נעה שפיגל</address></span></span><time dateTime="2019-10-15T16:45:00+03:00">16:45</time><span> </span><span> </span></footer></article><article class="gm pc db i g z ob oc od oe"><div class="of i og"><a tabindex="-1" href="/news/politics/.premium-1.7989844"><div class="oh pd i g oj"></div></a></div><div class="ok"><a href="/news/politics/.premium-1.7989844"><h4 class="jr br fk ol om fi fg on oo op oq ct">מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו</h4></a></div><footer class="bp or os ot ou ov ow ox"><span class="oy"><span dir="rtl"><address class="jr hb">ניר חסון</address></span></span><time dateTime="2019-10-15T18:44:00+03:00">18:44</time><span> </span><span> </span></footer></article><article class="gm pe db i g z ob oc od oe"><div class="of i og"><a tabindex="-1" href="/literature/letters-to-editor/1.7989749"><div class="oh pf i g oj"></div></a></div><div class="ok"><a href="/literature/letters-to-editor/1.7989749"><h4 class="jr br fk ol om fi fg on oo op oq ct">רחמים על הילד הנורא, הוא כל כך צורח עד שהלכו לו האוזניים</h4></a></div><footer class="bp or os ot ou ov ow ox"><span class="oy"><span dir="rtl"><address class="jr hb">נסים קלדרון</address></span></span><time dateTime="2019-10-15T18:39:00+03:00">18:39</time><span> </span><span> </span></footer></article><article class="gm pg db i g z ob oc od oe"><div class="of i og"><a tabindex="-1" href="/news/law/.premium-1.7990570"><div class="oh ph i g oj"></div></a></div><div class="ok"><a href="/news/law/.premium-1.7990570"><h4 class="jr br fk ol om fi fg on oo op oq ct">מאות מפגינים מול תחנת המשטרה ברמלה לאחר ירי בשייח ליד מסגד</h4></a></div><footer class="bp or os ot ou ov ow ox"><span class="oy"><span dir="rtl"><address class="jr hb">יסמין בכריה</address></span></span><time dateTime="2019-10-15T18:19:00+03:00">18:19</time><span> </span><span> </span></footer></article><article class="gm pi db i g z ob oc od oe"><div class="of i og"><a tabindex="-1" href="/tmr/.premium-1.7972235"><div class="oh pd i g oj"></div></a></div><div class="ok"><a href="/tmr/.premium-1.7972235"><h4 class="jr br fk ol om fi fg on oo op oq ct"><span class="dw">בלי תקציב, עם גירעון של 35 מיליון שקל: כך תיפתח הפקולטה ע&quot;ש אדלסון</span><span class="av">בלי תקציב, עם גירעון של 35 מיליון: כך תיפתח הפקולטה ע&quot;ש אדלסון</span></h4></a></div><footer class="bp or os ot ou ov ow ox"><span class="oy"><span dir="rtl"><address class="jr hb">ליאור דטל, TheMarker</address></span></span><time dateTime="2019-10-15T17:54:00+03:00">17:54</time><span> </span><span> </span></footer></article><article class="gm pj db i g z ob oc od oe"><div class="of i og"><a tabindex="-1" href="/news/weather/1.7990391"><div class="oh pk i g oj"></div></a></div><div class="ok"><a href="/news/weather/1.7990391"><h4 class="jr br fk ol om fi fg on oo op oq ct">רק התחלנו. התחזית למחר: גשם מקומי וירידה בטמפרטורות</h4></a></div><footer class="bp or os ot ou ov ow ox"><span class="oy"><span dir="rtl"><address class="jr hb">הארץ</address></span></span><time dateTime="2019-10-15T17:28:00+03:00">17:28</time><span> </span><span> </span></footer></article></div></section><section class="ja km"><div class="i kn ko kp kq kr ks"><div class="kt ku kv kw kx ky"></div><div class="jb jk jf jg jm jn kz jo la lb jp jq lc ld le"><div class="ba ea eb u ec ed"><div class="co"></div></div></div></div></section><section class="ja km"><div class="i kn ko kp kq kr ks"><div class="kt ku kv kw kx ky"></div><div class="jb jk jf jg jm jn kz jo la lb jp jq lc ld le"><div class="ba ea eb u ec ed"><div class="co"></div></div></div></div></section><section class="ja km"><div class="i kn ko kp kq kr ks"><div class="kt ku kv kw kx ky"></div><div class="jb jk jf jg jm jn kz jo la lb jp jq lc ld le"><div class="ba ea eb u ec ed"><div class="co"></div></div></div></div></section><section class="ja km"><div class="i kn ko kp kq kr ks"><div class="kt ku kv kw kx ky"></div><div class="jb jk jf jg jm jn kz jo la lb jp jq lc ld le"><div></div></div></div></section><section class="ja km"><div class="i kn ko kp kq kr ks"><div class="kt ku kv kw kx ky"></div><div class="jb jk jf jg jm jn kz jo la lb jp jq lc ld le"><div class="ba ea eb u ec ed"><div class="co"></div></div></div></div></section><section class="ja km"><div class="i kn ko kp kq kr ks"><div class="kt ku kv kw kx ky"></div><div class="jb jk jf jg jm jn kz jo la lb jp jq lc ld le"><div class="ba ea eb u ec ed"><div class="co"></div></div></div></div></section></div><aside class="hd pl i a pm pn kt po kl pp"><div class="ba ea eb u ec ed"><div class="co"><div class="ft bb pq aq o"><div class="act g acu og tq tr acv acw s t u acx acy acz aea aeb aec aed"><div class="aee r ay u aef v w"><div class="cp"><div class="ts"><div class="a b aev e f"><h2 class="kc kd ke kf br di tv aew al am aex">הכתבות המומלצות באתר</h2><section><article class="i pn a ak al yy an pp"><span class="aey pl aez afa"><div class="oh afc i aey oj pl aez afa"><img alt="לינדה מקרטני, &quot;מארי, פול והתר&quot;, 1970" src="https://images.haarets.co.il/image/upload/x_22,y_448,w_1340,h_1008,c_crop/q_auto,h_94,w_125,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1571135911/1.7989795.2486418305.jpg" title="לינדה מקרטני, &quot;מארי, פול והתר&quot;, 1970, צילום: לינדה מקארטני" class="ft bb aq o g"/></div></span><h3 class="br afb dy uj rn ow ox dz"><a href="https://www.haaretz.co.il/gallery/art/.premium-MAGAZINE-1.7974246">טבע, משפחה והמון מפורסמים. מקרטני מציג את הצילומים של אשתו</a></h3><a tabindex="-1" aria-hidden="true" href="https://www.haaretz.co.il/gallery/art/.premium-MAGAZINE-1.7974246" class="dj ha bb aq at o afd"></a></article><article class="i pn a kb ak al yy an pp"><span class="aey pl aez afa"><div class="oh afe i aey oj pl aez afa"><img alt="ערן זהבי, בקמפיין האחרון. השערים שלו היו אמורים להספיק ליותר ממקום חמישי" src="https://images.haarets.co.il/image/upload/x_69,y_12,w_1968,h_1477,c_crop/q_auto,h_94,w_125,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1571127975/1.7974366.3446506286.jpg" title="ערן זהבי, בקמפיין האחרון. השערים שלו היו אמורים להספיק ליותר ממקום חמישי, צילום:   RONEN ZVULUN/רויטרס" class="ft bb aq o g"/></div></span><h3 class="br afb dy uj rn ow ox dz"><a href="https://www.haaretz.co.il/sport/israel-soccer/.premium-1.7972390">ערן זהבי הוא הצרה הכי גדולה של נבחרת ישראל</a></h3><a tabindex="-1" aria-hidden="true" href="https://www.haaretz.co.il/sport/israel-soccer/.premium-1.7972390" class="dj ha bb aq at o afd"></a></article><article class="i pn a kb ak al yy an pp"><span class="aey pl aez afa"><div class="oh aff i aey oj pl aez afa"><img alt="נלי תגר ורועי אסף ב&quot;בשורות טובות&quot;. הפוגות מחויכות במסע המפרך של השניים" src="https://images.haarets.co.il/image/upload/x_196,y_0,w_1126,h_844,c_crop/q_auto,h_94,w_125,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1571137969/1.7989959.2298309068.jpg" title="נלי תגר ורועי אסף ב&quot;בשורות טובות&quot;. הפוגות מחויכות במסע המפרך של השניים, צילום: דניאל מילר" class="ft bb aq o g"/></div></span><h3 class="br afb dy uj rn ow ox dz"><a href="https://www.haaretz.co.il/gallery/cinema/haifafilmfest/1.7989960">הסרט שחושף את הכאב מאחורי האובססיה הלאומית לילודה</a></h3><a tabindex="-1" aria-hidden="true" href="https://www.haaretz.co.il/gallery/cinema/haifafilmfest/1.7989960" class="dj ha bb aq at o afd"></a></article><article class="i pn a kb pp"><span class="aey pl aez afa"><div class="oh afg i aey oj pl aez afa"><img alt="בני גנץ בכנסת, בתחילת החודש" src="https://images.haarets.co.il/image/upload/x_0,y_0,w_2070,h_1553,c_crop/q_auto,h_94,w_125,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1571134591/1.7986466.1367114967.jpg" title="בני גנץ בכנסת, בתחילת החודש, צילום: AFP" class="ft bb aq o g"/></div></span><h3 class="br afb dy uj rn ow ox dz"><a href="https://www.haaretz.co.il/opinions/.premium-1.7972140">הבעיה אינה ביבי: המשימה הדחופה שמוטלת על בני גנץ</a></h3><a tabindex="-1" aria-hidden="true" href="https://www.haaretz.co.il/opinions/.premium-1.7972140" class="dj ha bb aq at o afd"></a></article><div id="haaretz.co.il.side.native.1" data-audtarget="all" class="js-dfp-ad  db pn a kb pp"></div></section></div></div></div></div><div class="aee r ay u aef v w"><div class="cp"><div class="ts"><div class="ba ea eb u ec ed"><div class="co"></div></div></div></div></div><div class="aee r ay u aef v w"><div class="cp"><div class="ts"></div></div></div></div></div></div></div></aside></article></main><div class="g h av"><div></div></div><div class="g h"><div class="FI_PH"></div><footer class="g pr ps pt pu pv pw px py"><div class="x y g pr ab ac ae af a b pz qa qb e f"><div class="qc qd qe qf qg qh qi"><div class="ns qj qk ql qm qn qo qp"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="cb cc cd rc rd ql">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="cv cw cx cy cz da db dc aq dd bd">הארץ</span></div><ul class="x qq qj qk qr qs qt"><li class="ep el qu qv qw qx qy qz ra rb"><a href="https://www.facebook.com/haaretz"><span class="cv cw cx cy cz da db dc aq dd bd">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd qv mu">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="ep el qu qv qw qx qy qz ra rb"><a href="https://twitter.com/haaretz"><span class="cv cw cx cy cz da db dc aq dd bd">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd qv mu">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="ep el av qv qw qx qy qz ra rb"><a href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="cv cw cx cy cz da db dc aq dd bd">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="ep el av qv qw qx qy qz ra rb"><a href="https://itunes.apple.com/us/app/id521559643"><span class="cv cw cx cy cz da db dc aq dd bd">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="ep el av qv qw qx qy qz ra rb"><a href="https://www.haaretz.co.il/misc/redemail"><span class="cv cw cx cy cz da db dc aq dd bd">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="ep av qv qw qx qy qz"><a href="https://www.haaretz.co.il/misc/rss"><span class="cv cw cx cy cz da db dc aq dd bd">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cb cc cd">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="dw qj qk re"><ul class="rf rg x y rh ri qs qt rj rk"><li class="rl"><a href="https://www.haaretz.co.il/promotions-page" class="hb rm rn lj ro">רכשו מנוי</a></li><li class="rl"><a href="https://www.haaretz.co.il/blogs" class="hb rm rn lj ro">בלוגים</a></li><li class="rl"><a href="https://www.haaretz.co.il/misc/terms-of-use" class="hb rm rn lj ro">תנאי שימוש</a></li><li class="rl"><a href="https://www.haaretz.co.il/mobile/contact-us" class="hb rm rn lj ro">צרו קשר</a></li><li class="rl"><a href="mailto:advertisinghaaretz@haaretz.co.il" class="hb rm rn lj ro">פרסמו באתר</a></li><li class="rl"><a href="https://www.haaretz.co.il/personal-area/my-account" class="hb rm rn lj ro">שירות למנויים</a></li></ul><a href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="ag ru rv rw bf do hb rx ah i hv ry be bd bg bh bi rz sa sb bx sc sd bm bl se sf sg bz sh si bk bj sj sk sl sm ak al an kh ki sn so sp sq sr ss st su gj ia ps sv ao ap sw sx"><span class="ba ea t ej sy ec ed">להורדת האפליקציה</span><span class="sz ft at aq o ta tb g cr tc td te tf"></span></a><span class="kb rp bc co rq rr rs rt">© כל הזכויות שמורות</span></div><div class="av"><div class="a tg ag th rp ti tj tk ao"><ul class="tl tm tn"><li class="ep"><a href="https://www.haaretz.co.il/misc/editors" class="cf hb to tp">מערכת</a></li><li class="ep"><a href="https://www.haaretz.co.il/misc/management" class="cf hb to tp">הנהלה</a></li><li class="ep"><a href="https://www.haaretz.co.il/misc/privacy-policy" class="cf hb to tp">מדיניות פרטיות</a></li><li class="ep"><a href="https://www.haaretz.co.il/misc/contact-us" class="cf hb to tp">צרו קשר</a></li><li class="ep"><a href="https://www.haaretz.co.il/promotions-page?htm_source=footer&amp;htm_medium=button&amp;htm_content=subscribe" class="cf hb to tp">רכשו מינוי</a></li><li class="ep"><a href="https://www.haaretz.co.il/misc/contact-us" class="cf hb to tp">ביטול מינוי דיגיטלי</a></li><li class="ep"><a href="https://www.haaretz.co.il/misc/faq" class="cf hb to tp">שאלות ותשובות</a></li><li class="ep"><a href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="cf hb to tp">פרסמו אצלנו</a></li><li class="ep"><a href="https://www.haaretz.co.il/misc/accessibility" class="cf hb fk tp">הצהרת נגישות</a></li></ul><button class="ag ru rv rw bf do hb rx ah i hv ry be bd bg bh bi rz sa sb bx sc sd bm bl se sf sg bz sh si bk bj sj sk sl sm ak al an kh ki sn so sp tq sr ss tr su gj ia ps sv x ao ap sw sx qs qt" aria-expanded="false" type="button"><span class="ba ea t ej sy ec ed">הצג עוד</span><span class="sz ft at aq o ta tb g cr tc td te tf"></span></button></div><div tabindex="-1"><div class="ts tt hm tu tv bs bt tw tx i ty fk tz fg op ol on ua ub uc ud ue uf"><section class="ug uh ui"><h2 class="rl hb">מדורים</h2><ul><li class="rl"><a href="https://www.haaretz.co.il/news" class="rl">חדשות</a></li><li class="rl"><a href="https://www.haaretz.co.il/nature/climate" class="rl">משבר האקלים</a></li><li class="rl"><a href="http://www.haaretz.co.il/news/weather" class="rl">מזג אוויר</a></li><li class="rl"><a href="http://www.haaretz.co.il/food" class="rl">אוכל</a></li><li class="rl"><a href="http://www.haaretz.co.il/food/restaurant-guide" class="rl">מסעדות מומלצות</a></li><li class="rl"><a href="http://www.haaretz.co.il/literature" class="rl">ספרים</a></li><li class="rl"><a href="http://www.haaretz.co.il/gallery/cinema" class="rl">סרטים</a></li><li class="rl"><a href="http://www.haaretz.co.il/opinions" class="rl">דעות</a></li><li class="rl"><a href="http://www.haaretz.co.il/gallery" class="rl">תרבות</a></li><li class="rl"><a href="http://www.haaretz.co.il/sport" class="rl">ספורט</a></li><li class="rl"><a href="https://www.haaretz.co.il/news/elections" class="rl">בחירות 2019</a></li><li class="rl"><a href="http://www.haaretz.com/" class="rl">Haaretz.com</a></li><li class="rl"><a href="https://www.haaretz.com/israel-news/elections" class="rl">Israel election 2019</a></li><li class="rl"><a href="https://www.haaretz.com/opinion/.premium-yes-netanyahu-s-iran-policy-has-failed-and-tehran-will-strike-back-1.7971981" class="rl">Iran policy</a></li><li class="rl"><a href="https://www.haaretz.com/middle-east-news/syria/.premium-how-bashar-assad-won-in-syria-1.7974450" class="rl">Syria - Israel</a></li><li class="rl"><a href="https://www.haaretz.com/middle-east-news/syria/syria-turkey-live-updates-kurds-manbij-trump-assad-sanctions-1.7973896" class="rl">Live updates</a></li><li class="rl"><a href="https://www.haaretz.com/us-news/bolton-s-last-laugh-guiliani-a-hand-grenade-warned-trump-s-former-top-adviser-1.7989784" class="rl">Bolton Trump</a></li><li class="rl"><a href="https://www.haaretz.com/middle-east-news/syria/.premium-desperate-kurds-see-only-enemies-around-them-a-special-report-from-syria-1.7990197" class="rl">Turkey - Syrian Kurds</a></li><li class="rl"><a href="https://www.haaretz.com/middle-east-news" class="rl">Middle East</a></li><li class="rl"><a href="http://www.haaretz.com/israel-news" class="rl">Israel news</a></li></ul></section><section class="ug uh ui"><h2 class="rl hb">כלים שימושיים</h2><ul><li class="rl"><a href="/misc/redemail" class="rl">המייל האדום</a></li><li class="rl"><a href="/misc/about-haaretz" class="rl">אודות הארץ</a></li><li class="rl"><a href="/misc/widget" class="rl">חלון מבזקים</a></li><li class="rl"><a href="http://www.haaretz.co.il/misc/1.767350" class="rl">ארכיון הארץ</a></li><li class="rl"><a href="http://www.haaretz.co.il/personal-area/newsletter" class="rl">דיוור הארץ</a></li><li class="rl"><a href="/misc/all-headlines" class="rl">כל כותרות היום</a></li><li class="rl"><a href="/misc/contact-us" class="rl">צור קשר</a></li><li class="rl"><a href="http://www.haaretz.co.il/misc/1.2768082" class="rl">מודעות אבל</a></li><li class="rl"><a href="/misc/terms-of-use" class="rl">תנאי שימוש</a></li><li class="rl"><a href="https://www.haaretz.co.il/promotions-page" class="rl">מינוי הארץ</a></li><li class="rl"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="rl">מינוי לעיתון</a></li><li class="rl"><a href="http://www.haaretz.co.il/misc/menuim" class="rl">מידע למנויים</a></li><li class="rl"><a href="http://www.themarker.com/commercial/conferences" class="rl">כנסים</a></li><li class="rl"><a href="http://www.haaretz.co.il/misc/accessibility" class="rl">נגישות</a></li></ul></section><section class="ug uh ui"><h2 class="rl hb">עכבר העיר</h2><ul><li class="rl"><a href="https://www.haaretz.co.il/gallery/rosh-hashanah/.MOUSE-1.7896046" class="rl">מה עושים עם הילדים בראש השנה 2019?</a></li><li class="rl"><a href="https://www.haaretz.co.il/gallery/rosh-hashanah" class="rl">ראש השנה 2019</a></li><li class="rl"><a href="https://www.haaretz.co.il/gallery/theater/stand-up/event-1.3473918" class="rl">לואי סי.קיי</a></li><li class="rl"><a href="https://www.haaretz.co.il/gallery/holidays" class="rl">סוכות 2019</a></li><li class="rl"><a href="https://www.haaretz.co.il/kids/kids-shows/event-1.3467428" class="rl">פסטיגל 2019</a></li><li class="rl"><a href="https://www.haaretz.co.il/gallery/events" class="rl">מה עושים היום?</a></li><li class="rl"><a href="https://www.haaretz.co.il/kids/attractions" class="rl">אטרקציות לילדים</a></li><li class="rl"><a href="https://www.haaretz.co.il/kids/travel-with-kids/1.3154117" class="rl">טיולים לשבת</a></li><li class="rl"><a href="https://www.haaretz.co.il/kids/1.3154157" class="rl">מה עושים עם הילדים בסופ&quot;ש?</a></li><li class="rl"><a href="https://www.haaretz.co.il/gallery/music/events" class="rl">הופעות היום</a></li><li class="rl"><a href="https://www.haaretz.co.il/kids/kids-shows" class="rl">הצגות ילדים</a></li><li class="rl"><a href="https://www.haaretz.co.il/gallery/theater/stand-up" class="rl">מופעי סטנדאפ</a></li></ul></section><section class="ug uh ui"><h2 class="rl hb">TheMarker</h2><ul><li class="rl"><a href="http://www.themarker.com/markets" class="rl">שוק ההון</a></li><li class="rl"><a href="https://www.themarker.com/allnews" class="rl">חדשות</a></li><li class="rl"><a href="http://www.themarker.com/wallstreet" class="rl">גלובל</a></li><li class="rl"><a href="http://www.themarker.com/realestate" class="rl">נדל&quot;ן</a></li><li class="rl"><a href="http://www.themarker.com/technation" class="rl">TechNation</a></li><li class="rl"><a href="http://www.themarker.com/markerweek" class="rl">MarkerWeek</a></li><li class="rl"><a href="http://www.themarker.com/magazine" class="rl">מגזין TheMarker</a></li><li class="rl"><a href="http://www.themarker.com/themarker-women" class="rl">TheMarker Women</a></li><li class="rl"><a href="http://www.themarker.com/law" class="rl">דין וחשבון</a></li><li class="rl"><a href="http://www.themarker.com/advertising" class="rl">מדיה ופרסום</a></li><li class="rl"><a href="http://www.themarker.com/smb" class="rl">עסקים קטנים</a></li><li class="rl"><a href="http://www.themarker.com/consumer" class="rl">צרכנות</a></li><li class="rl"><a href="http://www.themarker.com/career" class="rl">קריירה</a></li><li class="rl"><a href="http://www.themarker.com/cars" class="rl">רכב</a></li><li class="rl"><a href="http://www.themarker.com/tv" class="rl">TheMarker TV</a></li><li class="rl"><a href="http://www.themarker.com/labels/conferences" class="rl">כנסים</a></li><li class="rl"><a href="http://cafe.themarker.com/" class="rl">Cafe</a></li><li class="rl"><a href="http://finance.themarker.com/" class="rl">Finance</a></li><li class="rl"><a href="https://finance.themarker.com/indices/142" class="rl">ת&quot;א 35</a></li><li class="rl"><a href="https://finance.themarker.com/indices/137" class="rl">ת&quot;א 125</a></li><li class="rl"><a href="https://finance.themarker.com/stock/629014" class="rl">מניית טבע</a></li><li class="rl"><a href="https://finance.themarker.com/stock/230011" class="rl">מניית בזק</a></li></ul></section><section class="ug uh ui"><h2 class="rl hb">שיתופי פעולה</h2><ul><li class="rl"><a href="https://www.haaretz.co.il/gallery/events/gindi-tlv" class="rl">מה עושים היום בגינדי TLV</a></li><li class="rl"><a href="https://www.haaretz.co.il/labels/pegasus" class="rl">פגסוס טיולים</a></li><li class="rl"><a href="https://www.haaretz.co.il/labels/avi-chai" class="rl">בית אבי חי</a></li><li class="rl"><a href="https://www.haaretz.co.il/labels/1.7583308" class="rl">&quot;בייבי פודקאסט&quot; בשיתוף מטרנה</a></li><li class="rl"><a href="https://www.themarker.com/labels/mentor" class="rl">מנטור - מתחם הגברים</a></li><li class="rl"><a href="http://supermarker.themarker.com/" class="rl">SUPERMARKER – צרכנות פיננסית</a></li><li class="rl"><a href="https://www.themarker.com/labels/1.7306471" class="rl">עיצוב פנים בתל אביב: אנשי מקצוע שכדאי להכיר</a></li><li class="rl"><a href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="rl">אופנה</a></li><li class="rl"><a href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="rl">הריון ולידה</a></li><li class="rl"><a href="http://www.onlife.co.il/משפחה " class="rl">משפחה</a></li><li class="rl"><a href="https://www.kolhair.co.il/" class="rl">כל העיר ירושלים</a></li><li class="rl"><a href="https://www.colbonews.co.il/" class="rl">כלבו חיפה והצפון</a></li><li class="rl"><a href="https://www.kan-ashdod.co.il/" class="rl">כאן דרום אשדוד</a></li><li class="rl"><a href="https://www.tzomet-kfs.co.il/" class="rl">צומת השרון כפר סבא</a></li><li class="rl"><a href="https://www.hashikma-holon.co.il/" class="rl">השקמה חולון</a></li><li class="rl"><a href="https://www.arimnews.co.il/" class="rl">ערים רחובות</a></li></ul></section></div></div><div class="uj rn ow ox">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="uj rn ow ox">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_34" data-ob-template="haaretz-heb"></div><img alt="" aria-hidden="true" height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=801998859871552&amp;ev=PageView&amp;noscript=1"/></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו","headline":"מעיין בירושלים נפתח למבקרים - בתנאי שפלסטינים לא ייכנסו","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily","https://plus.google.com/+haaretzcoil"],"logo":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/news/politics/.premium-1.7989844"},"url":"https://www.haaretz.co.il/news/politics/.premium-1.7989844","author":{"@type":"Person","name":"ניר חסון","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.815"},"description":"המשטרה דרשה להתיר רק לישראלים להיכנס לעין חניה, ששוכן ליד הכפר ולג\u0027ה. כעת היא דורשת להקים מחסום קבוע שיחצוץ בין המעיין לבין יישובים פלסטיניים, בעלות 12 מיליון שקלים","datePublished":"2019-10-15T18:42:42+0300","dateModified":"2019-10-15T18:55:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"עין חניה, היום","caption":"עין חניה, היום","description":"עין חניה, היום","url":"https://images.haarets.co.il/image/upload/v1571153199/1.7990764.858022528.jpg"},{"@type":"ImageObject","name":"רוחצים בעין חניה, היום","caption":"רוחצים בעין חניה, היום","description":"רוחצים בעין חניה, היום","url":"https://images.haarets.co.il/image/upload/v1571153636/1.7990792.1954814032.jpg"}]}</script></div><script crossorigin="anonymous" src="https://cdn.polyfill.io/v3/polyfill.min.js?features=default,Object.entries,Array.prototype.entries,fetch,IntersectionObserver,Array.prototype.find,Array.prototype.findIndex,Array.prototype.includes,Function.name,Array.prototype.@@iterator&amp;flags=gated&amp;unknown=polyfill"></script><script id="__NEXT_DATA__" type="application/json">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</script><script async="" data-next-page="/standardArticle" src="/_next/static/LATEST/pages/standardArticle.js"></script><script async="" data-next-page="/_app" src="/_next/static/LATEST/pages/_app.js"></script><script src="/_next/static/runtime/webpack-a6358d13a9fd2ece62c9.js" async=""></script><script src="/_next/static/chunks/commons.32cca2496a4706d02023.js" async=""></script><script src="/_next/static/runtime/main-9c5a8ee5b8c1f5be4974.js" async=""></script></body></html>