
			    															

<!DOCTYPE html>

<!-- magazine -->
      
<!--[if lte IE 9]><html class="no-js lt-ie10  mag-art-page has-mh--s"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js mag-art-page has-mh--s"> <!--<![endif]-->


<head>
    <link rel="manifest" href="/manifest.json" />
    <div class="js-stat-util-info"
     data-statutilsections="haaretz/news/world/america/"
     data-statutilcontentid="1.6319641"
     data-statutilisSuperContent="false"
     data-statutilisAuthorArticle="false"
     data-statutilispremiumcontent="true" style="display:none">
</div>    

  
              

    
        
        	    		
                
                                            									<!-- Google Tag Manneger - Head Script -->
<script> (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);}) (window,document,'script','dataLayer','GTM-MHZ2NZ'); </script>
					      
                	    

          
        	    		
                
                                            									<script src="https://cdn.polyfill.io/v2/polyfill.js?features=default,fetch"></script>

					      
                	    

          
        	    		
                
                                            									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 0;
</script>
					      
                	    

          
        	    		    	    

          
        	    		    	    

      
  
      

	    
    
    
    

    
  
    <!-- polhe-fr5 -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
  
      
              

    
        
        	    		

    <title>שנה אחרי, בשרלוטסוויל עדיין נאבקים לאסוף את השברים - אמריקה - הארץ</title>
    <meta name="referrer" content="always" />
    <meta name="description" content="עצרת הימין הקיצוני שזעזעה בקיץ שעבר את ארה&quot;ב ניפצה באחת את האשליה של תושבי שרלוטסוויל, שהאמינו שימי הקונפדרציה מאחוריהם. שנה אחרי, בעיר מתגאים באשה שחורה ראשונה בראשות העיר, אך התומכים בסטטוס קוו בולמים את השוויון ומיגור הגזענות"/>
    <meta name="keywords" content="גזענות,"/>
    <meta name="news_keywords" content="גזענות,"/>
      	    

      
  
        
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
    <meta property="isPremiumContent" content="true">
    <!-- FAVICONS -->
      <link rel="shortcut icon" href="http://www.haaretz.co.il/htz/images/favicon.ico" />
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.haaretz.co.il/htz/images/apple-touch-icon-180x180.png" />
    <link rel="icon" type="image/png" href="http://www.haaretz.co.il/htz/images/favicon-192x192.png" sizes="192x192" />
    <link rel="icon" type="image/png" href="http://www.haaretz.co.il/htz/images/favicon-160x160.png" sizes="160x160" />
    <link rel="icon" type="image/png" href="http://www.haaretz.co.il/htz/images/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="http://www.haaretz.co.il/htz/images/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="http://www.haaretz.co.il/htz/images/favicon-32x32.png" sizes="32x32" />
    <meta name="msapplication-TileColor" content="#09a5d9" />
    <meta name="msapplication-TileImage" content="http://www.haaretz.co.il/htz/images/mstile-144x144.png" />
    <meta name="msapplication-config" content="http://www.haaretz.co.il/htz/images/browserconfig.xml" />

    <!-- END OF FAVICON -->

    <meta name="msapplication-TileImage" content="/htz/images/fav/apple-touch-icon-144x144.png" />

    <meta property="og:title" content="שנה אחרי, בשרלוטסוויל עדיין נאבקים לאסוף את השברים"/>
    <meta property="og:description" content="***"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.6319641"/>
    <meta property="og:image" content="https://images.haaretz.co.il/polopoly_fs/1.6319635.1532901917!/image/4125108251.jpg_gen/derivatives/headline_1200x630/4125108251.jpg"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

  <meta property="article:published" itemprop="datePublished" content="Mon Jul 30 05:59:00 IDT 2018" />  <meta property="article:modified" itemprop="dateModified" content="2018-07-30T09:24:00+0300" />
    <meta property="vr:title" content="שנה אחרי, בשרלוטסוויל עדיין נאבקים לאסוף את השברים" />
    <meta property="vr:published_time" content="Mon Jul 30 05:59:00 IDT 2018" />
    <meta property="vr:image" content="https://images.haaretz.co.il/polopoly_fs/1.6319635.1532901917!/image/4125108251.jpg_gen/derivatives/headline_1200x630/4125108251.jpg" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@haaretz">
    <meta name="twitter:title" content="שנה אחרי, בשרלוטסוויל עדיין נאבקים לאסוף את השברים">
    <meta name="twitter:description" content="***">
    <meta name="twitter:image" content="https://images.haaretz.co.il/polopoly_fs/1.6319635.1532901917!/image/4125108251.jpg_gen/derivatives/headline_1200x630/4125108251.jpg"/>

        
<link rel="amphtml" href="https://www.haaretz.co.il/amp/news/world/america/.premium-MAGAZINE-1.6319641"/>

    <link rel="publisher" href="https://plus.google.com/100883851361980606872"/>

    <link rel="apple-touch-icon-precomposed" href="/htz/images/fav/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/htz/images/fav/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/htz/images/fav/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/htz/images/fav/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/htz/images/fav/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/htz/images/fav/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/htz/images/fav/apple-touch-icon-152x152-precomposed.png">

    <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.29_07_2018_V2">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/htz/css/resp/screen.css?VersionNumber.29_07_2018_V2">
    <!--<![endif]-->

    
    <meta name="format-detection" content="telephone=no" />
    <meta property="og:site_name" content="הארץ" />
    <meta  property="fb:app_id" content="110687712359084" />
    <link rel="canonical" href="https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.6319641"/>
    <link rel="alternate"  media="only screen and (max-width: 640px)" href='http://www.haaretz.co.il/whtzMobileSite/news/world/america/.premium-MAGAZINE-1.6319641' />


    <script>
        function isOldBrowser(){
            var nAgt = navigator.userAgent;
            var verOffset;

            //IE
            if ((verOffset=nAgt.indexOf("MSIE"))!=-1) {
                fullVersion = parseInt(nAgt.substring(verOffset+5));
                if (fullVersion <= 9)
                    return true;
            }

            //FF
            if ((verOffset=nAgt.indexOf("Firefox"))!=-1) {
                fullVersion = parseInt(nAgt.substring(verOffset+8));
                if (fullVersion <= 15)
                    return true;
            }

            return false;
        }

        if(isOldBrowser()){
            alert( "האתר אינו תומך בגרסת הדפדפן שברשותך. מומלץ לעדכן את הדפדפן לגרסה מתקדמת יותר" );
        }
    </script>
    
<script>
var gConfig = (function() {
    var _gConfig = {};
    _gConfig.hideHalfQoutaLimitationPopup =  'true',
    _gConfig.fullQuotaLimitationPopup     =  'true',
    _gConfig.hideWeeklyPopup              =  'false';
    _gConfig.floatingVideo                =  'false';
    _gConfig.hideWeeklyPopupTm            =  'false';
    _gConfig.hideWeeklyPopupTmForHtz            =  'true';
    return {
        'getFieldValue' : function (fieldName){console.log(_gConfig);return _gConfig[fieldName];}
    }
})();
</script>
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<script type="application/javascript" src="/htz/js/advertisement.js"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-ext.js?VersionNumber.29_07_2018_V2"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-int.js?VersionNumber.29_07_2018_V2"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/async.js?VersionNumber.29_07_2018_V2"></script>


        <script>
        var ssoDomain = 'https://sso.themarker.com';
        var finapiDomain = 'https://finapi.themarker.com';
        var newsletterDomain = 'http://newsletter.themarker.com';
        var paywallStatDomain = 'https://ms-apps';
        var frontAlertsDomain = 'https://alerts.haaretz.co.il';
        var adblockurl ='/ad/dclk/ad300x250.jpg';

        //var fbAppId = '52929925921';
        var fbAppId = '110687712359084';

        
    </script>

    	
      <!-- Google Analytics Social Button Tracking -->
    <script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.29_07_2018_V2"></script>


  
      

      
      
              

    
        
        	    		
                
                                            									
<script type="text/javascript">
     var _sf_async_config = _sf_async_config || {};
     /** CONFIGURATION START **/
     _sf_async_config.uid = 5952; /** CHANGE TO YOUR CHARTBEAT ACCOUNT ID **/
     _sf_async_config.domain = "haaretz.co.il"; /** CHANGE THIS **/
     /** CONFIGURATION END **/
     var _sf_startpt = (new Date()).getTime();
</script>
<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<style id='chartbeat-flicker-control-style' type='text/css'>
    body {
    visibility: hidden !important;
    }
</style>
<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 5952;
    _sf_async_config.domain = 'haaretz.co.il';
    _sf_async_config.useCanonical = true;
    /** CONFIGURATION END **/
    var _sf_startpt = (new Date()).getTime();
    // Set a timeout event for 1 second that will remove the body hiding
    // tag from the document if it has not already been removed. This
    // gives the Headline Tester script a total of 1 second to load and run to limit
    // the potential for flicker of headlines.
    // The one second time limit can be adjusted to client preferences.
    window.setTimeout(function() {
        var hider = document.getElementById('chartbeat-flicker-control-style');
        if (hider) {
            hider.parentNode.removeChild(hider);
        }
    }, 1000);
</script>
<script async src = "//static.chartbeat.com/js/chartbeat_mab.js"></script>

					      
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
function getCookie(){
	var cookieName = arguments[0];
	var cookieValue = null;
	if (document.cookie && document.cookie != '') {
		var cookies = document.cookie.split(';');
		for (var i = 0; i < cookies.length; i++) {
			var cookie = (cookies[i]).trim();			
			// Does this cookie string begin with the name we want?
			if (cookie.substring(0, cookieName.length + 1) == (cookieName + '=')) {
				cookieValue = unescape(cookie.substring(cookieName.length + 1));
				break;
			}
		}
	}
	return cookieValue;
}

var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("tmsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HtzPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '3624D-2BB40', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.haaretz.webpush', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'הארץ', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>
					      
                	    

          
        	    		
                
                                            									<meta property="fb:pages" content="109551402519">

					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<script src="https://cdn.polyfill.io/v2/polyfill.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/fetch/2.0.3/fetch.min.js"></script>
					      
                	    

          
        	    		
                
                                            									<script>
$(document).ready(function () {
    AbuseUtil.activate();
});
</script>
					      
                	    

          
        	    		
                
                                            									<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 76]);          
_vrq.push(['automate', true]);
_vrq.push(['track', function(){}]); (function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script'); </script>
<!-- End of VR RR Tracking Script - All rights reserved -->
					      
                	    

          
        	    		
                
                                            									<meta property="article:publisher" content="https://www.facebook.com/haaretz" />
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
  _fbq.push(['addPixelId', '1465233127023021']);
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', 'PixelInitialized', {}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=1465233127023021&amp;ev=PixelInitialized" /></noscript>
					      
                	    

          
        	    		
                
                                            									<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '801998859871552');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=801998859871552&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        </head>
<body class="user-anon" data-twttr-rendered="true">
  
              

    
        
        	    		
                
                                            									<!-- Google Tag Manager Body iFrame -->
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHZ2NZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

					      
                	    

          
        	    		
                
                                            									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

      
  
      <div id="fb-root"></div>

  <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script><script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


      
              

    
        
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.82');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

          
        	    		                            
        
          
              

    
        
        	    		  
    




              
<!-- DFPDECLATATION TYPE: type1  -->
      






    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      q.adManager.showAllSlots();
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
                  q.adManager.showAllSlots();
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                      q.adManager.showAllSlots();
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/htz/js/resp/modules/dfp/dfp.min.js?VersionNumber.29_07_2018_V2"></script>
<script id="dfpConfig" type="application/json">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</script>
      
    


<script>
    isHomePage = false;
</script>


              


<script type="text/javascript">
    var leaderBoardId;
    function closeAdUnitPlazma( ){
        try {
                   
                    							               leaderBoardId = "google_ads_iframe_/9401/Haaretz.co.il.Web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.news/haaretz.co.il.web.leaderboard.top_section.news.world/haaretz.co.il.web.leaderboard.top_section.news.world.america_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('haaretz.co.il.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('haaretz.co.il.web.plazma')).empty();
            document.getElementById('haaretz.co.il.web.plazma').id = 'haaretz.co.il.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/haaretz.co.il.web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.news/haaretz.co.il.web.leaderboard.top_section.news.world/haaretz.co.il.web.leaderboard.top_section.news.world.america', [[728, 90]], 'haaretz.co.il.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'haaretz.co.il.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('haaretz.co.il.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.width = 'auto';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>  
    	    

      
  
              
                      	    

          
        	    		    	    

          
        	    		    	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>



   <header class="l-fluid masthead">
  

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                          </nav>
                    <!-- Sections Nav bar end -->

                                        <!-- Nav button -->
                      <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation"  a11y-block  aria-label="ניווט"  >
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                          <span class="h-hidden--to-l">ניווט</span>
                      </button>
                      <!-- Nav button end -->
                  
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" data-slider="mh__search-form" aria-expanded="false">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                <!-- User Tools -->
                          <div class="mh__tools  mh__controls--b">
                              <button  id="avatar_action"  class="js-loggedIn btn--text h-hidden icn--brand    js-reporter  js-avatar-reporter" data-slider="header-user-menu" aria-expanded="false"  data-gtm_event="clickAvatar"
                                       data-gtm_category="" data-gtm_action="header avatar"  data-gtm_label="">
                                  <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                  <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                  <span class="icn__alt ">תפריט משתמש</span>
                              </button>

                              <a href="/misc/login-page"  class="js-loggedOut js-login icn--brand  js-reporter  js-avatar-reporter" data-stat-action="51"  data-gtm_event="clickAvatar"
                                    data-gtm_category="" data-gtm_action="header avatar"  data-gtm_label="">
                                  <span class="t-zeta  h-hidden--s-and-m">&nbsp;כניסה</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='התחברות'></i>
									<span class="icn__alt h-hidden--l">התחברות</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                              </a>

                              <button class="icn--brand" data-slider="header-reading-list" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="R" title='רשימת קריאה'></i>
                                  <span class="icn__alt ">רשימת קריאה</span>
                              </button>

                              <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                  <span class="icn__alt ">נגישות</span>
                              </button>
                          </div>
                          <!-- User Tools end -->
                                          </div>

                    <!-- Logo -->
                    <a class="[ mh__logo  mh__logo--collapsed ]" href="/"><span class="h-visually-hidden">הארץ</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li>                                                                                                                                            <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">חדשות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/news" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">חדשות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/world">
                                          <span class="mh__nav__item-title--sub">בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/education">
                                          <span class="mh__nav__item-title--sub">חינוך וחברה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politics">
                                          <span class="mh__nav__item-title--sub">מדיני ביטחוני</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/science">
                                          <span class="mh__nav__item-title--sub">מדע וסביבה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/weather">
                                          <span class="mh__nav__item-title--sub">מזג האוויר </span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/health">
                                          <span class="mh__nav__item-title--sub">בריאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/local">
                                          <span class="mh__nav__item-title--sub">מקומי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/law">
                                          <span class="mh__nav__item-title--sub">משפט ופלילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politi">
                                          <span class="mh__nav__item-title--sub">פוליטי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/50years">
                                          <span class="mh__nav__item-title--sub">50 ל-67</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">דעות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/opinions" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">דעות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/editorial-articles">
                                          <span class="mh__nav__item-title--sub">מאמר מערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/letters">
                                          <span class="mh__nav__item-title--sub">מכתבים למערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/caricatures">
                                          <span class="mh__nav__item-title--sub">קריקטורה יומית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">תרבות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/gallery" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">תרבות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/architecture">
                                          <span class="mh__nav__item-title--sub">אדריכלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/fashion">
                                          <span class="mh__nav__item-title--sub">אופנה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/art">
                                          <span class="mh__nav__item-title--sub">אמנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/television">
                                          <span class="mh__nav__item-title--sub">טלוויזיה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/events">
                                          <span class="mh__nav__item-title--sub">מה עושים היום </span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/music">
                                          <span class="mh__nav__item-title--sub">מוזיקה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/cinema">
                                          <span class="mh__nav__item-title--sub">קולנוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/theater">
                                          <span class="mh__nav__item-title--sub">תיאטרון</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/riddles/sudoku">
                                          <span class="mh__nav__item-title--sub">סודוקו</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/night-life">
                                          <span class="mh__nav__item-title--sub">לילה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/avi-chai">
                                        <span class="mh__nav__item-title--sub">בית אבי-חי</span>
                                    </a>
                                </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/pegasus">
                                        <span class="mh__nav__item-title--sub">פגסוס, תרבות עולם</span>
                                    </a>
                                </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">אוכל</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/food" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">אוכל</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/choufan">
                                          <span class="mh__nav__item-title--sub">מתן שופן</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/recipes">
                                          <span class="mh__nav__item-title--sub">מתכונים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/dining">
                                          <span class="mh__nav__item-title--sub">פינת אוכל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/restaurants-reviews">
                                          <span class="mh__nav__item-title--sub">ביקורת מסעדות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/wine">
                                          <span class="mh__nav__item-title--sub">יין</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/sweets">
                                          <span class="mh__nav__item-title--sub">עוגות וקינוחים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/street-food-review">
                                          <span class="mh__nav__item-title--sub">אוכל בעמידה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/eatornot">
                                          <span class="mh__nav__item-title--sub">לאכול או לא לאכול</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/breakfast">
                                          <span class="mh__nav__item-title--sub">מתכונים לארוחות בוקר</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/cocktails">
                                          <span class="mh__nav__item-title--sub">קוקטיילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/petitsfours">
                                          <span class="mh__nav__item-title--sub">פטיפורים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/purim-recipes">
                                          <span class="mh__nav__item-title--sub">מתכונים לפורים</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">ילדים</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/kids" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">ילדים</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/kids-movies">
                                          <span class="mh__nav__item-title--sub">סרטים לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/attractions">
                                          <span class="mh__nav__item-title--sub">אטרקציות לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/kids-shows">
                                          <span class="mh__nav__item-title--sub">הצגות לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/cooking-with-kids">
                                          <span class="mh__nav__item-title--sub">מתכונים לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/travel-with-kids">
                                          <span class="mh__nav__item-title--sub">טיולים עם ילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/baby">
                                          <span class="mh__nav__item-title--sub">בייבי</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">ספורט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/sport" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">ספורט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/world-cup">
                                          <span class="mh__nav__item-title--sub">מונדיאל 2018</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/world-soccer">
                                          <span class="mh__nav__item-title--sub">כדורגל בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/basketball">
                                          <span class="mh__nav__item-title--sub">כדורסל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/other">
                                          <span class="mh__nav__item-title--sub">ענפים נוספים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/nba">
                                          <span class="mh__nav__item-title--sub">NBA</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/magazine">
                                          <span class="mh__nav__item-title--sub">מגזין ספורט</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/opinions">
                                          <span class="mh__nav__item-title--sub">מגרש ביתי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/active">
                                          <span class="mh__nav__item-title--sub">אקטיב</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/hayom">
                                          <span class="mh__nav__item-title--sub">היום בספורט</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">סוף שבוע</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/magazine" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">סוף שבוע</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/the-edge">
                                          <span class="mh__nav__item-title--sub">הקצה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/sayed">
                                          <span class="mh__nav__item-title--sub">סייד קשוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/panim">
                                          <span class="mh__nav__item-title--sub">ענייני פנים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/20questions">
                                          <span class="mh__nav__item-title--sub">20 שאלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/flights">
                                          <span class="mh__nav__item-title--sub">טיסות נכנסות / טיסות יוצאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/theword">
                                          <span class="mh__nav__item-title--sub">המילה</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                                                                                                        <li class="mh__nav__item">
                                <a href="/literature" >
                                    <span class="mh__nav__item-title">ספרים</span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">קפטן אינטרנט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/captain" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">קפטן אינטרנט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/net">
                                          <span class="mh__nav__item-title--sub">ברשת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/gadget">
                                          <span class="mh__nav__item-title--sub">גאדג'טים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/viral">
                                          <span class="mh__nav__item-title--sub">ויראלי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/games">
                                          <span class="mh__nav__item-title--sub">משחקים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/software">
                                          <span class="mh__nav__item-title--sub">תוכנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/mouse">
                                          <span class="mh__nav__item-title--sub">עכבר בית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/blogs" >
                                    <span class="mh__nav__item-title">בלוגים </span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/news/health" >
                                    <span class="mh__nav__item-title">בריאות</span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/travel" >
                                    <span class="mh__nav__item-title">טיולים</span>
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li class="mh__nav__item">
                                    <a href="/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://www.haaretz.co.il/st/inter/Global/dailyedition/monday/">
                                        <span class="mh__nav__item-title">מהדורה מודפסת</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="/personal-area/haaretz-sheli">
                                        <span class="mh__nav__item-title">הארץ שלי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="/personal-area/my-account">
                                        <span class="mh__nav__item-title ">העיתון שלי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item--a">
                                    <a data-banner-id="buttom-and-hamburger-menu" class="js-GaTm-event  js-reporter  js-subscribeMenu-reporter" href="/promotions-page"
                                        data-gtm_event="subscribeFromMenu"  data-gtm_category="" data-gtm_action="subscribe"  data-gtm_label="header-menu">
                                        <span class="mh__nav__item-title">רכשו מינוי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.themarker.com" target="_blank">
                                        <span>TheMarker.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.mouse.co.il" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה <span id="readinglist-count" class="js-counter"></span></h2>
                        <div class="h-fl">
                            <a href="/personal-area/my-account#readingList" class="btn--icn__text">לרשימה המלאה</a>
                            <button  data-slider="header-reading-list">
                                <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <!--<div class="btn--icn--b js-readinglist-header-toggle">
                                      <i class="icn  c-brand" aria-hidden="true" data-icon="x"></i>
                                    </div> -->
                        </div>





                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <a href="/misc/login-page"><button data-stat-action="16"  class="btn btn--normal mh__drop-down__btn js-login" >התחברות</button></a>
                                <a href="/misc/login-page"><button class="btn btn--normal btn--positive js-register">הרשמה</button></a>
                            </div>
                        </div>
                    </div>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.media.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/my-account"
	    		>שירות למנויים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/newsletter"
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
	    		>ניוזלטרים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/my-account"
			title="&#1492;&#1490;&#1491;&#1512;&#1493;&#1514;"
	    		>הגדרות</a>                              </li>
                                                      <li class="t-zeta">
                                <button class="js-logout c-secondary" data-stat-action="53" >התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:accessibility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
  
</header>
<!-- Masthead end -->

    	    

      
  
        <article>

  
              

    
        
        	    		<!-- articlebody 7.3597485 -->

  
  
              	
		
  
	
	

	

			<header id="art__hero" class="art__hero" style="height: 100vh">
				<div class="js-pic--full  pic--full" data-img-xl="https://images.haaretz.co.il/polopoly_fs/1.6319635.1532901917!/image/4125108251.jpg_gen/derivatives/size_1920x1440/4125108251.jpg" data-img-l="https://images.haaretz.co.il/polopoly_fs/1.6319635.1532901917!/image/4125108251.jpg_gen/derivatives/regular_1232x924/4125108251.jpg" data-img-s="https://images.haaretz.co.il/polopoly_fs/1.6319635.1532901917!/image/4125108251.jpg_gen/derivatives/regular_748x561/4125108251.jpg"></div>
					<div class="art__hero__txt">
							<h1 class="art__head  mag-max">שנה אחרי, בשרלוטסוויל עדיין נאבקים לאסוף את השברים</h1>
								<a href="#hero__bottom" id="hero__bottom">
									<span class="h-visually-hidden">לכתבה</span>
									<i class="icn--a" aria-hidden="true" data-icon="E"></i>
								</a>
					</div>
		</header>

		
	  	<div class="bg">
    <div class="l-article__entry-wrapper">
      <div id="l-article__entry" class="l-article__entry">
		
        <!-- main pic caption and share tools -->
       <div class="l-mag  art--mag__floaters">
          <div class="art--mag__floater  art--mag__floater--l">
              <div class="art__hero__caption">
				                <div class="pic__caption">עימותים בין מפגינים בשרלוטסוויל, באוגוסט בשנה שעברה<span class="pic__credit">Joshua Roberts/רויטרס</span></div>
				              </div>
          </div>
		  
		  		  
          <div class="art--mag__floater art--mag__floater--r">
				<div class="js-stick-wrapper"><div class="art__tools art__tools--share" id="art__tools_share"><button onclick="window.open('https://web.whatsapp.com/send?text=https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.6319641' + encodeURIComponent('?utm_source=Web_Share&utm_medium=Whatsapp&utm_campaign=Share'),'popup','width=635,height=800,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;"class="art__tool art__tool--share" title="whatsapp"><i class="btn--icn icn icn--b icn--whatsapp" aria-hidden="true" data-icon="w"></i><span class="icn__alt">שתף בוואטסאפ</span></button><button onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.6319641','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no');return false"class="art__tool art__tool--share" title="facebook"><i class="btn--icn icn icn--b icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button><a href="mailto:?subject=שנה אחרי, בשרלוטסוויל עדיין נאבקים לאסוף את השברים&body=https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.6319641" class="art__tool art__tool--share" target="_blank"><i class="btn--icn icn icn--b" aria-hidden="true" data-icon="m"></i><span class="icn__alt">שלח במייל</span></a><a target="_blank" href="/misc/article-print-page/.premium-MAGAZINE-1.6319641" class="art__tool art__tool--share" title="הדפס"><i class="btn--icn icn icn--b" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a></div></div>
          </div>
       </div>
	
	 
	 <p class="art__sub">עצרת הימין הקיצוני שזעזעה בקיץ שעבר את ארה"ב ניפצה באחת את האשליה של תושבי שרלוטסוויל, שהאמינו שימי הקונפדרציה מאחוריהם. שנה אחרי, בעיר מתגאים באשה שחורה ראשונה בראשות העיר, אך התומכים בסטטוס קוו בולמים את השוויון ומיגור הגזענות</p>
	<div class="art__info-wrapper"> 
    	<div class="art__info">	
    			                		<div class="t-byline  h-fr">
        <span>
                              <meta property="article:published" itemprop="datePublished" content="2018-07-30T05:59:00+0300" />
                                  <meta property="article:modified" itemprop="dateModified" content="2018-07-30T09:24:00+0300" />
                              <time datetime="Mon Jul 30 05:59:00 IDT 2018" itemprop="datePublished">30.07.2018 05:59</time>
		<time datetime="2018-07-30T09:24:00+0300">עודכן ב: 09:24</time>
              	</span>

    <div>
                <address class="" itemscope itemtype="http://schema.org/Person" itemprop="author"><span>פארה סטוקמן, ניו יורק טיימס</span></address>                                    
    </div>
</div>
            		
<div class="art__tools"><div class="persp-header art__tool "><button data-gatm-event="saveArticle" id="btn-reading-list" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.6319641" title="הוסף את הכתבה לרשימת הקריאה"><span class="js-rl-title">שמור</span><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="R"></i></button></div><a href="#article-comments"  class="art__tool" title="לתגובות"><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><button  data-gatm-event="share" data-gatm-media="facebook" target="_blank" title="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.6319641','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticleShare', 'facebook', 'top', '1.6319641'); return false" class="js-reporter  art__tool"
               data-gtm_event="bylineFbShare"  data-gtm_category="social share"  data-gtm_action="facebook - byline"
               data-gtm_label="1.6319641"><span class="js-share-count icn--facebook" ></span><i class="btn--icn--c  icn icn--b icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button></div>


<script>
    document.addEventListener("DOMContentLoaded", function() {
        var twitterShareCounter = +'';
        var facebookShareCounter = +'';
        var remote = 'https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.6319641&format=json';
        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {
            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);
                updateFacebookCallback(data);
                function updateFacebookCallback(data) {
                    //Update facebook counter on article
                    var facebookCount = (data.share && data.share.share_count) || 0;
                    if (facebookCount != 0 ) {
                        document.querySelector('.art__tools .js-share-count').innerText = facebookCount;
                    }
                    //Update article metadata
                    if(facebookShareCounter !== '' || twitterShareCounter !== '') {
                        var updateSocialCountersThreshold = 10;
                        var mostRecentFacebookShareCounter = facebookCount;
                        if(Math.abs(mostRecentFacebookShareCounter - facebookShareCounter) > updateSocialCountersThreshold) {
                            //Update server with fresh data:
                            var updateAjax = new XMLHttpRequest();
                            var updateAjaxRemote = 'https://www.haaretz.co.il/cmlink/ArticleSocialMetaData.1.6319641';
                            updateAjaxRemote += '?articlePath='+encodeURIComponent(location.href)+"&facebookCount="+encodeURIComponent(mostRecentFacebookShareCounter);
                            updateAjax.open("GET", updateAjaxRemote, true);
                            updateAjax.send();
                        }
                    }
                }
            }
        };
        ajax.send();
    });
</script>        </div>
	</div>
	
 <!-- end main pic caption and share tools -->
		
		
		
		  <section class="article__entry">	
			    		
									<p class="t-body-text">
							כמה ימים לאחר העצרת הלאומנית והקטלנית שהתרחשה בשרלוטסוויל שבווירג'יניה בקיץ שעבר, השתלטו תושבים זועמים על ישיבת מועצת העיר. צועקים ובוכים, הם האשימו את ראש העיר וחברי המועצה שלא מנעו מההמון הזועם, שנשא נשק, עטה צלבי קרס ונופף בדגלי הקונפדרציה, מלכבוש את העיר. "למה אתה חושב שאתה יכול להסתובב כאן ולהתנהג כאילו הכל כרגיל אחרי מה שקרה?", הטיחה בראש העיר אחת הפעילות ביום ההוא, ניקויאה ווקר.
כמעט שנה חלפה מאז צעדת הלאומנים הלבנים שזעזעה את ארה"ב. ווקר הפכה בינתיים בעצמה לראשת העיר של שרלוטסוויל, האשה השחורה הראשונה אי־פעם בתפקיד. במקביל, כמעט כל בעלי התפקידים בעיר התפטרו או פרשו לגמלאות. פרקליט...
					</p>
			<div class="h-mb l-mag">
					
              

    
        
        	    		
        





<div id="article-wrapper">
    <div class="h-mb">
        <div class="h-mb"></div>
        <div class="island">
            <aside class="island promo-box h-mb--xtight">

                                                                                                        <i class="icn icn--f icn--brand promo-box__icon" data-icon="H" aria-hidden="true"></i>
                                    
                <h2 class="t-beta h-mt--xtight" style="color:#222222;">לקריאת הכתבה המלאה</h2>
                <div class="g">
                    <!-- Right Button -->
                    <div class="g__cell g__1of2">
                        <a data-stat-action="17" data-banner-id="blocked-article-page" href="https://promotions.haaretz.co.il/promotions-page/" class="js-GaTm-event [ btn btn--center btn--large ]  [ h-mt--tight ] btn--a"  style="color: #ffffff; background-color: #fa6400">
                            <span>
                                    קנו מינוי
                            </span>
                        </a>
                    </div>
                    <!-- Left Button -->
                    <div class="g__cell g__1of2  js-login">
                        <a href="https://www.haaretz.co.il/misc/login-page" data-stat-action="16" type="submit" class="[ btn btn--center btn--large ]  [ h-mt--tight ] " style="color: #ffffff; background-color: #09a5d9">
                            <span>
                                    התחברו
                            </span>
                        </a>
                    </div>
                </div>
            </aside>
            <!-- Bottom Text -->
            <p class="h-tac">
                <a data-stat-action="56" data-banner-id="blocked-article-page" href="https://promotions.haaretz.co.il/promotions-page/" class="js-GaTm-event [ t-txt-link t a ]">
                    קבלו גישה מלאה לכל תכני הארץ באתר ובסמארטפון
                </a>
            </p>
        </div>
    </div>
</div>    	    

          
        	    		    	    

          
        	    		    	    

      
  
      			</div>
            </section>
			
		</div>
	</div>	
   </div>

	

      <script>
    try {
        $(document).ready(function () {
            $('[data-stk]').each(function () {
                StockUtil.createStockPopup(this);
            });
        });
    }catch (e){
        console.log('Error - '+e);
    }
</script>

<script type="text/template" id="template-stock-infoBox">
    <div class="block-link__sub marker-assist-wrapper h-wrapper--topline has-sec-head" style="width: 468px; height: 332px; background-color: white; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.5);">
        <h2 class="t-sec-head t-sec-head--a">{content.hebName}</h2>
        <img src="http://finapi.themarker.com/tmfinapi/png?s={content.secCode}&amp;w=263&amp;h=193&amp;ex={content.exRegion}&amp;type=intraday&amp;d=&amp;rs=newIntraday&amp;inst=sec" alt="{content.hebName}">
    </div>
</script>
    	    

      
  
      
    <div class="bg h-group" >
      									
              

    
        
        	    		                                
          <div class='ad' >
      
          
              

    
        
        	    		
									<div id="haaretz.co.il.web.leaderboard.top" style="vertical-align: top; height: 100%; width: auto; padding: 0px 0px 5px;display: inline-block;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

      
  
              
          </div>
                    	    

          
        	    		                                
          <div class='mag-max' >
      
          
              

    
        
        	    		<section data-back="lst--geneva" class="h-mb has-sec-head" id="list_7.7551781" data-pidx="0" >
			<h2 class="t-sec-head t-sec-head--a">
					הכתבות הנקראות באתר	
				</h2>
				
	<div class="g js-listitems  h-mb">
	
        
	<article class="g__cell g__1of1  g__l-1of4" ><a class="media media--small media--s-and-m  list--ui__item--s-and-m" href="/news/politi/.premium-1.6319597"  target="_top"><figure class="media__fig h-mb--xxtight--l"><img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1277,x_0,y_179,c_crop,g_north_west/w_290,h_169,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532900088/1.6319624.1544726203.jpg' src='https://images.haarets.co.il/image/upload/w_290,h_169,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='ראש הממשלה בנימין נתניהו עם שר התקשורת איוב קרא ויו&#34;ר הקואליציה דוד אמסלם בישיבת סיעת הליכוד, החודש' title='ראש הממשלה בנימין נתניהו עם שר התקשורת איוב קרא ויו&#34;ר הקואליציה דוד אמסלם בישיבת סיעת הליכוד, החודש - צילום: אוליבייה פיטוסי' class='lazyload' height='' /></figure><div class="media__content"><h3 class="t-epsilon h-mb--xxtight--l"><span><span class="t-kicker">פרשנות</span>חוק הלאום הוא הכרזת העצמאות של הימין </span></h3>      <div class="t-byline"><address class="" ><span >חמי שלו</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">100 תגובות.</span><span class="c-brand" aria-hidden="true">100</span></div></div></div></a></article>      
        
	<article class="g__cell g__1of1  g__l-1of4" ><a class="media media--small media--s-and-m  list--ui__item--s-and-m" href="/news/politics/1.6319836"  target="_top"><figure class="media__fig h-mb--xxtight--l"><img data-src='https://images.haarets.co.il/image/upload/w_726,h_422,x_0,y_4,c_crop,g_north_west/w_290,h_169,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532929010/1.6319858.4033881646.PNG' src='https://images.haarets.co.il/image/upload/w_290,h_169,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='פרופ&#39; יובל נח הררי, 2015' title='פרופ&#39; יובל נח הררי, 2015 - צילום: רמי זרנגר' class='lazyload' height='' /></figure><div class="media__content"><h3 class="t-epsilon h-mb--xxtight--l"><span>במחאה על חוק הלאום: יובל נח הררי סירב להשתתף באירוע של משרד החוץ</span></h3>      <div class="t-byline"><address class="" ><span >הארץ</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">36 תגובות.</span><span class="c-brand" aria-hidden="true">36</span></div></div></div></a></article>      
        
	<article class="g__cell g__1of1  g__l-1of4" ><a class="media media--small media--s-and-m  list--ui__item--s-and-m" href="/opinions/.premium-1.6319178"  target="_top"><figure class="media__fig h-mb--xxtight--l"><img data-src='https://images.haarets.co.il/image/upload/w_2169,h_1262,x_0,y_0,c_crop,g_north_west/w_290,h_169,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532858911/1.6318730.3163565757.jpg' src='https://images.haarets.co.il/image/upload/w_290,h_169,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='נתניהו בישיבת הממשלה, הבוקר' title='נתניהו. למרות מאמציו, לא הצליח עדיין לפרוץ אל מעבר למחסום הברזל של הימין הקשה - צילום: אלכס קולומויסקי' class='lazyload' height='' /></figure><div class="media__content"><h3 class="t-epsilon h-mb--xxtight--l"><span><span class="t-kicker">דעה</span>ההתמקדות במתנחלים ובהדתה לא עוזרת לבנט ולשקד. ההיפך</span></h3>      <div class="t-byline"><address class="" ><span >צביה גרינפילד // דעה</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">7 תגובות.</span><span class="c-brand" aria-hidden="true">7</span></div></div></div></a></article>      
        
	<article class="g__cell g__1of1  g__l-1of4" ><a class="media media--small media--s-and-m" href="/gallery/television/tv-review/1.6319563"  target="_top"><figure class="media__fig h-mb--xxtight--l"><img data-src='https://images.haarets.co.il/image/upload/w_1967,h_1144,x_0,y_0,c_crop,g_north_west/w_290,h_169,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532894095/1.6319562.1305116667.jpg' src='https://images.haarets.co.il/image/upload/w_290,h_169,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='ריקלין וסג&#34;ל. כמו טוידלדי וטוידלדם' title='ריקלין וסג&#34;ל. כמו טוידלדי וטוידלדם - צילום: צילום מסך מתוך ער?' class='lazyload' height='' /></figure><div class="media__content"><h3 class="t-epsilon h-mb--xxtight--l"><span><span class="t-kicker">אריאנה מלמד</span>לפי תוכנית ההמשך של "הפטריוטים", פלורליזם תקשורתי זה לחלשים</span></h3>      <div class="t-byline"><address class="" ><span >אריאנה מלמד // ביקורת טלוויזיה</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">5 תגובות.</span><span class="c-brand" aria-hidden="true">5</span></div></div></div></a></article>      	</div>
</section>    	    

      
  
              
          </div>
                    	    

          
        	    		                                
          <div class='l-mag  art--mag' >
      
          
              

    
        
        	    			
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.29_07_2018_V2" ></script>
	<script>
		//Install javascript dynamicly
		var checkScript = document.getElementById("newsletterQuickRegistreation");
		if (!checkScript){
			var head = document.getElementsByTagName("head")[0];
			var newsletterQuickRegistreationScript = document.createElement('script');
			newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
			newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js";
			head.appendChild( newsletterQuickRegistreationScript );

					}
				
		//Create new newsletterRegistrationObject instance
		var newsletterURvar_3598459;
		window.loadNewsletterQuickRegistreation = function() {
			var normalScreen = $("#newsletterUR_Normal_3598459");
			var responseScreen = $("#newsletterUR_Response_3598459");
			var emailField = $("#newsletterUREmail_3598459");
			var waitScreen = $("#waitWatch_3598459");
		
			newsletterURvar_3598459 = new newsletterQuickRegistreation(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"3598459",
				"rtl",
				{"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
				 "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
				 "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
				 "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
				 "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
				 "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
				 "segmentId":"1426072",
				 "segmentName":"\u05D1\u05E2\u05D5\u05DC\u05DD",
				 "trenDemonUrl":""
				 });
			newsletterURvar_3598459.init();
		};
	</script>
	
		
		
	<section class=" haaretz responsive newsletterQRWrapper"><div id="newsletterUR_Normal_3598459" class="newsletterUR_Normal"><h2 visually-hidden>הרשמה לניוזלטר</h2><p class="emailTitle">כל החדשות והסיפורים החמים מהעולם אצלכם במייל</p><div class="emailTable"><div class="emailRow"><div class="emailCell"><label><span class="h-visually-hidden" aria-hidden="true">הכנס אימייל</span><input class = "form__input" id="newsletterUREmail_3598459"
                                     aria-describedby="errorMessagePlace_3598459" name="newsletterUREmail"
                                     onfocus="newsletterURvar_3598459.clearNewsletterEmail()"
                                     onblur="newsletterURvar_3598459.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro" id="errorMessagePlace_3598459"
                                   data-error-message="נא להזין כתובת מייל חוקית"></div></label></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_3598459.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_3598459" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_3598459.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter" id="commercialNewletter" /><lable for="commercialNewletter" >ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_3598459" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_3598459.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_3598459" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_3598459"></div></div>
		<div id="waitWatch_3598459" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>

    	    

      
  
              
          </div>
                    	    

          
        	    		
	<div class="h-hidden" id="comments-banner-wrapper">
    	<div id="comments-banner-main">
    		    			
									<div id="haaretz.co.il.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              

    
        
        	    		  ﻿
<!-- polyfills -->
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver&gated"></script>
<script>

    window.globalArticleDateProperties = { articleDate: '30/07/2018 05:59', articleDateTimeStamp: '1532919540937' };

    var commentsServiceSettings = {
        "ratingAvailable" : true,
        "articlePath" : "/2.385/2.409/2.415/2.1581/1.6319641"
    };


    var commentsLoaded = false;
    jQuery().ready(function() {
        Comments.hostPath = "http://www.haaretz.co.il";
        Comments.getArticleComments("7.7663671");
        // setCommentsIntersectionObserver();
    });

    function setCommentsIntersectionObserver() {
        var options = {
            root: null, // defaults to entire viewport
            rootMargin: '0px',
            threshold: 1.0,
        };

        var observer = new IntersectionObserver(commentsIntersectionObserverCallback, options);
        var els = document.getElementsByClassName('js-comments-intersection-target');
        for (var i = 0; i < els.length; i++) {
            observer.observe(els[i]);
        }
    }

    function commentsIntersectionObserverCallback(entries, observer) {
        for (var i =0; i < entries.length; i++) {
            if (entries[i].intersectionRatio === 1) {
                var els = document.getElementsByClassName('js-comments-intersection-target');
                for (var j = 0; j < els.length; j++) { // unobserve: we only need the comments to load once
                    observer.unobserve(els[j]);
                }
                if(!commentsLoaded) {
                    Comments.getArticleComments("7.7663671");
                    commentsLoaded = true;
                }
                break;
            }
        }
    }


</script>


<section class="comments" id="article-comments" >
    <span class="js-comments-intersection-target u-m--0"></span>
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
    <a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
        <div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
      <div class="has-modal h-group">
    <form class="form  h-hidden" id="addCommentForm" data-comment-element-id="7.7663671" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.7663671" >
    	<input type="hidden" name="articleId" value="1.6319641" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
        <input type="hidden" name="source" value="desktop">
    	
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="500" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<!--<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="http://www.haaretz.co.il/2.448">תנאי השימוש של אתר הארץ</a></small> -->
			<a class="t-txt-link t-milli"  href="http://www.haaretz.co.il/2.448"> בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם תנאי השימוש של אתר הארץ </a>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button class="btn js-send" type="button" data-gatm-event="comment" onclick="Comments.submitComment();">שלח</button>
    	</div>	
    </form>
    		
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.29_07_2018_V2" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_7663671;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_7663671");
		var responseScreen = $("#newsletterUR_Response_7663671");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_7663671 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"7663671",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_7663671.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal h-hidden" id="commentSubmitComplete" aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_7663671);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		<!--<div class="modal modal--centered h-hidden" id="commentSubmitWait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>-->
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
		
		<div id="newsletterUR_Response_7663671" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_7663671.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel('afterinformUser');">סגור</button>
            </div>
		</div>
	
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
        <span class="h-hidden--s-and-m">סדר את התגובות</span>
        <label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
        <select id="commentsOrder" class="comments__order"  aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">
            <option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
            <option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
            <option value="RATE">הצג לפי דרוג</option>
        </select>
        <button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>


    <ol>
        <li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
            <span class="media__fig cmt__number"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                                <button class="btn--text cmt__report">
                      <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                      <span>דווח כפוגעני</span>
                  </button>
                              <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
    </ol>


    <ol>
        <li id="sub-comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
            <span class="media__fig cmt__number" data-icon="C" aria-hidden="true"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                              <button class="btn--text cmt__report">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                    <span>דווח כפוגעני</span>
                </button>
                              <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment h-hidden" id=""></div>
        </li>
    </ol>




    <ol id="comments" class="list list--ui comments-list js-comments-list">
    </ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

      
  
      								    </div>
    <div class="l-fluid bg">
        <footer id="footer" class="footer">
            <div class="l-wrapper" >
              											
              

    
        
        	    		
                
                                            									<script>
	setTimeout(function() { 
  		$(document).ready(
  			function() { 
    			if (typeof UllUtil !== 'undefined') {
      				UllUtil.init(new Date(2018, 1, 1));
    			}
  			}); 
	}, 3000);
</script>
					      
                	    

          
        	    		<div class="h-tac">
	<i class="icn icn--f icn--brand" data-icon="H" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a  href="/misc/editors">מערכת</a></li>
                  <li><a  href="/misc/management">הנהלה</a></li>
                  <li><a  href="/misc/about-haaretz">אודות הארץ</a></li>
                  <li><a  href="/misc/jobs">דרושים</a></li>
                  <li><a  href="/misc/contact-us">צור קשר</a></li>
                  <li><a data-banner-id="footer-under-haaretz-icon" class="js-GaTm-event" href="http://www.haaretz.co.il/promotions-page"><b>עשה מינוי</b></a></li>
                  <li><a id="cancelSubscriptionBt" href="https://www.haaretz.co.il/misc/contact-us">ביטול מינוי דיגיטלי</a></li>
                  <li><a  href="/misc/faq">שאלות ותשובות</a></li>
                  <li><a  href="http://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html"><b>פרסם אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">facebook</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://twitter.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">twitter</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://play.google.com/store/apps/details?id=com.haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">android</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://itunes.apple.com/us/app/id521559643" >
    					<i class="btn--icn icn--a icn--brand" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">apple</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100883851361980606872/posts" >
    					<i class="btn--icn icn--a icn--brand" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">+google</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/redemail" >
    					<i class="btn--icn icn--a icn--brand" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">red mail</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/rss" >
    					<i class="btn--icn icn--a icn--brand" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">rss</span>
    				</a>
    			</li>
			    		</ul>
	</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/tags/1.1653396" >סרטים מומלצים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/food" >אוכל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/food/recipes/Cheesecake-1.2960937" >עוגת גבינה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/food/restaurant-guide" >מסעדות מומלצות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/literature" >ספרים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/gallery/cinema" >סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/opinions" >דעות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/gallery" >תרבות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/sport" >ספורט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/literature/book-week/EXT-INTERACTIVE-1.6092089" >שבוע הספר 2018</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/sport/world-cup" >מונדיאל 2018</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/white-nights" >לילה לבן 2018</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="footer__nav__head t-delta" href="http://www.haaretz.com/" ><font class="title">Haaretz.com</font></a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/saudis-say-u-s-peace-plan-must-include-e-j-l-as-palestinian-capital-1.6319323" >Saudi Arabia - Trump peace plan</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/israel-navy-stops-boat-attempting-to-break-gaza-blockade-1.6319089" >Israel - Gaza</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/middle-east-news/iran/.premium-instead-of-crafting-an-iran-strategy-trump-plays-with-the-lion-s-tail-1.6317287" >Trump - Iran</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/business/.premium-dogfight-gets-underway-for-10-billion-israel-air-force-contracts-1.6319567" >F-35 - Israel Air Force</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/world-news/.premium-mamma-mia-2-the-less-we-see-of-meryl-streep-the-better-1.6310781" >'Mamma Mia! 2'</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/israel-news" >Israel news</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/middle-east-news" >Middle East</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/travel-in-israel" >Travel in Israel </a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/jewish-world" >Jewish World</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/misc/shabat-times" >Shabbat Times</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/redemail" target="_blank">המייל האדום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/privacy-policy" >מדיניות פרטיות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/widget" >חלון מבזקים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/1.767350" >ארכיון הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/personal-area/newsletter" >דיוור הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/all-headlines" >כל כותרות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/contact-us" >צור קשר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/1.2768082" >מודעות אבל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/terms-of-use" >תנאי שימוש</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >מינוי לעיתון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/commercial/conferences" target="_blank">כנסים </a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/accessibility" target="_blank">נגישות</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/summer" >החופש הגדול - קיץ 2018</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/summer" >מה עושים בקיץ?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/summer/Kids-attractions-in-summer-1.3235099" >אטרקציות לילדים בחופש הגדול</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/1.3154622" >בריכות מומלצות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/1.3154390" >חופים מומלצים בתל אביב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/music/1.3154151" >הופעות קיץ בינלאומיות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/cinema/1.3262321" >הסרטים הגדולים של הקיץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events" >מה עושים היום?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/travel-with-kids/1.3154117" >טיולים לשבת</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/1.3154157" >מה עושים עם הילדים בסופ"ש?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/music/events" >הופעות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/kids-shows" >הצגות לילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/attractions" >אטרקציות לילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/theater/stand-up" >מופעי סטנדאפ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/cinema/now-in-cinema" >סרטים מציגים בקולנוע</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/theater/performance" >הצגות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/music/1.3154151" >המדריך להופעות מחו"ל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/night-life/1.3155105" >איפה שותים בזול בתל אביב?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/dance/dance-shows" >מופעי מחול היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/jerusalem" >מה עושים בירושלים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/petah-tikva" >מה עושים בפתח תקווה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/telaviv" >מה עושים היום בתל אביב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/beer-sheva" >מה עושים בבאר שבע</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/ramatgan" >מה עושים ברמת גן</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>TheMarker</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/markets" >שוק ההון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/allnews" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/wallstreet" >גלובל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/realestate" >נדל"ן</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/technation" target="_blank">TechNation</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/markerweek" >MarkerWeek</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/magazine" >מגזין TheMarker</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/themarker-women" >TheMarker Women</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/law" >דין וחשבון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/advertising" >מדיה ופרסום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/smb" >עסקים קטנים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/consumer" >צרכנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/career" >קריירה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/cars" >רכב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/tv" >TheMarker TV</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/labels/conferences" >כנסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://cafe.themarker.com/" >Cafe</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="footer__nav__head t-delta" href="http://finance.themarker.com/" >Finance</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=142" target="_blank">ת"א 35</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=137" >ת"א 125</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=629014" target="_blank">מניית טבע</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=230011" target="_blank">מניית בזק</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/pegasus" >פגסוס טיולים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/avi-chai" target="_blank">בית אבי חי</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/labels/pais" >גם לכיף יש גבול בחסות מפעל הפיס</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/1.5865844" >האקריו</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" >אופנה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/הדרת-נשים-בישראל" >הריון ולידה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/משפחה " >משפחה</a></li>
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="H" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="https://www.haaretz.co.il/misc/entitlement" >חיבור מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content js-GaTm-event" data-banner-id="footer-toolbox-banner"><a href="http://www.haaretz.co.il/promotions-page" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="https://secure.pulseem.com/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="mailto:gili.hillel@haaretz.co.il;Yaniv.ben@themarker.com " >לפרסום בעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="H" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
			</div>
	</div>
</nav>    	    

          
        	    		
                
                                            									<div class="disclaimer h-tac">
<small>חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</small>
<br/>
<small>© כל הזכויות שמורות להוצאת עיתון הארץ בע"מ</small>

</div>
					      
                	    

      
  
      										
            </div>
        </footer>
    </div>
</article>

<div class="bg">
      
              

    
        
        	    		    	    

          
        	    		
                
                                            									<script>

window.addEventListener('DOMContentLoaded', function() {
  try {
    	const cookies = CookieUtil.getCookieMap()
            if ((cookies.acl === undefined && cookies.HtzPusr === undefined) || cookies._htzwif === undefined) {
                var expireMs = Date.now() + (90 * 24 * 3600 * 10000); // 900 days
                var expire = new Date(expireMs);
                //init universty cookie with none
                CookieUtil.setCookie("_htzwif", "none", '/', '.haaretz.co.il', expire);
                var date = new Date();
      			var isProxyServer  = location.origin.includes("proxy");
                date.setTime(date.getTime() + (60 * 60 * 1000));
                document.cookie = "acl=acl;expires=" + date.toGMTString() + ";path=/";
      			console.log(` ******* //${document.location.hostname}/ipAcl?isProxyServer=${isProxyServer} ******`);
                fetch("//" + document.location.hostname + "/ipAcl?isProxyServer=" + isProxyServer,{
      				cache: 'no-cache',
                    credentials: 'include',
        		 	method: 'GET' }
      			 ).then(response => {
        			console.log('Success Response');
        if (response.status === response.ok){location.reload();}
      })
      .catch(error => console.error('Error:', error));
            }


} catch (e) {
    console.log('access list by IP  script ' + e);
}
}, true);

  
  </script>  
					      
                	    

          
        	    		
                
                                            									

<div class="footer-ruler" style="width: 100%;bottom: 0;background-color: white;position: fixed;transition: height 1.5s;box-shadow: 0 0 7px #5a5a5a;z-index: 999;display:none;">
    <div class="footer-ruler--containter" style="width: 970px;margin: auto;transition: height 1.5s;">
		<button class="js-modal-close modal__close h-fl close--ruler" style="margin-top: 0;">
                <i class="btn--icn--b [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                <span class="icn__alt ">סגור</span>
        </button>
        <div class="expanded js-GaTm-event"  data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"> </div>
        <div class="collapsed js-GaTm-event" data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"></div>
    </div>
</div>
<script>
    (function() {
        var base;
		var rulerDiv = $(".footer-ruler");
        var expandedDiv = rulerDiv.find(".expanded");
        var collapsedDiv = rulerDiv.find(".collapsed");

        var Ruler = {            
			settings: {
                "timeout": "10000",
          		"maxImpression": "1",
				"interval": "3,7,10,12,15",
                "expandedImg": "https://www.haaretz.co.il/st/media/Media17/shivuk/ruler/default/ROLLER_970_150.png",
                "collapsedImg": "https://www.haaretz.co.il/st/media/Media17/shivuk/ruler/default/ROLLER_970_60.png",
				"link": "https://pubads.g.doubleclick.net/gampad/clk?id=4541631329&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.TextLink.Extra"
            },
      	    init: function() {
     			   	base = this;
					if ((UserUtil.getLoginInfo().userType != 'paying') && (Ruler.shouldbeShownToday())){
					
					 $(".close--ruler").click(function() {
						Ruler.collapsed();
					});
					$(".close--ruler").hover(function() {
						$(".close--ruler").css('transform', 'rotate(180deg)').css('transition', 'transform 1s');
					});
					rulerDiv.show();
					Ruler.expanded();
					setTimeout(Ruler.collapsed, parseInt(Ruler.settings.timeout));
				}else{
          			var event = new Event('noRulerDetected');
					window.dispatchEvent(event);
        		}
            },
            expanded: function() {
                (rulerDiv[0]).style.height = "150px";
                (expandedDiv[0]).style.height = "150px";
                expandedDiv.html('<a href="'+Ruler.settings.link.replace("pubads.g.doubleclick.net","rmkz.themarker.com") +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.expandedImg + '"/></a>');
            },
            collapsed: function() {
                (expandedDiv[0]).style.height = "0px";
                (collapsedDiv[0]).style.height = "60px";
                (rulerDiv[0]).style.height = "60px";
                $(".close--ruler").hide();
                collapsedDiv.html('<a href="'+Ruler.settings.link.replace("pubads.g.doubleclick.net","rmkz.themarker.com") +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.collapsedImg + '"/></a>');
            },
			shouldbeShownToday: function() {
				var today = (new Date());
				today.setHours(0);
                today.setMinutes(0);
                today.setSeconds(0);
				if (!localStorage.dayInterval){
					var dateTimeInterval = [];
					var dayInterval = Ruler.settings.interval.split(",");	
					$.each(dayInterval, function( index, value ) {
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						var nextDay = (nextIntervalDay).setDate(today.getDate() + parseInt(value));
						dateTimeInterval.push(nextDay);
					});
					localStorage.dayInterval = JSON.stringify(dateTimeInterval); 
					return true;
				} else {
					var dateTimeInterval =  JSON.parse(localStorage.dayInterval)
					if (dateTimeInterval.length > 0){
						var nextDateTimeInterval = dateTimeInterval[0];
						if (nextDateTimeInterval <= today){
							dateTimeInterval.shift();
							localStorage.dayInterval = JSON.stringify(dateTimeInterval);
							return true;
						}
					} else{
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						dateTimeInterval.push((nextIntervalDay).setDate(today.getDate() + 1));
						localStorage.dayInterval = JSON.stringify(dateTimeInterval);
						return false;
					}
					return false;
				}
			}
		}
		window.addEventListener('noPopupDetected', Ruler.init);
    })();
</script>


					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
                	    

          
        	    		
                
                                            									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                          				                                          				                                                     _sf_async_config.sections = "חדשות,בעולם,אמריקה";  
                 				_sf_async_config.authors = 'פארה סטוקמן, ניו יורק טיימס';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
 
					      
                	    

          
        	    		
                
                                            									<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
  _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

					      
                	    

          
        	    		
                
                                            									<!-- Crazyegg Tracking Script -->

<script type="text/javascript" defer>
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/5351.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- END of Crazyegg Tracking Script -->
					      
                	    

          
        	    		
                
                                            									        <script type="text/javascript">

          var _gaq = _gaq || [];
           _gaq.push(['_setAccount', 'UA-589309-3']);
			_gaq.push(['_setDomainName', 'haaretz.co.il']);
			_gaq.push(['_setAllowLinker', true]); 
           _gaq.push(['_trackPageLoadTime']);
          var visitor = 'Non';
          if (getCookie("tmsso") == null) {
            visitor = 'Non-registered';
          }
          else {
            if (getCookie("HtzPusr") == null) {
              visitor = 'Registered';
            }
            else {
              visitor = 'Paying';
            }
          }
          _gaq.push(['._setCustomVar', 1, 'user-type',visitor, 1]);
           _gaq.push(['_trackPageview']);

      (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Social Button Tracking -->
   <script>
    _ga.trackSocial();
  </script>
         
        
					      
                	    

          
        	    		
                
                                            									<!-- WEB-Start of eXelate Tag for Haaretz -->
<script type="text/javascript">
try{
var DeviceUtil = function() {
     function getTimeStamp() {
      var today = new Date();
      var dd = today.getDate();
      var MM = today.getMonth()+1; //January is 0!
      var hh = today.getHours();
      var mm = today.getMinutes();
     var ss = today.getSeconds();

      var yyyy = today.getFullYear();
      if(dd<10){
          dd='0'+dd;
      } 
      if(MM<10){
          MM='0'+MM;
      } 
      if(hh<10){
          hh='0'+hh;
      } 
      if(mm<10){
          mm='0'+mm;
      } 
      var today = dd+'/'+MM+'/'+yyyy + ' ' +hh +":"+mm  + ":"+ss ;
      return today;
    }
    function getDeviceType() {
        if (!('ontouchstart' in window)) {
            return 'Desktop';
        } else if (window.innerWidth > 700) {
            return 'Tablet';
        } else if (!!location.pathname.match('app/')) {
            return 'App';
        } else {
            return 'Smartphone';
        }
    }
    function getManufacture() {
        if (!!navigator.userAgent.match('Nexus')) {
            return 'Nexus';
        } else if (!!navigator.userAgent.match('SM')) {
            return 'Samsung';
        } else if (!!navigator.userAgent.match('iPhone|iPad')) {
            return 'Apple';
        } else if (!!navigator.userAgent.match('LG-')) {
            return 'Lg';
        } else if (!!navigator.userAgent.match('HTC_')) {
            return 'HTC';
        } else if (!!navigator.userAgent.match('Windows')) {
            return 'Windows';
        } else if (!!navigator.userAgent.match('NOKIA')) {
            return 'NOKIA';
        } else {
            return null;
        }
    }
    function getOSVersion() {
        if (!!navigator.userAgent.match('Android \\d+')) {
            return navigator.userAgent.match('Android \\d+')[0];
        } else if (!!navigator.userAgent.match('OS \\w+')) {
            return navigator.userAgent.match('OS \\w+')[0];
        } else {
            return navigator.platform || null;
        }
    }
    return {
        OSVersion: getOSVersion,
        Manufacture: getManufacture,
        DeviceType: getDeviceType,
        getTimeStamp: getTimeStamp
    }
}();
	window.idx = {
		'lat': null,
		'long': null,
      	'xl8id': null,
      	'geo_timestamp': null,
        'log_timestamp': DeviceUtil.getTimeStamp(),   
		'adv_id_type': null,
		'device_type':DeviceUtil.DeviceType(),
		'device_brand':DeviceUtil.Manufacture(),
		'device_os':DeviceUtil.OSVersion(),
		'device_model':null,
		'age_range': null,
		'birth_year':null,
		'gender':null
	}
	window.xl8_config =
	{
	"p": 899, 
	"g": 1,
	"dataObjects": ["articlePageContentGroup", "idx"],
	  "cssObjects": [
		{
		  "selector": "meta",
		  "key": "property",
		  "value": "content" 
		  },
		  {
		  "selector": "meta",
		  "key": "name",
		  "value": "content"
		}
		],
	}
	var xl8_script = document.createElement("script");
	xl8_script.src = xl8_script.src = "https://cdn.exelator.com/build/static.min.js"; 
	xl8_script.type = "text/javascript";
	xl8_script.async = true;
	document.body.appendChild(xl8_script);
}catch(e){
	console.log('Error idx - '+e);
}
</script>
<!-- End of eXelate Tag -->


					      
                	    

          
        	    		
                
                                                                                                                  
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="/js/refreshmanager.js?29_07_2018_V2"></script>
		<script>
    		var refreshTimeout = 0;
    		TM.RefreshManager.init(refreshTimeout);
    	</script>
		
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        	
	  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6319641&amp;d=/2.385/2.409/2.415/2.1581';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-ext.js?VersionNumber.29_07_2018_V2"></script>
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-int.js?VersionNumber.29_07_2018_V2"></script>
<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=onReCaptchaLoad" async defer></script>


    <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily","https://plus.google.com/+haaretzcoil"],"logo":{"@type":"ImageObject","image":"image/png","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.6319641"},"author":[{"@type":"Person","name":"פארה סטוקמן, ניו יורק טיימס"}],"headline":"שנה אחרי, בשרלוטסוויל עדיין נאבקים לאסוף את השברים","description":"עצרת הימין הקיצוני שזעזעה בקיץ שעבר את ארה&quot;ב ניפצה באחת את האשליה של תושבי שרלוטסוויל, שהאמינו שימי הקונפדרציה מאחוריהם. שנה אחרי, בעיר מתגאים באשה שחורה ראשונה בראשות העיר, אך התומכים בסטטוס קוו בולמים את השוויון ומיגור הגזענות","datePublished":"2018-07-30T05:59:00+0300","dateModified":"2018-07-30T09:24:00+0300","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"image":{"@type":"ImageObject","url":"https://images.haarets.co.il/image/upload/w_640,h_370,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1532901585/1.6319635.4125108251.jpg","datePublished":"Jul 30, 2018 12:59:08 AM","description":"עימותים בין מפגינים בשרלוטסוויל, באוגוסט בשנה שעברה","name":"עימותים בין מפגינים בשרלוטסוויל, באוגוסט בשנה שעברה","width":640,"height":370}}
</script>

</body>
  
              

    
        
        	    		
        
				
		

        
     
      <script type='text/javascript'>
   if (typeof (GaTm) != 'undefined')
   {
     GaTm.bannersMap.setGlobalMap({"all_site-incognito":{"position":"all site - incognito","name":"web - incognit","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"abuse-login":{"position":"Abuse Login Page","name":"Abuse Login Page Desktop","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"hp-ruler":{"position":"Footer Floating Ruler ","name":"Homepage - Ruler","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"paywall-element":{"position":"varies","name":"Paywall Elements","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"all_site-adblocker":{"position":"all site - adblocker","name":"web - adblocker","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 6 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 3 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"popup-registration-success":{"position":"Registration success ","name":"Successful registration","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"hp-strip-above-opinion-list":{"position":"Above opinion list","name":"Homepage – strip above opinion","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"hp-header-blue-strip":{"position":"Header","name":"Header - Blue Strip","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"buttom-and-hamburger-menu":{"position":"hamburger menu","name":"Header - hamburger menu – buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"footer-under-haaretz-icon":{"position":"Footer under Haaretz icon","name":"Footer – Under Haaretz icon","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"footer-right-toolbox-banner":{"position":"Footer – Right tools box","name":"Footer – Right toolbox","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"footer-toolbox-banner":{"position":"Footer – under useful tools ","name":"Footer – Left button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"blocked-article-page":{"position":"Blocked Article Page near login button","name":"Article page - Blocking element – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"article-page-zen-button":{"position":"Article Page Zen button","name":"Article Page - Zen Button – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"Popup - weekly","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"pop-up-5Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 5 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"pop-up-10Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 10 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"}});
   }
 </script>   <script type='text/javascript'>
   'use strict';
     var articlePage =  {                   
			"name"	      :"שנה אחרי, בשרלוטסוויל עדיין נאבקים לאסוף את השברים",
			"id"	      :"1.6319641",
			"dimension1"  :"פארה סטוקמן, ניו יורק טיימס",
			"category"	  :"חדשות/בעולם/אמריקה" ,
			"referrer"    :document.referrer}

	   var articlePageContentGroup =  {
		   "Author"  :"פארה סטוקמן, ניו יורק טיימס",
		   "categType"	  :"חדשות/בעולם/אמריקה" ,
           "openType"	: !!location.href.match('premium') ? 'premium' : 'not premium',
           "layout"	:"magazineArticle"
	   }

try{

  $(document).ready(function(){
      GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
      GaTm.articlePage.initContentGroup(articlePageContentGroup,UserUtil.getLoginInfo());
      GaTm.eventManager.fireArticlePageEvent();
	});
   }catch (err){console.error(err, err.stack);}
	</script>



      
          	    

          
        	    		    	    

      
  
      </html>
								  			