<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="809" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.af{position:relative}.be{display:none}.bl{padding-bottom:1rem}.bm{padding-top:1rem}.lr{font-size:6.166666666666667rem}.ls{line-height:1.135135135135135em}.oy{background-color:white}.oz{color:#2D2D2D}.qb{padding-left:2rem}.qc{margin-top:2rem}.qd{margin-bottom:2rem}.qi{text-align:right}.rk{font-size:2rem}.rl{line-height:1.5em}.sc{flex-grow:1}.sd{justify-content:space-between}.se{border-top-width:1px}.sf{border-top-style:solid}.sg{border-top-color:#CCC}.sh{padding-top:calc(1rem - 1px)}.si{border-bottom-width:1px}.sj{border-bottom-style:solid}.sk{border-bottom-color:#CCC}.sl{padding-bottom:calc(1rem - 1px)}.sm{-webkit-box-flex:1}.sn{-webkit-box-pack:justify}.so{display:block}.sv{margin-right:auto}.sy{display:inline-block}.tt{margin-right:2rem}.tu{margin-left:2rem}.tv{-webkit-margin-start:2rem}.tw{-moz-margin-start:2rem}.tx{-webkit-margin-end:2rem}.ty{-moz-margin-end:2rem}.uh{max-width:100%}.ui{padding-right:2rem}.uj{-webkit-padding-start:2rem}.uk{-moz-padding-start:2rem}.ul{-webkit-padding-end:2rem}.um{-moz-padding-end:2rem}.vh{padding-right:3rem}.vi{padding-left:3rem}.vj{-webkit-padding-start:3rem}.vk{-moz-padding-start:3rem}.vl{-webkit-padding-end:3rem}.vm{-moz-padding-end:3rem}.acd{font-size:3.5rem}.ace{line-height:7rem}.acf{background-color:#FFF}.acg:before{background-color:#0B7EB5}.ach:before{content:""}.aci:before{height:1px}.acj:before{position:absolute}.ack:before{width:100%}.acl:before{right:0}.acm:before{top:0}.acn{align-items:center}.aco{z-index:2}.acp{-webkit-box-align:center}.aeb{padding-right:1rem}.aec{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.aed{width:100%}.aee{-webkit-padding-start:1rem}.aef{-moz-padding-start:1rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.gi{display:none}.ot{padding-bottom:100%}.acs{border-top-width:2px}.act{border-top-style:solid}.acu{border-top-color:#0B7EB5}.acv{padding-top:calc(1rem - 2px)}.acw{padding-bottom:1rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.by{font-size:2.3333333333333335rem}.bz{line-height:6rem}.eb{line-height:1.2857142857142858em}.mu{font-size:2rem}.mv{line-height:1.5em}.pa{font-size:1.8333333333333333rem}.pb{line-height:1.6363636363636365em}.tz{font-size:3rem}.ua{line-height:5rem}.ww{line-height:2.714rem}.xe{font-size:2.6666666666666665rem}.yn{line-height:4rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ca{font-size:2.2857142857142856rem}.cb{line-height:6rem}.ec{line-height:1.3125em}.jm{float:right}.jn{clear:right}.jo{margin-bottom:4rem}.jp{margin-right:-45rem}.jq{padding-left:3rem}.jr{width:45rem}.js{-webkit-margin-start:-45rem}.jt{-moz-margin-start:-45rem}.ju{-webkit-padding-end:3rem}.jv{-moz-padding-end:3rem}.lm{max-width:100%}.lx{font-size:10.285714285714286rem}.ly{line-height:12rem}.md{font-size:3rem}.me{line-height:1.3333333333333333em}.mw{font-size:2rem}.mx{line-height:1.5em}.pc{font-size:1.7142857142857142rem}.pd{line-height:1.75em}.pw{max-width:180.42857142857142rem}.tc{margin-top:3rem}.td{padding-right:45rem}.te{padding-left:45rem}.tf{max-width:176rem}.ub{font-size:2.5714285714285716rem}.uc{line-height:5rem}.ud{-webkit-padding-start:45rem}.ue{-moz-padding-start:45rem}.uf{-webkit-padding-end:45rem}.ug{-moz-padding-end:45rem}.uz{margin-top:4rem}.va{padding-right:30rem}.vb{-webkit-padding-start:30rem}.vc{-moz-padding-start:30rem}.vf{right:3rem}.vg{max-width:27rem}.wd{padding-right:3rem}.we{-webkit-padding-start:3rem}.wf{-moz-padding-start:3rem}.wh{font-size:3.857142857142857rem}.wi{line-height:1.2962962962962963em}.wx{line-height:2.714rem}.xf{line-height:1.5555555555555556em}.yo{line-height:4rem}.acq{font-size:3.4285714285714284rem}.acr{line-height:1.1666666666666667em}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.iz{max-width:163rem}.ja{padding-right:22rem}.jb{padding-left:42rem}.jc{-webkit-padding-start:22rem}.jd{-moz-padding-start:22rem}.je{-webkit-padding-end:42rem}.jf{-moz-padding-end:42rem}.jw{float:right}.jx{clear:right}.jy{margin-bottom:4rem}.jz{margin-right:-22rem}.ka{padding-left:3rem}.kb{width:22rem}.kc{-webkit-margin-start:-22rem}.kd{-moz-margin-start:-22rem}.ke{-webkit-padding-end:3rem}.kf{-moz-padding-end:3rem}.ll{max-width:100%}.lv{font-size:8.166666666666666rem}.lw{line-height:10rem}.mf{font-size:3rem}.mg{line-height:1.3333333333333333em}.mh{margin-top:2rem}.ml{margin-top:8rem}.pv{max-width:170.66666666666666rem}.ro{font-size:2.6666666666666665rem}.rp{line-height:1.5em}.vd{right:2rem}.ve{max-width:20rem}.wa{padding-right:2rem}.wb{-webkit-padding-start:2rem}.wc{-moz-padding-start:2rem}.wj{font-size:4rem}.wk{line-height:1.25em}.aeu{font-size:2rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.jg{display:none}.kh{padding-right:2rem}.ki{padding-left:2rem}.kj{margin-top:4rem}.kk{-webkit-padding-start:2rem}.kl{-moz-padding-start:2rem}.km{-webkit-padding-end:2rem}.kn{-moz-padding-end:2rem}.oe{margin-top:3rem}.pr{text-align:right}.qa{order:2}.qe{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.qj{flex-grow:1}.qk{justify-content:space-between}.ql{border-top-width:1px}.qm{border-top-style:solid}.qn{border-top-color:#CCC}.qo{padding-top:calc(1rem - 1px)}.qp{border-bottom-width:1px}.qq{border-bottom-style:solid}.qr{border-bottom-color:#CCC}.qs{padding-bottom:calc(1rem - 1px)}.qt{-webkit-box-flex:1}.qu{-webkit-box-pack:justify}.ra{display:block}.re{margin-right:auto}.rf{font-size:6rem}.rg{display:inline-block}.wl{font-size:3rem}.wm{line-height:1.3333333333333333em}.abs{padding:0 2rem}.abt{grid-column-gap:2rem}.abu{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.aes{font-size:1.8333333333333333rem}.aet{line-height:1.6363636363636365em}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.kg{padding-bottom:6rem}.kq{padding-right:4rem}.kr{padding-left:4rem}.ks{max-width:85rem}.kt{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ku{align-items:center}.kv{justify-content:center}.kw{flex-direction:column}.kx{-webkit-padding-start:4rem}.ky{-moz-padding-start:4rem}.kz{-webkit-padding-end:4rem}.la{-moz-padding-end:4rem}.lb{-webkit-box-align:center}.lc{-webkit-box-pack:center}.ld{-webkit-box-orient:vertical}.le{-webkit-box-direction:normal}.of{width:50%}.og{display:inline-block}.pg{position:absolute}.ph{left:0}.pi{text-align:left}.pj{margin-right:auto}.pk{max-width:29rem}.pl{padding-left:3rem}.pm{margin-top:1rem}.pn{-webkit-margin-start:auto}.po{-moz-margin-start:auto}.pp{-webkit-padding-end:3rem}.pq{-moz-padding-end:3rem}.qf{display:none}.qv{align-items:flex-start}.qw{justify-content:flex-start}.qx{-webkit-box-align:right}.qy{-webkit-box-pack:right}.qz{margin-top:0.5rem}.rh{font-size:10rem}.ri{display:block}.ta{padding-top:1rem}.ut{padding-left:30rem}.uu{padding-right:30rem}.uv{-webkit-padding-end:30rem}.uw{-moz-padding-end:30rem}.ux{-webkit-padding-start:30rem}.uy{-moz-padding-start:30rem}.vt{padding-right:5rem}.vu{-webkit-padding-start:5rem}.vv{-moz-padding-start:5rem}.wo{overflow:hidden}.abv{padding:0}.abw{grid-column-gap:4rem}.abx{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.ko{max-width:100rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.kp{max-width:110rem}.lk{max-width:100%}.pu{max-width:128rem}.tg{max-width:126rem}.th{padding-right:16rem}.ti{padding-left:16rem}.tj{-webkit-padding-start:16rem}.tk{-moz-padding-start:16rem}.tl{-webkit-padding-end:16rem}.tm{-moz-padding-end:16rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.lj{max-width:100%}.pt{max-width:100rem}.tn{padding-right:2rem}.to{padding-left:2rem}.tp{-webkit-padding-start:2rem}.tq{-moz-padding-start:2rem}.tr{-webkit-padding-end:2rem}.ts{-moz-padding-end:2rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.lt{font-size:8.166666666666666rem}.lu{line-height:1.1020408163265305em}.px{max-width:100rem}.py{margin-top:4rem}.pz{margin-bottom:4rem}.qg{justify-content:flex-start}.qh{-webkit-box-pack:right}.rb{margin-left:2rem}.rc{-webkit-margin-end:2rem}.rd{-moz-margin-end:2rem}.rm{font-size:2.3333333333333335rem}.rn{line-height:1.2857142857142858em}.sp{margin-left:1rem}.sq{margin-right:1rem}.sr{-webkit-margin-end:1rem}.ss{-moz-margin-end:1rem}.st{-webkit-margin-start:1rem}.su{-moz-margin-start:1rem}.sw{margin-right:auto}.sx{display:none}.sz{display:inline}.vn{padding-right:2rem}.vo{padding-left:2rem}.vp{-webkit-padding-start:2rem}.vq{-moz-padding-start:2rem}.vr{-webkit-padding-end:2rem}.vs{-moz-padding-end:2rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.mb{font-size:3.5rem}.mc{line-height:1.4285714285714286em}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.nh{display:inline}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//images.haaretz.co.il"/><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.2.20","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fds","newSso":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fsso","sso":"https:\u002F\u002Fsso.haaretz.co.il","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Falerts.haaretz.co.il","payment":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-ip2country\u002Fget","confirmation":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-confirmation","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","useSSL":"true","exposedPort":false,"hostname":"haaretz","subDomain":"www","domain":"haaretz.co.il","port":"2500","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","configName":"production"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-955543703"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><meta name="apple-itunes-app" content="app-id=521559643"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>התפרצות קורונה | נורות האזהרה הבהבו, אך ממשל טראמפ העדיף לחסוך מהציבור את החדשות הרעות - אמריקה - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'אמריקה';
                  _sf_async_config.authors = 'ניו יורק טיימס, הארץ';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'אמריקה'; //THIS CHANGED
              _sf_async_config.authors = 'ניו יורק טיימס, הארץ'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="locked"/><meta name="title" content="נורות האזהרה הבהבו, אך ממשל טראמפ העדיף לחסוך מהציבור את החדשות הרעות - אמריקה"/><meta name="description" content="הבשורה על הנגיף הגיעה לנשיא האמריקאי באיחור, וגם אז בחר להגיב בשאננות אופיינית. &quot;יהיה בסדר, הכל בשליטה&quot;, אמר. החשש להרגיז את סין לצד שורה של תקלות מביכות גרמו לממשל להפסיד זמן יקר במאבק בקורונה"/><meta name="keywords" content="דונלד טראמפ,  וירוס קורונה"/><meta property="og:title" content="נורות האזהרה הבהבו, אך ממשל טראמפ העדיף לחסוך מהציבור את החדשות הרעות"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.8642514"/><meta property="og:image" content="https://images.haarets.co.il/image/fetch/x_174,y_0,w_1720,h_1000,c_crop/q_auto,h_698,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="נורות האזהרה הבהבו, אך ממשל טראמפ העדיף לחסוך מהציבור את החדשות הרעות"/><meta property="article:published" content="2020-03-09T15:46:47.675Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"/><meta name="twitter:title" content="נורות האזהרה הבהבו, אך ממשל טראמפ העדיף לחסוך מהציבור את החדשות הרעות - אמריקה"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://images.haarets.co.il/image/fetch/x_174,y_0,w_1720,h_1000,c_crop/q_auto,h_698,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg"/><link rel="canonical" href="https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.8642514"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/news/world/america/.premium-MAGAZINE-1.8642514"/><meta name="next-head-count" content="20"/><link rel="preload" href="/_next/static/2.0.1085/pages/article.js" as="script"/><link rel="preload" href="/_next/static/2.0.1085/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.a3b9866f6a587f933a3e.js" as="script"/><link rel="preload" href="/_next/static/chunks/4a4556b1ce6d4d05b95d71a5e613f30f05b0f845.42988827cce510132b83.js" as="script"/><link rel="preload" href="/_next/static/chunks/54.01b764bfc525d904dbba.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b85ba0566c8896d7a8b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.20b0de24b27773aada30.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.a3b9866f6a587f933a3e.js" as="script"/><link rel="preload" href="/_next/static/chunks/47e2456c7e712415ba537f954c7f54dbc3c172eb.b49dfd7a933f104c6713.js" as="script"/><link rel="preload" href="/_next/static/chunks/44cf04eee42fb25cbdc40c0ed0c48d3b66db0eb8.26cca645063a36b0c0af.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-f49c13066265a01c6e7f.js" as="script"/><link rel="preload" href="/_next/static/chunks/c7b4db621b97ceed94084192c9c8643a99a01a37.d6f11b435bc0a5a08fc2.js" as="script"/><link rel="preload" href="/_next/static/chunks/d9cf7f63e860c4a1c784909eee0866dd627fe127.17f7b1677785d62a7322.js" as="script"/><link rel="preload" href="/_next/static/chunks/d87ced80f4472c3056beb319b7bf604837d6c233.111eda31cdcfdbaefdd1.js" as="script"/><link rel="preload" href="/_next/static/chunks/bf39705202e851ebbc4f347d78ba8e6c2938c479.332d7db5c7788d61e4eb.js" as="script"/><link rel="preload" href="/_next/static/chunks/251a10df4fe2d1a88a507ee43909a109e7e2fc8a.47799b4520154867dc64.js" as="script"/><link rel="preload" href="/_next/static/chunks/a0dfa2c19aa7ac79b18fcb24e69bc2b0006b1d98.f5ee10dc5366f2ea5a2f.js" as="script"/><link rel="preload" href="/_next/static/chunks/a36fd2e9ab4af3044cf16dd8860f74afbae5902b.760af4f083762500c4c9.js" as="script"/><link rel="preload" href="/_next/static/chunks/8135fcd13c2a1f058ba4aba24d9c4d21b6c4157f.a7bbe45d68a86df7d142.js" as="script"/><link rel="preload" href="/_next/static/chunks/d4d466eb85e3ed4d428347ea0bdb42e27a331e12.a0e18e9d057234496007.js" as="script"/><link rel="preload" href="/_next/static/chunks/297b5dcfc4e752bbbd992217ac71f2ee39cd1a6c.4bc508be93938099ee6d.js" as="script"/><link rel="preload" href="/_next/static/chunks/ec2592195de63ce48ad13ff65904d0000dda64ce.d59d1ff5298d17a4fc18.js" as="script"/><link rel="preload" href="/_next/static/chunks/64292f1708f3ada0a36f7788e4e685ae72daca7d.22db7dc6d1d17c08bef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/922689ee716b9ff6f5f5dbf9b2fc3d22749fad2e.a2d005ca04839956731d.js" as="script"/></head><body><div id="__next"><div><div class="m n o p q r s t" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="m n o p q r s t" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="m n o p q r s t" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="m n o p q r s t" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="u v w x y z"><div class="ab"></div></div></div><header class="g ac ae af l ag ah ai aj ak al x am an"><div data-test="masthead" class="a ao ap aq aj ak al x ar as at au av aw ax ay az am an"><div class="ba t a bb bc bd be bf bg f"><div class="ao ba"><button class="ba bo bp ab bq br bs bt bu bv bw bx by bz ca cb bk cc" aria-expanded="false" type="button"><span class="cd ce ao"><i class="cf cg t ch ci cj ck cl cm u cn co cp cq cr cs ct cu cv cw cx cy cz da au db dc dd as de df dg dh di bk cc dj dk dl"></i></span><span>ניווט</span></button></div><button class="dm a aq ao dn do dp ae dq dr ds dt du dv dw dx dy dz ba bp ea bq by eb ca ec bu bv bw bx ed az" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh ei ej ek el">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></button></div><div class="bh u bi bj bk bl bm"><div class="a b dm e f ed"><a tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="ef eu eh ev ab" aria-hidden="true">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="m n ew ex o p q r t s do">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="ba t a bb bc bn be bf bg f"><div class="ap a ey ba ay"><a data-test="loginButton" href="https://www.haaretz.co.il/misc/login-page"><span class="ba ez a bo fa fb fc dx ao as au fd fe ff fg fh fi bk cc by eb ca ec fj fk fl fm fn"><span class="fo a dm bp bk cc fp ed"><span class="bq" data-test="userName">התחברות</span></span></span></a><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="dm a aq ao dn do dp ae dq dr ds dt bv bu fq du dv dw dx bx bw dy dz fr fs ft bk fu by eb ca ec bq fa fj fb fc fv as au fd fe ff fh fw fx fy fz ga gb gc gd ed az ge gf fk fl fm fn"><span class="fo fp">רכישת מינוי</span><span class="m n ew ex o p q r t s do">רכישת מינוי</span><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></a><div class="ao a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fr bt ez gg bv bu fq bx bw dx bk fu ge gf"><span class="dm gh aq ao dn do dp ae dq dr ds dt du dv dw dx dy dz fx fy fz ga gb gc gd ed az" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh ev">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></span><span id="masthead-a11y-dropdown-button" class="m n ew ex o p q r t s do">תפריט נגישות</span></button></div></div></div></div></header><div class="gi"><div class="gy gz bd g ha hb ac"></div><div class="gz bd g ez hc hd ft he gy hf ct cn cp hg hh hi gk hj hk hl hm dm dn hn er ho hp hq hr ed"><button type="button" class="hs ht hu"><div aria-hidden="true" tabindex="-1" class="bt hv"><svg class="hw hx hy hz ep ia ib ic id eh dq ie if dx ig ih ii ij" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="ik il im in" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="ik il u hx io" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="ik il ip im" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="m n ew ex o p q r t s do">פתיחת תפריט הניווט</span></button></div><div class="t iq ag bn ir cg er"></div></div><main class="g is it iu" id="pageRoot"><article class=""><header class="dn a b is kg e f"><div class="ey iy g is lj lk ll lm ln lo kt ku lb"><div class="ey iy kh ki kj kk kl km kn ko kp kq kr ks kt ku kv kw kx ky kz la lb lc ld le lf lg lh li"><div><h1 class="lp lq lr ls lt lu lv lw lx ly">נורות האזהרה הבהבו, אך ממשל טראמפ העדיף לחסוך מהציבור את החדשות הרעות</h1><p class="bq lz ey iy ma mb mc md me mf mg mh lf lg lh li">הבשורה על הנגיף הגיעה לנשיא האמריקאי באיחור, וגם אז בחר להגיב בשאננות אופיינית. &quot;יהיה בסדר, הכל בשליטה&quot;, אמר. החשש להרגיז את סין לצד שורה של תקלות מביכות גרמו לממשל להפסיד זמן יקר במאבק בקורונה</p></div><div class="ez g gy hb gz bd gk mo mp hl hm hn gi mq hr"><div class="gk mr ms gl gm gn go gp gq gr gs gt gu gv mt"><button class="dm gh aq ao dn do dp ae dq dr ds dt du dv dw dx dy dz bq ln lo mu mv mw mx ez my ed az mz na nb nc" font-size="-2" data-test="whatsappButton" type="button"><span class="m n ew ex o p q r t s do"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh nd">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></button><a title="שתפו בפייסבוק" font-size="-2" href="https://www.facebook.com/dialog/feed?app_id=110687712359084&amp;redirect_uri=https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.8642514&amp;link=https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.8642514&amp;display=popup" target="_blank" class="dm gh aq ao dn do dp ae dq dr ds dt du dv dw dx dy dz bq ln lo mu mv mw mx ez my ed az mz na nb nc"><span class="m n ew ex o p q r t s do">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ef eg eh nd">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></a></div><div class="gk mr ne gl gm gn go gp gq gr gs gt gu gv mt"><button class="dm gh aq ao dn do dp ae dq dr ds dt du dv dw dx dy dz bq ln lo mu mv mw mx nj nk nl nm nn ie ed az mz na nb nc ii ij" font-size="-2" data-test="saveArticleButton" type="button"><span class="m n ew ex o p q r t s do"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bp nf ng nh ni">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ef eg eh nd">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="m n ew ex o p q r t s do">שמירת כתבה לרשימת הקריאה</span><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=נורות האזהרה הבהבו, אך ממשל טראמפ העדיף לחסוך מהציבור את החדשות הרעות&amp;body=https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.8642514" class="dm gh aq ao dn do dp ae dq dr ds dt du dv dw dx dy dz bq ln lo mu mv mw mx ez my ed az mz na nb nc"><span class="m n ew ex o p q r t s do">שתפו כתבה במייל</span><span class="m n ew ex o p q r t s do">שליחת הכתבה באימייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ef eg eh nd">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></a></div></div><div class="mi q a aq mj ey iy mk be ml ak al x az mm mn"><div class="a mr mt"><button class="dm a aq ao dn do dp ae dq dr ds dt du dv dw dx no np bq br bs mu mv mw mx nq nr ns ed az nt nu nv nw" title="שתפו בפייסבוק" data-test="facebookButton" font-size="-2" type="button"><span class="m n ew ex o p q r t s do">שתפו בפייסבוק</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ef eg eh nd">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></button><button class="dm gh aq ao dn do dp ae dq dr ds dt du dv dw dx no np bq br bs mu mv mw mx nx ny ed az nt nu nv nw" font-size="-2" data-test="whatsappButton" type="button"><span class="m n ew ex o p q r t s do"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh nd">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=נורות האזהרה הבהבו, אך ממשל טראמפ העדיף לחסוך מהציבור את החדשות הרעות&amp;body=https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.8642514" class="dm gh aq ao dn do dp ae dq dr ds dt du dv dw dx no np bq br bs mu mv mw mx ez nz ed az nt nu nv nw"><span class="m n ew ex o p q r t s do">שתפו כתבה במייל</span><span class="m n ew ex o p q r t s do">שליחת הכתבה באימייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ef eg eh nd">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></a><a title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="dm gh aq ao dn do dp ae dq dr ds dt du dv dw dx no np bq br bs mu mv mw mx ez nz ed az nt nu nv nw"><span class="m n ew ex o p q r t s do">מעבר לטוקבקים</span><span class="m n ew ex o p q r t s do">כתוב תגובה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh nd">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></a><a title="הדפיסו כתבה" attrs="[object Object]" data-test="printArticleButton" font-size="-2" href="http://www.haaretz.co.il/misc/article-print-page/1.8642514" class="dm gh aq ao dn do dp ae dq dr ds dt du dv dw dx no np bq br bs mu mv mw mx ez nz ed az nt nu nv nw"><span class="m n ew ex o p q r t s do">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh nd">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></a><button class="dm gh aq ao dn do dp ae dq dr ds dt du dv dw dx no np bq br bs mu mv mw mx ez nz ed az nt nu nv nw" font-size="-2" data-test="saveArticleButton" type="button"><span class="m n ew ex o p q r t s do"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="eg nf ng nh ni">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ef eg eh nd">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="m n ew ex o p q r t s do">שמירת כתבה לרשימת הקריאה</span><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></button><div><button class="dm a aq ao dn do dp ae dq dr ds dt du dv dw dx no ob bq br bs mu mv mw mx ez oc ns ed az nt nu nv nw" data-test="zenModeButton" font-size="-2" type="button"><span class="m n ew ex o p q r t s do"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh nd">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="oa nf bp ni">קריאת זן</span><span class="ee"><div class="t em en cj cl eo ep ab eq er es et"></div></span></button></div></div></div></div><div class="od oe of og oh"><figure class="ao ab g oi"><div class="q ao oj"><button type="button" class="t ok ol om on ea eq jl eo q oo v w x y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef op eh oq ab ck">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="m n ew ex o p q r t s do">עברו לתצוגת גלריה</span></button><div class="or g ao os ot ou"><picture><source srcSet="https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_2560,w_2560,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 2560w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_1920,w_1920,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 1920w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_1280,w_1280,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 1280w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_1028,w_1028,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 1028w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_768,w_768,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 768w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_600,w_600,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 600w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_425,w_425,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 425w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_375,w_375,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 375w" media="(min-width: 600px)" sizes="(min-width: 64em) 50vw,100vw"/><img alt="טראמפ בביקור במרכז לבקרת מחלות ומניעתן (CDC) באטלנטה, בשבוע שעבר" src="https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_1200,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg" class="ba bn t ag g" title="טראמפ בביקור במרכז לבקרת מחלות ומניעתן (CDC) באטלנטה, בשבוע שעבר, צילום: AFP" sizes="100vw" srcSet="https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_1200,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 1200w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_800,w_800,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 800w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_600,w_600,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 600w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_425,w_425,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 425w,https://images.haarets.co.il/image/fetch/x_660,y_0,w_1000,h_1000,c_crop/q_auto,h_375,w_375,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg 375w"/></picture></div></div></figure><div class="ov ow bq ox fb oy oz pa pb pc pd pe pf ab pg ph pi pj pk pl pm pn po pp pq pr ki kh km kn kk kl nt nu"><span class="ej">טראמפ בביקור במרכז לבקרת מחלות ומניעתן (CDC) באטלנטה, בשבוע שעבר</span><span class="lp oi ps mu mv mw mx">צילום: AFP</span></div></div></div><div class="ey iy g is pt pu pv pw px py pz kh qa qb qc qd oh"><div class="ao a b qe qf qg qh qi e f"><div class="a dm qj qk ql qm qn qo qp qq qr qs qt qu kw qv qw ld le qx qy ed"><div class="a dm kw qv ld le qx ed" variationMq="[object Object]"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef ez eh rf rg rh ri ej ek el">  <circle fill="currentColor" cx="128" cy="128" r="119.5"></circle>  <path d="M190.2 168.7c-.6-4.7-.9-8.2-.7-10.5s.7-5.8 1.6-10.5c-6.2-4-12.2-8.3-17.8-12.6-5.6-4.4-12.5-9.3-20.6-15-.9-.6-1.8-1.9-2.6-4-.8-2-1-4-.7-5.8.6-2.8 1.9-5.1 3.7-7 1.9-1.9 3.9-2.8 6.1-2.8h30.9c-5.9-15.6-6.1-27.9-.5-36.9h-43.5c0 1.6-.2 3.4-.7 5.4s-.5 4.6-.2 7.7c0 3.1.6 6.2 1.9 9.3 1.2 3.1 1.2 7 0 11.7-1.2 3.7-2.4 6.5-3.5 8.4s-2.3 3.1-3.5 3.7c-10-7.5-21.2-15.8-33.7-25s-21.8-16.3-28-21.3H70c-.3 0-.5.2-.5.5 2.2 4.4 3.7 9.2 4.7 14.5.9 5.3 1.1 10.4.5 15.4-.6 6.5-1.2 11.1-1.9 13.8-.6 2.7-.9 6.8-.9 12.4 0 6.2.6 12.1 1.9 17.5 1.2 5.5 1.7 11.1 1.4 17.1-.6 8.7-1.6 16.4-3 23.1-1.4 6.7-2.6 11.3-3.5 13.8-.3.9-.2 1.7.5 2.3h51c-4.4-9.3-6.1-20.3-5.1-32.7H95.9c-7.2 0-11.5-3.8-12.9-11.5-1.4-7.6-1.6-14.9-.7-21.7.6-5.3 2-9.2 4.2-11.7s3.4-3.7 3.7-3.7l106.6 78.5c0-.3.2-.5.5-.5s.3-.2 0-.5c-1.6-3.4-3-7-4.2-10.8-1.4-3.6-2.3-7.2-2.9-10.6z"></path></svg><div class="qz" variationMq="[object Object]"><address class="rj hc rk rl rm rn ro rp ca ec rq lp"><a href="/misc/writers/WRITER-1.810" class="rr rs rt">ניו יורק טיימס</a></address><address class="rj hc rk rl rm rn ro rp ca ec lp">הארץ</address><div class=""><time dateTime="2020-03-09T17:46:00+02:00" class="ae eg ra rb rc rd qz qf pa pb pc pd">פורסם ב-<!-- -->17:46</time></div></div></div><div class="re pm" variationMq="[object Object]"></div><div class=""><time dateTime="2020-03-09T17:46:00+02:00" class="ae eg jg rb rc rd qz og pa pb pc pd">פורסם ב-<!-- -->17:46</time></div></div><div class="q ao bn bd jl ru bk rv x rw rx ry" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="rz aj bk rv x am an"></div></div></div></div></header><div class="iv iw ix ey iy iz ja jb jc jd je jf jg jh ji jj jk"><div class="jl fa jm jn jo jp jq jr js jt ju jv jw jx jy jz ka kb kc kd ke kf"><div class="ao a b sa e f sb"><div class="a dm sc sd se sf sg sh si sj sk sl sm sn qg qh kw qv qw ld le qx qy ed"><div class="a dm kw qv ld le qx ed" variationMq="[object Object]"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef ez eh rf rh ri sy sx ej ek el">  <circle fill="currentColor" cx="128" cy="128" r="119.5"></circle>  <path d="M190.2 168.7c-.6-4.7-.9-8.2-.7-10.5s.7-5.8 1.6-10.5c-6.2-4-12.2-8.3-17.8-12.6-5.6-4.4-12.5-9.3-20.6-15-.9-.6-1.8-1.9-2.6-4-.8-2-1-4-.7-5.8.6-2.8 1.9-5.1 3.7-7 1.9-1.9 3.9-2.8 6.1-2.8h30.9c-5.9-15.6-6.1-27.9-.5-36.9h-43.5c0 1.6-.2 3.4-.7 5.4s-.5 4.6-.2 7.7c0 3.1.6 6.2 1.9 9.3 1.2 3.1 1.2 7 0 11.7-1.2 3.7-2.4 6.5-3.5 8.4s-2.3 3.1-3.5 3.7c-10-7.5-21.2-15.8-33.7-25s-21.8-16.3-28-21.3H70c-.3 0-.5.2-.5.5 2.2 4.4 3.7 9.2 4.7 14.5.9 5.3 1.1 10.4.5 15.4-.6 6.5-1.2 11.1-1.9 13.8-.6 2.7-.9 6.8-.9 12.4 0 6.2.6 12.1 1.9 17.5 1.2 5.5 1.7 11.1 1.4 17.1-.6 8.7-1.6 16.4-3 23.1-1.4 6.7-2.6 11.3-3.5 13.8-.3.9-.2 1.7.5 2.3h51c-4.4-9.3-6.1-20.3-5.1-32.7H95.9c-7.2 0-11.5-3.8-12.9-11.5-1.4-7.6-1.6-14.9-.7-21.7.6-5.3 2-9.2 4.2-11.7s3.4-3.7 3.7-3.7l106.6 78.5c0-.3.2-.5.5-.5s.3-.2 0-.5c-1.6-3.4-3-7-4.2-10.8-1.4-3.6-2.3-7.2-2.9-10.6z"></path></svg><div class="qz" variationMq="[object Object]"><address class="rj hc rk rl rm rn ro rp ca ec rq lp"><a href="/misc/writers/WRITER-1.810" class="rr rs rt">ניו יורק טיימס</a></address><address class="rj hc rk rl rm rn ro rp ca ec lp">הארץ</address><div class="sz"><time dateTime="2020-03-09T17:46:00+02:00" class="ae eg so sp sq sr ss st su qz qf pa pb pc pd">פורסם ב-<!-- -->17:46</time></div></div></div><div class="sv sw pm" variationMq="[object Object]"></div><div class="sz"><time dateTime="2020-03-09T17:46:00+02:00" class="ae eg be sp sq sx sr ss st su qz og pa pb pc pd">פורסם ב-<!-- -->17:46</time></div></div><div class="q ao bn bd jl ru bk rv x rw rx ry" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="rz aj bk rv x am an"></div></div></div></div></div><div class="g is ta tb"><div class="ey iy tc td te tf iz ja jb tg th ti tj tk tl tm pt tn to tp tq tr ts tt tu tv tw tx ty lf lg lh li"></div><p class="on tz ua ub uc tf td te ud ue uf ug ey iy uh ui qb uj uk ul um pt tn to tp tq tr ts tg th ti tj tk tl tm iz ja jb jc jd je jf">לאחר שבועות של מסרים סותרים ששידר ממשל טראמפ על אודות נגיף הקורונה, החליטו בכירי מערכת הבריאות בארה&quot;ב, בסוף החודש שעבר, שעם שובו של הנשיא ממסעו בהודו - הם יודיעו לו כי דרוש מסר נחרץ יותר בדבר האיום שמהווה הנגיף. אם דונלד טראמפ יאשר את זה, הם יפנו בכנות אל הציבור.</p><div class=""><div class="FI_PH"></div></div><p class="on tz ua ub uc tf td te ud ue uf ug ey iy uh ui qb uj uk ul um pt tn to tp tq tr ts tg th ti tj tk tl tm iz ja jb jc jd je jf">אולם ד&quot;ר ננסי מסונייר, מנהלת המרכז הלאומי לחיסון ולמחלות דרכי הנשימה במרכז לבקרת מחלות ומניעתן (CDC) הקדימה את התוכנית ביום. בצהרי 25 בפברואר, בדיוק כשטראמפ עלה על &quot;אייר פורס 1&quot; בניו דלהי, בדרכו הביתה, היא אמרה לכתבים בשיחת ועידה - שהחיים בארה&quot;ב עומדים להשתנות.</p><div class="ey iy tc td te tf iz ja jb tg th ti tj tk tl tm pt tn to tp tq tr ts tt tu tv tw tx ty lf lg lh li"><div class="ao un uo up"><div class="t un uq g ur"></div><div class="ac us"></div></div></div></div><div class="g is"><div class="ey iy g ac pt pu ti th tl tm tj tk pv pw ut uu uv uw ux uy"><section class="is lz uz" data-test="articleLayoutRow"><div class="ao ja jc jd va vb vc"><div class="jg pg vd ve vf vg"></div><div class="vh vi vj vk vl vm vn vo vp vq vr vs vt vu vv"><div class="u v w x y z"><div class="ab"></div></div></div></div></section></div></div><div class="g is"><div class="ey iy g ac pt pu ti th tl tm tj tk pv pw ut uu uv uw ux uy"><section class="is lz uz" data-test="articleLayoutRow"><div class="ao ja jc jd va vb vc"><div class="jg pg vd ve vf vg"></div><div class="vh vi vj vk vl vm vn vo vp vq vr vs vt vu vv"><div></div></div></div></section></div></div><div class="g is"><div class="ey iy g ac pt pu ti th tl tm tj tk pv pw ut uu uv uw ux uy"><section class="lz vw vx vy vz wa wb wc wd we wf"><div class="OUTBRAIN q wg" data-src="https://www.haaretz.co.il/1.8642514" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section></div></div><div class="g is"><div class="ey iy g ac pt pu ti th tl tm tj tk pv pw ut uu uv uw ux uy"><section class="lz vw vx vy vz wa wb wc wd we wf be"></section></div></div><div class="g is"><div class="ey iy g ac pt pu ti th tl tm tj tk pv pw ut uu uv uw ux uy"><section class="is lz uz" data-test="articleLayoutRow"><h2 class="ez hc ao fb vh vj vk wd wh wi we wf wj wk wl wm vw vx wn vz fk fl" id="commentsSection"><div class="pg wo vd ve vf vg"><span>תגובות</span></div></h2><div class="ao ja jc jd va vb vc"><div class="jg pg vd ve vf vg"></div><div class="vh vi vj vk vl vm vn vo vp vq vr vs vt vu vv"><div><div class="wp"><form data-test="newCommentForm"><div class="ac a b wq wr ws wt e f"><div class="a sa sb"><div class="it ab iu"><div class=""><label for="0.6129468248308634" class="dq a dm br bs g ao ae xe mv ub xf eu h xg xh xi xj xk xl xm vx xn xo wq wr xp xq xr xs xt xu ed nt nu nv nw xv xw xx xy xz ya yb yc yd ye yf yg"><div class=""><span class="do ej rj hc aj yh br bs yi al cc ek el am an yj yk">שם</span></div><input type="text" aria-describedby="0.9987919545995507" class="bo gg yl g dq dx ym" id="0.6129468248308634" maxLength="50" value=""/></label><span class="ab ae mu yn mw yo yp" id="0.9987919545995507">הזינו שם שיוצג באתר</span></div></div><button class="wu ez wv br bs dx mu ww mw wx wq wr wy wz xa xb xc xd nt nu nv nw" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.7836835315070536" class="dq a sa b br bs g ae xe mv ub xf eu h xg xh xi xj xk xl xm vx xn xo wq wr xp xq xr xs xt yq sb e f nt nu nv nw xv xw xx xy xz ya yb yc yd ye yf yg"><div class="g a mr mt"><span class="do ej rj hc aj al cc it yr wq wr wy xq ek el am an iu" id="0.4189095995114047">תגובה</span><div class="ns"> <button class="dm ys yt yu dq ng hc yl ae aq ao hx yv dp do dr ds dt yw xr yx xt yy yz dx dw za bw zb bx zc zd dv du ze zf zg zh as at au av aw ax ct zi cp hg hh hi xj xk zj xg xh zk zl h zm eu zn zo ej zp zq ed az zr zs ek el" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="u v al cc rv y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="zt ba bd t ag zu zv g es zw zx zy zz"></span></button><button class="dm ys yt yu dq ng hc yl ae aq ao hx yv dp do dr ds dt yw xr yx xt yy yz dx dw za bw zb bx zc zd dv du ze zf zg zh as at au av aw ax ct zi cp hg hh hi xj xk zj xg xh zk zl h zm eu zn aba zo zq ed az zr zs" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="u v al cc rv y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef eg eh">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="zt ba bd t ag zu zv g es zw zx zy zz"></span></button></div></div><div aria-describedby="0.24885805504129443" class="bo gg abb abc ov yl g dq dx ym uq" id="0.7836835315070536" type="text" contenteditable="true" role="textbox" aria-multiline="true" aria-labelledby="0.4189095995114047"></div></label><span class="ab ae mu yn mw yo yp" id="0.24885805504129443">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a bc mr bg f mt"><div class="wv ey lf lg"><button class="dm ys yt yu dq gh hc yl ae aq ao hx yv dp do dr ds dt yw abd abe abf yy yz dx dw za bw abg bx zc zd dv du ze abh abi abj wq wr abk xm vx abl xj xk abm xg xh abn zl ac abo ez abp ed az zr zs" data-test="sendComment" type="button"><span class="u v al cc rv y z">שלחו</span><span class="zt ba bd t ag zu zv g es zw zx zy zz"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="ef ez eh abq mi abr ey iy ab"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section></div></div><div class="g is"><div class="ey iy g ac pt pu ti th tl tm tj tk pv pw ut uu uv uw ux uy"><section class="lz vw vx vy vz wa wb wc wd we wf be"><div class="ey iy g ac pt pu pv pw gk abs abt abu abv abw abx hm aby abz"><header class="a bc it aca acb acc acd ace acf j acg ach aci acj ack acl acm acn k aco acp mb mc acq acr acs act acu acv acw acx acy bg f iu acz aea"><h3 class="ez bq aeb aec aed acn aee aef acp wl wm wj wk">על סדר היום</h3></header><article class="gk aeg ao g ac aeh aei aej aek"><div class="ael ao jl"><a tabindex="-1" href="/news/elections/1.8657035"><div class="or aem ao g ou"></div></a></div><div class="aen"><a href="/news/elections/1.8657035"><h4 class="lp bq as aw aeo dc au ax aep av aeq eu">בכיר במשותפת: בכחול לבן הסכימו להיפגש מחר, גם עם נציגי בל&quot;ד</h4></a></div><footer class="bp aer aes aet aeu rp mw mx"><span class="aev"><span dir="rtl"><address class="lp hc">ג&#x27;קי חורי<!-- -->, </address><address class="lp hc">יהונתן ליס</address></span></span><time dateTime="2020-03-09T17:49:00+02:00" class="ej">17:49</time><span> </span><span> </span></footer></article><article class="gk aez ao g ac aeh aei aej aek"><div class="ael ao jl"><a tabindex="-1" href="/news/health/LIVE-1.8638214"><div class="or aem ao g ou"></div></a></div><div class="aen"><a href="/news/health/LIVE-1.8638214"><h4 class="lp bq as aw aeo dc au ax aep av aeq eu">נציגי מש&#x27; הבריאות: הכרחי לבודד השבים מכל היעדים; נתניהו: אשקול זאת</h4></a></div><footer class="bp aer aes aet aeu rp mw mx"><span class="aev"><span dir="rtl"><address class="lp hc">עידו אפרתי<!-- -->, </address><address class="lp hc">נעה לנדאו</address></span></span><time dateTime="2020-03-09T18:10:00+02:00" class="ej">18:10</time><span> </span><span> </span></footer></article><article class="gk afa ao g ac aeh aei aej aek"><div class="ael ao jl"><a tabindex="-1" href="/news/world/LIVE-1.8630214"><div class="or aem ao g ou"></div></a></div><div class="aen"><a href="/news/world/LIVE-1.8630214"><h4 class="lp bq as aw aeo dc au ax aep av aeq eu">טראמפ: &quot;כש-37 אלף אמריקאים מתו משפעת שום דבר לא נסגר&quot;</h4></a></div><footer class="bp aer aes aet aeu rp mw mx"><span class="aev"><span dir="rtl"><address class="lp hc">גרדיאן<!-- -->, </address><address class="lp hc">רויטרס</address></span></span><time dateTime="2020-03-09T17:01:00+02:00" class="ej">17:01</time><span> </span><span> </span></footer></article><article class="gk afb ao g ac aeh aei aej aek"><div class="ael ao jl"><a tabindex="-1" href="https://www.themarker.com/markets/LIVE-1.8641564" target="_blank"><div class="or aem ao g ou"></div></a></div><div class="aen"><a href="https://www.themarker.com/markets/LIVE-1.8641564" target="_blank"><h4 class="lp bq as aw aeo dc au ax aep av aeq eu">יום של מפולת בבורסה בת&quot;א, מדדים קרסו; ירידות בוול סטריט</h4></a></div><footer class="bp aer aes aet aeu rp mw mx"><span class="aev"><span dir="rtl"><address class="lp hc">אסא ששון</address></span></span><time dateTime="2020-03-09T18:14:00+02:00" class="ej">18:14</time><span> </span><span> </span></footer></article><article class="gk afc ao g ac aeh aei aej aek"><div class="ael ao jl"><a tabindex="-1" href="/gallery/cinema/.premium-1.8641723"><div class="or aem ao g ou"></div></a></div><div class="aen"><a href="/gallery/cinema/.premium-1.8641723"><h4 class="lp bq as aw aeo dc au ax aep av aeq eu">&quot;זה עלול להיות התפקיד האחרון שלי&quot;</h4></a></div><footer class="bp aer aes aet aeu rp mw mx"><span class="aev"><span dir="rtl"><address class="lp hc">ג&#x27;ק קויל, אי־פי</address></span></span><time dateTime="2020-03-09T16:34:00+02:00" class="ej">16:34</time><span> </span><span> </span></footer></article><article class="gk afd ao g ac aeh aei aej aek"><div class="ael ao jl"><a tabindex="-1" href="/sport/nba/.premium-MAGAZINE-1.8641839"><div class="or aem ao g ou"></div></a></div><div class="aen"><a href="/sport/nba/.premium-MAGAZINE-1.8641839"><h4 class="lp bq as aw aeo dc au ax aep av aeq eu">כשהמצב כל כך גרוע, אפילו הפרה הקדושה של ה-NBA על הכוונת</h4></a></div><footer class="bp aer aes aet aeu rp mw mx"><span class="aev"><span dir="rtl"><address class="lp hc">אלעד זאבי</address></span></span><time dateTime="2020-03-09T17:27:00+02:00" class="ej">17:27</time><span> </span><span> </span></footer></article></div></section></div></div><div class="g is"><div class="ey iy g ac pt pu ti th tl tm tj tk pv pw ut uu uv uw ux uy"><section class="is lz uz" data-test="articleLayoutRow"><div class="ao ja jc jd va vb vc"><div class="jg pg vd ve vf vg"></div><div class="vh vi vj vk vl vm vn vo vp vq vr vs vt vu vv"><div class="u v w x y z"><div class="ab"></div></div></div></div></section></div></div><div class="g is"><div class="ey iy g ac pt pu ti th tl tm tj tk pv pw ut uu uv uw ux uy"><section class="is lz uz" data-test="articleLayoutRow"><div class="ao ja jc jd va vb vc"><div class="jg pg vd ve vf vg"></div><div class="vh vi vj vk vl vm vn vo vp vq vr vs vt vu vv"><div class="u v w x y z"><div class="ab"></div></div></div></div></section></div></div><div class="g is"><div class="ey iy g ac pt pu ti th tl tm tj tk pv pw ut uu uv uw ux uy"><section class="is lz uz" data-test="articleLayoutRow"><div class="ao ja jc jd va vb vc"><div class="jg pg vd ve vf vg"></div><div class="vh vi vj vk vl vm vn vo vp vq vr vs vt vu vv"><div></div></div></div></section></div></div><div class="g is"><div class="ey iy g ac pt pu ti th tl tm tj tk pv pw ut uu uv uw ux uy"><section class="is lz uz" data-test="articleLayoutRow"><div class="ao ja jc jd va vb vc"><div class="jg pg vd ve vf vg"></div><div class="vh vi vj vk vl vm vn vo vp vq vr vs vt vu vv"><div></div></div></div></section></div></div></article></main><div class="g is be"><div></div></div><div class="g is"><div class="FI_PH"></div><div class="FI_PH"></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"CreativeWork","name":"נורות האזהרה הבהבו, אך ממשל טראמפ העדיף לחסוך מהציבור את החדשות הרעות","headline":"נורות האזהרה הבהבו, אך ממשל טראמפ העדיף לחסוך מהציבור את החדשות הרעות","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.8642514"},"url":"https://www.haaretz.co.il/news/world/america/.premium-MAGAZINE-1.8642514","author":[{"@type":"Person","name":"ניו יורק טיימס","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.810"},{"@type":"Person","name":"הארץ"}],"description":"הבשורה על הנגיף הגיעה לנשיא האמריקאי באיחור, וגם אז בחר להגיב בשאננות אופיינית. \"יהיה בסדר, הכל בשליטה\", אמר. החשש להרגיז את סין לצד שורה של תקלות מביכות גרמו לממשל להפסיד זמן יקר במאבק בקורונה","datePublished":"2020-03-09T17:46:47+0200","dateModified":"2020-03-09T18:12:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"טראמפ בביקור במרכז לבקרת מחלות ומניעתן (CDC) באטלנטה, בשבוע שעבר","caption":"טראמפ בביקור במרכז לבקרת מחלות ומניעתן (CDC) באטלנטה, בשבוע שעבר","description":"טראמפ בביקור במרכז לבקרת מחלות ומניעתן (CDC) באטלנטה, בשבוע שעבר","url":"https://images.haarets.co.il/image/fetch/https://www.haaretz.co.il/polopoly_fs/1.8657262!/image/1954212244.jpg"},{"@type":"ImageObject","name":"הרכבת התחתית בניו יורק, שלשום","caption":"הרכבת התחתית בניו יורק, שלשום","description":"הרכבת התחתית בניו יורק, שלשום","url":"https://images.haarets.co.il/image/fetch/https://www.haaretz.co.il/polopoly_fs/1.8657330!/image/2503425803.jpg"},{"@type":"ImageObject","name":"סגן הנשיא פנס, ובכירי הממשל והרפואה, בבית הלבן, בשבוע שעבר","caption":"סגן הנשיא פנס, ובכירי הממשל והרפואה, בבית הלבן, בשבוע שעבר","description":"סגן הנשיא פנס, ובכירי הממשל והרפואה, בבית הלבן, בשבוע שעבר","url":"https://images.haarets.co.il/image/fetch/https://www.haaretz.co.il/polopoly_fs/1.8657315!/image/4151023111.jpg"},{"@type":"ImageObject","name":"שר הבריאות האמריקאי אזר והנשיא טראמפ, בחדר התדרוכים של הבית הלבן, בחודש שעבר","caption":"שר הבריאות האמריקאי אזר והנשיא טראמפ, בחדר התדרוכים של הבית הלבן, בחודש שעבר","description":"שר הבריאות האמריקאי אזר והנשיא טראמפ, בחדר התדרוכים של הבית הלבן, בחודש שעבר","url":"https://images.haarets.co.il/image/fetch/https://www.haaretz.co.il/polopoly_fs/1.8657288!/image/2019620435.jpg"},{"@type":"ImageObject","name":"הבורסה בניו יורק, היום","caption":"הבורסה בניו יורק, היום","description":"הבורסה בניו יורק, היום","url":"https://images.haarets.co.il/image/fetch/https://www.haaretz.co.il/polopoly_fs/1.8657279!/image/3400068569.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-e9abd8097457e15405c6.js"></script><script async="" data-next-page="/article" src="/_next/static/2.0.1085/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.1085/pages/_app.js"></script><script async="" src="/_next/static/chunks/4a4556b1ce6d4d05b95d71a5e613f30f05b0f845.42988827cce510132b83.js"></script><script async="" src="/_next/static/chunks/54.01b764bfc525d904dbba.js"></script><script src="/_next/static/runtime/webpack-b85ba0566c8896d7a8b0.js" async=""></script><script src="/_next/static/chunks/framework.20b0de24b27773aada30.js" async=""></script><script src="/_next/static/chunks/commons.a3b9866f6a587f933a3e.js" async=""></script><script src="/_next/static/chunks/47e2456c7e712415ba537f954c7f54dbc3c172eb.b49dfd7a933f104c6713.js" async=""></script><script src="/_next/static/chunks/44cf04eee42fb25cbdc40c0ed0c48d3b66db0eb8.26cca645063a36b0c0af.js" async=""></script><script src="/_next/static/runtime/main-f49c13066265a01c6e7f.js" async=""></script><script src="/_next/static/chunks/c7b4db621b97ceed94084192c9c8643a99a01a37.d6f11b435bc0a5a08fc2.js" async=""></script><script src="/_next/static/chunks/d9cf7f63e860c4a1c784909eee0866dd627fe127.17f7b1677785d62a7322.js" async=""></script><script src="/_next/static/chunks/d87ced80f4472c3056beb319b7bf604837d6c233.111eda31cdcfdbaefdd1.js" async=""></script><script src="/_next/static/chunks/bf39705202e851ebbc4f347d78ba8e6c2938c479.332d7db5c7788d61e4eb.js" async=""></script><script src="/_next/static/chunks/251a10df4fe2d1a88a507ee43909a109e7e2fc8a.47799b4520154867dc64.js" async=""></script><script src="/_next/static/chunks/a0dfa2c19aa7ac79b18fcb24e69bc2b0006b1d98.f5ee10dc5366f2ea5a2f.js" async=""></script><script src="/_next/static/chunks/a36fd2e9ab4af3044cf16dd8860f74afbae5902b.760af4f083762500c4c9.js" async=""></script><script src="/_next/static/chunks/8135fcd13c2a1f058ba4aba24d9c4d21b6c4157f.a7bbe45d68a86df7d142.js" async=""></script><script src="/_next/static/chunks/d4d466eb85e3ed4d428347ea0bdb42e27a331e12.a0e18e9d057234496007.js" async=""></script><script src="/_next/static/chunks/297b5dcfc4e752bbbd992217ac71f2ee39cd1a6c.4bc508be93938099ee6d.js" async=""></script><script src="/_next/static/chunks/ec2592195de63ce48ad13ff65904d0000dda64ce.d59d1ff5298d17a4fc18.js" async=""></script><script src="/_next/static/chunks/64292f1708f3ada0a36f7788e4e685ae72daca7d.22db7dc6d1d17c08bef3.js" async=""></script><script src="/_next/static/chunks/922689ee716b9ff6f5f5dbf9b2fc3d22749fad2e.a2d005ca04839956731d.js" async=""></script><script src="/_next/static/2.0.1085/_buildManifest.js" async=""></script></body></html>