
			    															


<!DOCTYPE html>
        
<!--[if lte IE 9]><html lang="he" class="no-js lt-ie10 article-page has-mh--s">	<![endif]-->
<!--[if gt IE 9]><!--> <html lang="he" class="no-js article-page has-mh--s  contentType-article"> <!--<![endif]-->
<head>
    <link rel="manifest" href="/manifest.json" />
    
  
              

    
        
        	    		
                
                                            									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 99;
</script>
					      
                	    

          
        	    		    	    

          
        	    		    	    

      
  
        <!--[if lte IE 9]>
	<script>
		var handleExplorer = false;
		if (localStorage) {
			if (localStorage.htzResp) {
				var lsData = JSON.parse(localStorage.htzResp);
				var now = new Date().getTime();
				if (lsData.ieMessage) {
					if ((localStorage.htzResp.isMessage + 604800000) < now) {
						// More than a week passed since last IE message alert. Show the message and set time to now.
						lsData.ieMessage = now;
						localStorage.htzResp = JSON.stringify(lsData);
						handleExplorer = true;
					}
					else {
						// Less than a week passed since last IE message alert. Don't show the message.
						handleExplorer = false;
					}
				}
				else {
					// First time visiting from IE9. Add ieMessage to localStorage and show IE message alert.
					lsData.ieMessage = now;
					localStorage.htzResp = JSON.stringify(lsData);
					handleExplorer = true;
				}
			}
			else {
				// localStorage is empty. Create the htzResp element and set time and show IE message alert.
				var now = new Date().getTime();
				localStorage.htzResp = JSON.stringify({"ieMessage" : now});
				handleExplorer = true;
			}
		}
		else {
			console.log('Browser does not support localStorage');
			handleExplorer = false;
		}
		if (handleExplorer) {
			alert( "האתר אינו תומך בגרסת הדפדפן שברשותך. מומלץ לעדכן את הדפדפן לגרסה מתקדמת יותר" );
		}
	</script>
<![endif]-->
  
  
    
  
        
            
      <!-- pol-fr94 -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

      
              

    
        
        	    		

    <title>אלפים מפגינים על עליית המחירים באיראן: "מוות לרוחאני!" - המזרח התיכון - הארץ</title>
    <meta name="referrer" content="always" />
    <meta name="description" content="בסרטונים שהועלו לרשתות החברתיות נראים המפגינים צועקים נגד הממשלה. מהרשויות נמסר כי נעצרו כמה מפגינים שניסו להזיק לרכוש ציבורי"/>
    <meta name="keywords" content="איראן,"/>
    <meta name="news_keywords" content="איראן,"/>
      	    

      
  
        
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />

    <meta property="og:title" content="אלפים מפגינים על עליית המחירים באיראן: &quot;מוות לרוחאני!&quot;"/>
    <meta property="og:description" content="***"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673"/>
    <meta property="og:image" content="https://images.haaretz.co.il/polopoly_fs/1.5516697.1514482947!/image/2850008383.png_gen/derivatives/headline_1200x630/2850008383.png?wtm=1.5516697"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

        <div class="js-stat-util-info"
         data-statutilsections="haaretz/news/world/middle-east/"
         data-statutilcontentid="1.5516673"
         data-statutilispremiumcontent="true" style="display:none">
    </div>

        <meta property="ob:title" content="אלפים מפגינים על עליית המחירים באיראן: &quot;מוות לרוחאני!&quot;"/>

  <meta property="article:published" itemprop="datePublished" content="2017-12-28T19:33:25+0200" />  <meta property="article:modified" itemprop="dateModified" content="2017-12-28T22:19:00+0200" />
    <meta property="vr:title" content="אלפים מפגינים על עליית המחירים באיראן: &quot;מוות לרוחאני!&quot;" />
    <meta property="vr:published_time" content="Thu Dec 28 19:33:25 IST 2017" />
    <meta property="vr:image" content="https://images.haaretz.co.il/polopoly_fs/1.5516697.1514482947!/image/2850008383.png_gen/derivatives/headline_1200x630/2850008383.png" />

    <meta name="robots" content="noarchive" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@haaretz">
    <meta name="twitter:title" content="אלפים מפגינים על עליית המחירים באיראן: &quot;מוות לרוחאני!&quot;">
    <meta name="twitter:description" content="***">
    <meta name="twitter:image" content="https://images.haaretz.co.il/polopoly_fs/1.5516697.1514482947!/image/2850008383.png_gen/derivatives/headline_1200x630/2850008383.png?wtm=1.5516697"/>

    <link rel="publisher" href="https://plus.google.com/100883851361980606872"/>

    <!-- FAVICONS -->
    <link rel="shortcut icon" href="/htz/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href="/htz/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/htz/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/htz/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/htz/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/htz/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/htz/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/htz/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/htz/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/htz/images/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/htz/images/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/htz/images/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="/htz/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/htz/images/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/htz/images/favicon-32x32.png" sizes="32x32" />
<meta name="msapplication-TileColor" content="#09a5d9" />
<meta name="msapplication-TileImage" content="/htz/images/mstile-144x144.png" />
<meta name="msapplication-config" content="/htz/images/browserconfig.xml" />
    <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.27_12_2017_v18">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/htz/css/resp/screen.css?VersionNumber.27_12_2017_v18">
    <link rel="stylesheet" href="/htz/css/resp/mouse/htzmouse.css?VersionNumber.27_12_2017_v18">
      <!--<![endif]-->

    
    <meta name="format-detection" content="telephone=no" />
    <meta property="og:site_name" content="הארץ" />
    <meta  property="fb:app_id" content="110687712359084" />
    <meta property="fb:pages" content="109551402519">
    <link rel="canonical" href="https://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673"/>
                <link rel="alternate" media="only screen and (max-width: 640px)"
          href='https://www.haaretz.co.il/whtzMobileSite/news/world/middle-east/.premium-1.5516673'/>
    
    <!--[if lte IE 9]>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <!--<![endif]-->

    
    <script>
        var ssoDomain = 'https://sso.themarker.com';
        var finapiDomain = 'https://finapi.themarker.com';
        var newsletterDomain = 'http://newsletter.themarker.com';
        var paywallStatDomain = 'https://stat.haaretz.co.il';
        var frontAlertsDomain = 'https://alerts.haaretz.co.il';
        var adblockurl ='/ad/dclk/ad300x250.jpg';

        //var fbAppId = '52929925921';
        var openMode = "1"; //article's mode (open/close article)
        var fbAppId = '110687712359084';

            </script>

    
<script>
var gConfig = (function() {
    var _gConfig = {};
    _gConfig.hideHalfQoutaLimitationPopup =  'true',
    _gConfig.fullQuotaLimitationPopup     =  'true',
    _gConfig.hideWeeklyPopup              =  'true';
    _gConfig.floatingVideo              =  'false';
    return {
        'getFieldValue' : function (fieldName){console.log(_gConfig);return _gConfig[fieldName];}
    }
})();
</script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-ext.js?VersionNumber.27_12_2017_v18"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-int.js?VersionNumber.27_12_2017_v18"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/async.js?VersionNumber.27_12_2017_v18"></script>
    
              

    
        
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.77');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

          
        	    		    	    

          
        	    		                            
        
          
              

    
        
        	    		
                
                                            									<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
                	    

          
        	    		
									<div id="haaretz.co.il.web.maavaron." style="height: 0;" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
              
                      	    

      
  
      
              

    
        
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.77');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

          
        	    		                            
        
          
              

    
        
        	    		  
    




              
<!-- DFPDECLATATION TYPE: type1  -->
      




    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      q.adManager.showAllSlots();
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
                  q.adManager.showAllSlots();
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                      q.adManager.showAllSlots();
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/htz/js/resp/modules/dfp/dfp.min.js?VersionNumber.27_12_2017_v18"></script>
<script id="dfpConfig" type="application/json">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</script>
      
    


<script>
    isHomePage = false;
</script>


              


<script type="text/javascript">
    var leaderBoardId;
    function closeAdUnitPlazma( ){
        try {
                   
                    							               leaderBoardId = "google_ads_iframe_/9401/Haaretz.co.il.Web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.news/haaretz.co.il.web.leaderboard.top_section.news.world/haaretz.co.il.web.leaderboard.top_section.news.world.middle-east_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('haaretz.co.il.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('haaretz.co.il.web.plazma')).empty();
            document.getElementById('haaretz.co.il.web.plazma').id = 'haaretz.co.il.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/haaretz.co.il.web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.news/haaretz.co.il.web.leaderboard.top_section.news.world/haaretz.co.il.web.leaderboard.top_section.news.world.middle-east', [[728, 90]], 'haaretz.co.il.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'haaretz.co.il.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('haaretz.co.il.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.width = 'auto';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>  
    	    

      
  
              
                      	    

      
  
        <script id="htz-webfont-loaclstorage-loader">
    (function(){var _cacheBuster = '31';function on(e,t,n){e.addEventListener?e.addEventListener(t,n,!1):e.attachEvent&&e.attachEvent("on"+t,n)}function fileIsCached(e){return window.localStorage&&localStorage.font_css_cache&&localStorage.font_css_cache_file===e}function injectFontsStylesheet(){if(window.localStorage&&window.XMLHttpRequest)if(fileIsCached(css_href))injectRawStyle(localStorage.font_css_cache);else{var e=new XMLHttpRequest;e.open("GET",css_href,!0),e.onreadystatechange=function(){4===e.readyState&&200===e.status&&(injectRawStyle(e.responseText),localStorage.font_css_cache=e.responseText,localStorage.font_css_cache_file=css_href)},e.send()}else{var t=document.createElement("link");t.href=css_href,t.rel="stylesheet",t.type="text/css",document.getElementsByTagName("head")[0].appendChild(t),document.cookie="font_css_cache"}}function injectRawStyle(e){var t=document.createElement("style");t.setAttribute("type","text/css"),document.getElementsByTagName("head")[0].appendChild(t),t.styleSheet?t.styleSheet.cssText=e:t.innerHTML=e}var supportsWoff2=function(e){if(!("FontFace"in e))return!1;var t=new FontFace("t",'url( "data:application/font-woff2;base64,d09GMgABAAAAAAIkAAoAAAAABVwAAAHcAAEAAAAAAAAAAAAAAAAAAAAAAAAAAAAABlYAgloKLEoBNgIkAxgLDgAEIAWDcgc1G7IEyB6SJAFID5YA3nAHC6h4+H7s27nP1kTyOoQkGuJWtNGIJKYznRI3VEL7IaHq985ZUuKryZKcAtJsi5eULwUybm9KzajBBhywZ5ZwoJNuwDX5C/xBjvz5DbsoNsvG1NGQiqp0NMLZ7JlnW+5MaM3HwcHheUQeiVokekHkn/FRdefvJaTp2PczN+I1Sc3k9VuX51Tb0Tqqf1deVXGdJsDOhz0/EffMOPOzHNH06pYkDDjs+P8fb/z/8n9Iq8ITzWywkP6PBMMN9L/O7vY2FNoTAkp5PpD6g1nV9WmyQnM5uPpAMHR2fe06jbfvzPriekVTQxC6lpKr43oDtRZfCATl5OVAUKykqwm9o8R/kg37cxa6eZikS7cjK4aIwoyh6jOFplhFrz2b833G3Jii9AjDUiAZ9AxZtxdEYV6imvRF0+0Nej3wu6nPZrTLh81AVcV3kmMVdQj6Qbe9qetzbuDZ7vXOlRrqooFSxCv6SfrDICA6rnHZXQPVcUHJYGcoqa3jVH7ATrjWBNYYkEqF3RFpVIl0q2JvMOJd7/TyjXHw2NyAuJpNaEbz8RTEVtCbSH7JrwQQOqwGl7sTUOtdBZIY2DKqKlvOmPvUxJaURAZZcviTT0SKHCXqzwc=" ) format( "woff2" )',{});return t.load()["catch"](function(){}),"loading"==t.status||"loaded"==t.status}(this);var ua=window.navigator.userAgent;css_href=(supportsWoff2?"/mouse/fonts/fonts-woff2.css":ua.indexOf("Android 4.")>-1&&ua.indexOf("like Gecko")>-1&&-1===ua.indexOf("Chrome")?"/mouse/fonts/fonts-ttf.css":"/mouse/fonts/fonts-woff.css")+"?"+_cacheBuster,window.localStorage&&localStorage.font_css_cache||document.cookie.indexOf("font_css_cache")>-1?injectFontsStylesheet():on(window,"load",injectFontsStylesheet)})();
</script>
<!-- Ajax in icons sprite -->
<script>
    var ajax = new XMLHttpRequest();ajax.open('GET', '/mouse/images/svg/sprite.svg', true);ajax.send();ajax.onload = function(e) {var div = document.createElement('div');div.setAttribute('style','border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px');div.innerHTML = ajax.responseText;document.body.insertBefore(div, document.body.childNodes[0]);}
</script>  

    <script>
        var urlGlobal = encodeURIComponent(document.URL); //for collecting surfing data
        // Used by headerPersonalColumn.js
        var messagesSet = 1;
    </script>


    <!-- Google Analytics Social Button Tracking -->
    <script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.27_12_2017_v18"></script>


      
              

    
        
        	    		
                
                                                                                                                  
                	    

          
        	    		
                
                                            									<script>
$(document).ready(function () {
    AbuseUtil.activate();
});
</script>
					      
                	    

          
        	    		    	    

          
        	    		
        
     
          	    

          
        	    		    	    

          
        	    		
                
                                            									<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 76]);          
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]); (function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script'); </script>
<!-- End of VR RR Tracking Script - All rights reserved -->
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<meta property="article:publisher" content="https://www.facebook.com/haaretz" />
					      
                	    

          
        	    		
                
                                            									<meta property="fb:pages" content="109551402519">

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '801998859871552');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=801998859871552&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
      
      

        <!-- Ajax in icons sprite -->
<script>
    var ajax = new XMLHttpRequest();ajax.open('GET', '/mouse/images/svg/sprite.svg', true);ajax.send();ajax.onload = function(e) {var div = document.createElement('div');div.setAttribute('style','border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px');div.innerHTML = ajax.responseText;document.body.insertBefore(div, document.body.childNodes[0]);}
</script>
</head>
<body>
  
              

    
        
        	    		
                
                                            									<!-- Google Tag Manager -->
<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHZ2NZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})
(window,document,'script','dataLayer','GTM-MHZ2NZ');
</script>
<!-- End Google Tag Manager -->

					      
                	    

          
        	    		
                
                                            									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

      
  
        <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script>
      
              

    
        
        	    		
                
                                            									<script type="text/javascript">
$(document).ready(function () {
      try {
         var htmlclassList = document.querySelector("html").classList;
          var isMousepage = htmlclassList.contains('contentType-mouse_location') || htmlclassList.contains('contentType-mouse_event') || htmlclassList.contains('contentType-story');
      
 
            if (!document.location.href.includes("172") && !isMousepage) {
                Paywall2.init();
                Paywall2.bplz();
            }
         }catch (e){
            console.log('error on Paywall2  ' + e);
        }
});
</script>
					      
                	    

          
        	    		
                
                                            									<script>
var openMode = "1"; //article's mode (open/close article)
</script>
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
$( document ).ready(function() {
	if (UserUtil.getLoginInfo().userType != "paying"){
		if (window.location.hash.indexOf('apdAdmin')!= -1){if(typeof(Storage) !== 'undefined') {localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (localStorage.apdAdmin == 1));
		window.apd_options = {
		 "accelerate": 0,
		 "dynamicElements": 1,
		 "websiteId": 5339
		};
		(function() {
			var apd = document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
			if(adminMode){
				apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
			}
			else{
				apd.src = (('https:' == document.location.protocol || window.parent.location!=window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
			}
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(apd, s);
		})();
	}
});
</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
                	    

          
        	    		
                
                                            									<div class="email-activation-strip h-hidden" id="email-activation-strip">
    <p class="l-wrapper email__text">
        <a>טרם ביצעת אימות לכתובת הדוא"ל שלך. לאימות כתובת הדואל שלך&nbsp;
            <span data-stat-action ="81" data-stat-info ="modal--email-activation-sent" class="js-btn--submit-email btn btn--tight btn--b">לחצו כאן</span>
        </a>
    </p>
</div>
<script>
	$('#email-activation-strip .js-btn--submit-email').on('click', function() {
		$('#email-activation-strip > p > a').css('visibility', 'hidden');
	});
	$(document).ready(function() {
		ActivationUtil.activate();
  		ActivationUtil.setCheckInterval(0); // when to check with server (0 - always, as long as users tmsso cookie property 'emailValidity' is 'notValid')
  		ActivationUtil.setPopupInterval(1800000); // 1800000 is the default hard-coded value
  		ActivationUtil.setFreq(1); // 0.3 is the default hard-coded value
	});
</script>

<div class="l-fluid--b  promo-wrapper"  id="top-prom-ban">			 
<div class="promo">
<p class="l-wrapper promo__text">
<a class="js-GaTm-event" data-stat-action="17" data-banner-id="hp-header-blue-strip" href="https://www.haaretz.co.il/promotions-page">לקרוא ללא הגבלה, רק עם מינוי דיגיטלי בהארץ&nbsp;&nbsp;<button class="btn btn--tight btn--a">לגישה מלאה</button>
</a>
</p>
</div>			 
</div>
					      
                	    

          
        	    		    	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>



   <header class="l-fluid masthead">
  

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                          </nav>
                    <!-- Sections Nav bar end -->

                                        <!-- Nav button -->
                      <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation"  a11y-block  aria-label="ניווט"  >
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                          <span class="h-hidden--to-l">ניווט</span>
                      </button>
                      <!-- Nav button end -->
                  
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" data-slider="mh__search-form" aria-expanded="false">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                <!-- User Tools -->
                          <div class="mh__tools  mh__controls--b">
                              <button class="js-loggedIn btn--text h-hidden icn--brand" data-slider="header-user-menu" aria-expanded="false">
                                  <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                  <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                  <span class="icn__alt ">תפריט משתמש</span>
                              </button>

                              <a href="/misc/login-page"  class="js-loggedOut js-login icn--brand" data-stat-action="51">
                                  <span class="t-zeta  h-hidden--s-and-m">&nbsp;כניסה</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='התחברות'></i>
									<span class="icn__alt h-hidden--l">התחברות</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                              </a>

                              <button class="icn--brand" data-slider="header-reading-list" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="R" title='רשימת קריאה'></i>
                                  <span class="icn__alt ">רשימת קריאה</span>
                              </button>

                              <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                  <span class="icn__alt ">נגישות</span>
                              </button>
                          </div>
                          <!-- User Tools end -->
                                          </div>

                    <!-- Logo -->
                    <a class="[ mh__logo  mh__logo--collapsed ]" href="/"><span class="h-visually-hidden">הארץ</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li>                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">חדשות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/news" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">חדשות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/world">
                                          <span class="mh__nav__item-title--sub">בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/education">
                                          <span class="mh__nav__item-title--sub">חינוך וחברה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politics">
                                          <span class="mh__nav__item-title--sub">מדיני ביטחוני</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/science">
                                          <span class="mh__nav__item-title--sub">מדע וסביבה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/weather">
                                          <span class="mh__nav__item-title--sub">מזג האוויר </span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/health">
                                          <span class="mh__nav__item-title--sub">בריאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/local">
                                          <span class="mh__nav__item-title--sub">מקומי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/law">
                                          <span class="mh__nav__item-title--sub">משפט ופלילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politi">
                                          <span class="mh__nav__item-title--sub">פוליטי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/50years">
                                          <span class="mh__nav__item-title--sub">50 ל-67</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">דעות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/opinions" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">דעות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/editorial-articles">
                                          <span class="mh__nav__item-title--sub">מאמר מערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/letters">
                                          <span class="mh__nav__item-title--sub">מכתבים למערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/caricatures">
                                          <span class="mh__nav__item-title--sub">קריקטורה יומית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">תרבות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/gallery" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">תרבות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/architecture">
                                          <span class="mh__nav__item-title--sub">אדריכלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/fashion">
                                          <span class="mh__nav__item-title--sub">אופנה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/art">
                                          <span class="mh__nav__item-title--sub">אמנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/television">
                                          <span class="mh__nav__item-title--sub">טלוויזיה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/lastnight">
                                          <span class="mh__nav__item-title--sub">אמש</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/music">
                                          <span class="mh__nav__item-title--sub">מוזיקה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/cinema">
                                          <span class="mh__nav__item-title--sub">קולנוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/theater">
                                          <span class="mh__nav__item-title--sub">תיאטרון</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/riddles/sudoku">
                                          <span class="mh__nav__item-title--sub">סודוקו</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/avi-chai">
                                        <span class="mh__nav__item-title--sub">בית אבי-חי</span>
                                    </a>
                                </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/pegasus">
                                        <span class="mh__nav__item-title--sub">פגסוס, תרבות עולם</span>
                                    </a>
                                </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">אוכל</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/food" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">אוכל</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/choufan">
                                          <span class="mh__nav__item-title--sub">מתן שופן</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/recipes">
                                          <span class="mh__nav__item-title--sub">מתכונים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/dining">
                                          <span class="mh__nav__item-title--sub">פינת אוכל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/restaurants-reviews">
                                          <span class="mh__nav__item-title--sub">ביקורת מסעדות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/wine">
                                          <span class="mh__nav__item-title--sub">יין</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/hanukkah-recipes">
                                          <span class="mh__nav__item-title--sub">מתכונים לחנוכה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/sweets">
                                          <span class="mh__nav__item-title--sub">עוגות וקינוחים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/street-food-review">
                                          <span class="mh__nav__item-title--sub">אוכל בעמידה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/eatornot">
                                          <span class="mh__nav__item-title--sub">לאכול או לא לאכול</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/breakfast">
                                          <span class="mh__nav__item-title--sub">מתכונים לארוחות בוקר</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/cocktails">
                                          <span class="mh__nav__item-title--sub">קוקטיילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/petitsfours">
                                          <span class="mh__nav__item-title--sub">פטיפורים</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">ילדים</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/kids" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">ילדים</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/kids-movies">
                                          <span class="mh__nav__item-title--sub">סרטים לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/attractions">
                                          <span class="mh__nav__item-title--sub">אטרקציות לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/kids-shows">
                                          <span class="mh__nav__item-title--sub">הצגות לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/cooking-with-kids">
                                          <span class="mh__nav__item-title--sub">מתכונים לילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/kids-books">
                                          <span class="mh__nav__item-title--sub">ספרי ילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/travel-with-kids">
                                          <span class="mh__nav__item-title--sub">טיולים עם ילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/kids/baby">
                                          <span class="mh__nav__item-title--sub">בייבי</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">ספורט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/sport" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">ספורט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/world-soccer">
                                          <span class="mh__nav__item-title--sub">כדורגל בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/basketball">
                                          <span class="mh__nav__item-title--sub">כדורסל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/other">
                                          <span class="mh__nav__item-title--sub">ענפים נוספים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/nba">
                                          <span class="mh__nav__item-title--sub">NBA</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/magazine">
                                          <span class="mh__nav__item-title--sub">מגזין ספורט</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/opinions">
                                          <span class="mh__nav__item-title--sub">מגרש ביתי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/active">
                                          <span class="mh__nav__item-title--sub">אקטיב</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/hayom">
                                          <span class="mh__nav__item-title--sub">היום בספורט</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">סוף שבוע</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/magazine" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">סוף שבוע</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/the-edge">
                                          <span class="mh__nav__item-title--sub">הקצה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/sayed">
                                          <span class="mh__nav__item-title--sub">סייד קשוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/panim">
                                          <span class="mh__nav__item-title--sub">ענייני פנים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/20questions">
                                          <span class="mh__nav__item-title--sub">20 שאלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/flights">
                                          <span class="mh__nav__item-title--sub">טיסות נכנסות / טיסות יוצאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/theword">
                                          <span class="mh__nav__item-title--sub">המילה</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/literature" >
                                    <span class="mh__nav__item-title">ספרים</span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">קפטן אינטרנט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/captain" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">קפטן אינטרנט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/net">
                                          <span class="mh__nav__item-title--sub">ברשת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/gadget">
                                          <span class="mh__nav__item-title--sub">גאדג'טים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/viral">
                                          <span class="mh__nav__item-title--sub">ויראלי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/games">
                                          <span class="mh__nav__item-title--sub">משחקים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/software">
                                          <span class="mh__nav__item-title--sub">תוכנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/mouse">
                                          <span class="mh__nav__item-title--sub">עכבר בית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/blogs" >
                                    <span class="mh__nav__item-title">בלוגים </span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/news/health" >
                                    <span class="mh__nav__item-title">בריאות</span>
                                </a>
                            </li>
                                                                                                                                                                        <li class="mh__nav__item">
                                <a href="/personal-area/haaretz-sheli" >
                                    <span class="mh__nav__item-title">הארץ שלי</span>
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="mh__nav__item">
                                    <a href="/personal-area/my-account">
                                        <span class="mh__nav__item-title ">העיתון שלי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://www.haaretz.co.il/st/inter/Global/dailyedition/thursday/">
                                        <span class="mh__nav__item-title">מהדורה מודפסת</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item--a">
                                    <a data-banner-id="buttom-and-hamburger-menu" class="js-GaTm-event" href="/promotions-page">
                                        <span class="mh__nav__item-title">רכשו מינוי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.themarker.com" target="_blank">
                                        <span>TheMarker.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.mouse.co.il" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה <span id="readinglist-count" class="js-counter"></span></h2>
                        <div class="h-fl">
                            <a href="/personal-area/my-account#readingList" class="btn--icn__text">לרשימה המלאה</a>
                            <button  data-slider="header-reading-list">
                                <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <!--<div class="btn--icn--b js-readinglist-header-toggle">
                                      <i class="icn  c-brand" aria-hidden="true" data-icon="x"></i>
                                    </div> -->
                        </div>





                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <a href="/misc/login-page"><button data-stat-action="16"  class="btn btn--normal mh__drop-down__btn js-login" >התחברות</button></a>
                                <a href="/misc/login-page"><button class="btn btn--normal btn--positive js-register">הרשמה</button></a>
                            </div>
                        </div>
                    </div>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.media.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/my-account"
			title="&#1492;&#1490;&#1491;&#1512;&#1493;&#1514;"
	    		>הגדרות</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="http://www.haaretz.co.il/personal-area/my-account"
	    		>שירות למנויים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/newsletter"
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
	    		>ניוזלטרים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class="js-alt-font"
			href="/"
			title="&#1513;&#1504;&#1492; &#1490;&#1493;&#1508;&#1503;"
	    		>שנה גופן</a>                              </li>
                                                      <li class="t-zeta">
                                <button class="js-logout c-secondary" data-stat-action="53" >התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:accessibility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
  
</header>
<!-- Masthead end -->

    	    

          
        	    		    	    

          
        	    		
                
                                            									<div style="display:none">
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955543703;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<img height="1" width="1" style="border-style:none;display:none" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955543703/?value=0&amp;guid=ON&amp;script=0"/>
</noscript>
</div>
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
function getCookie(){
	var cookieName = arguments[0];
	var cookieValue = null;
	if (document.cookie && document.cookie != '') {
		var cookies = document.cookie.split(';');
		for (var i = 0; i < cookies.length; i++) {
			var cookie = (cookies[i]).trim();			
			// Does this cookie string begin with the name we want?
			if (cookie.substring(0, cookieName.length + 1) == (cookieName + '=')) {
				cookieValue = unescape(cookie.substring(cookieName.length + 1));
				break;
			}
		}
	}
	return cookieValue;
}

var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("tmsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HtzPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '3624D-2BB40', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.haaretz.webpush', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'הארץ', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>
					      
                	    

      
  
        

    <div class="l-fluid" >
    
              

    
        
        	    			<script type="text/javascript">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</script>

<div class="js-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper l-fluid" >
    	<div class="ribbon bg">
    		<div class="ribbon__nav--prev">
    			<button class="btn--nav btn--nav-a js-ribbon-prev">
    				<i aria-hidden="true" class="icn--g" data-icon="}"></i><span class="icn__alt">הקודם</span>
    			</button>
    		</div>
    		<div class="ribbon__viewport js-ribbon-viewport">
    			<div class="ribbon__strip js-ribbon-strip"></div>
    		</div>
    		<div class="ribbon__nav--next">
    			<button class="btn--nav btn--nav-a js-ribbon-next">
    				<i aria-hidden="true" class="icn--g" data-icon="{"></i><span class="icn__alt">הבא</span>
    			</button>
     		</div>
    	</div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">{content.title}</h3>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" tabindex="-1">
		<article class="media--small media--middle">
			<figure class="media__fig">
				<img src="{content.image}" class="" alt="{content.a11yDescription}" title="{content.imgTitle}" />
 			</figure>
			<div class="media__content"><h4 class=" h-ellipsis t-milli--3lines">{content.title}</h4></div>		
		</article>
 	</a>
</script>
<script>
$(document).ready(function(){
	$('#osaka-wrapper').osaka({
		data : jsonData_73551652,
    	template : 'template-osaka'
	});
});
</script>    	    

          
        	    				<div class="outbrain-wrapper h-hidden" style="display:none;">
								<style>
.h-outbrain{
	color: #ccc;
	font-size: 10px;
  	font-family: Arial;
  	display: inline-block;
  	direction: ltr;
  	position: relative;
  	padding-right: 20px	
}
.h-outbrain:after{
    width: 16px;
  	height: 16px;
  	content: '';
  	background: url('//widgets.outbrain.com/images/widgetIcons/ob_logo_16x16.png') no-repeat center top;  
  	position: absolute;
  	right: 0;
  	top: -2px;
}
.h-outbrain:hover:after{
	background-position: center -16px;
}
</style>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){
	if (typeof(OBR) != 'undefined') {
       OBR.extern.callRecs({
            permalink:"http://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673",
            installationKey: "HAAREPDLHNAQD24GF05E6D3F5",
            widgetId: "APP_1"
        },
        function(json) {
          var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
       });
  	}
   });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section" id="osaka-outbrain">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">מרחבי הרשת | <a  href="#" onmousedown="event&&event.cancelBubble&&(event.cancelBubble=true);event&&event.stopPropagation&&(event.stopPropagation());return true;" onclick="OBR.extern.callWhatIs('https://www.outbrain.com/what-is/default/he','',-1,-1,true ,null);return false" class="h-outbrain">Recommended by</a></h3>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-ob-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" target="@@if(content.same_source=='false',_blank,_self)" tabindex="-1">
		<article class="[ media--small media--middle ]  teaser--outbrain">
			<figure class="media__fig">
				<img src="{content.thumbnail.url}" class="" alt="" title="" />
 			</figure>
			<div class="media__content">
				<h4 class=" h-ellipsis h-ellipsis--light t-milli--3lines">
					<span>@@if(content.same_source=='false',<span class="c-secondary">{content.source_name}</span>) {content.content}</span>
				</h4>
			</div>		
		</article>
 	</a>
</script>
	</div>
	    	    

          
        	    		                        <div class="topSectionBanners" style="width: 100%; font-size: 0;display: block !important"> <div name="dcPlazma" id="dcPlazma"></div> <div id="" align="center" style="display: block !important"  class="xx xx--c">
                    
        
          
              

    
        
        	    		
									<div id="haaretz.co.il.web.plazma" style="vertical-align: top; width: auto; padding: 0px 0px 5px;" class="js-dfp-ad  js-dfp-resp-refresh h-dib js-plazma placeholder--90--m-to-xl placeholder--60--s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.halfpage.floating_x" style="width:0px;height:0px;overflow:hidden;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="nonPaying">
					</div>
							
			    	    

          
        	    		                                    
          <div style=' vertical-align: middle;display: inline-block !important; ' class='h-dib' >
      
          
              

    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
	    	    

      
  
              
          </div>
                    	    

          
        	    		                                    
          <div style='margin-bottom: 24px;' class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
      
          
              

    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="מוזיאון א"י"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4524808949&iu=/9401/TheMarker.com.ClickTracker"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.4805604.1513868395!/image/1550026806.jpg_gen/derivatives/default/1550026806.jpg" alt="פרסומת: עכשיו במוז"א מוז"א מוזיאון ארץ-ישראל תל-אביב התערוכה לצילומי עיתונות עדות מקומית"/>		</a>
	</div>		
</div>
	    	    

      
  
              
          </div>
                    	    

      
  
              
                      <div class="cb h-cb"></div> </div> </div>
          	    

      
  
        </div>
  <div id="fb-root"></div>
<script src="//connect.facebook.net/en_US/all.js"></script>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '110687712359084',
            status: true,
            xfbml: true
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script src="//www.haaretz.co.il/st/c/prod/resources/js/facebook/facebook.js"></script>


<div id="page-wrapper" class="l-fluid">
    <div class="l-wrapper  has-l-fixed-column">
        <div class="l-main-wrapper">
            <main data-back="art__sl--c" class="l-main">
                <article class="article has-l-fixed-column" >
                                      
              

    
        
        	    		<nav class="t-crumbs t-sec-head t-sec-head--a" aria-label="מיקומך באתר" role="navigation">
	
	
		
			                 <span class="t-crumb">
    				<a href="/news">
                <span>חדשות</span>
            </a>
					    			</span>
			
			
		
			                 <span class="t-crumb">
    				<a href="/news/world">
                <span>בעולם</span>
            </a>
					    			</span>
			
			
		
			                 <span class="t-crumb">
					                        <a href="/news/world/middle-east">
                  <span>המזרח התיכון</span>
              </a>
											    			</span>
			
			
			</nav>

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/news","name":"חדשות"}},{"@type":"ListItem","position":2,"item":{"@id":"/news/world","name":"בעולם"}},{"@type":"ListItem","position":3,"item":{"@id":"/news/world/middle-east","name":"המזרח התיכון"}}]}
</script>    	    

          
        	    		<!-- articleheader_htz.vm -->
		

  
<!-- versionContentId:1.5516673.1514492375 -->

    <header data-paywall-banner="top" >
                    <h1 class="h-mb--xxtight">אלפים מפגינים על עליית המחירים באיראן: "מוות לרוחאני!"</h1>
    <p class="t-delta h-mb--xxtight">בסרטונים שהועלו לרשתות החברתיות נראים המפגינים צועקים נגד הממשלה. מהרשויות נמסר כי נעצרו כמה מפגינים שניסו להזיק לרכוש ציבורי</p>
    <div class="art__info">
              <div class="t-byline  h-fr">
        <span>
                              <meta property="article:published" itemprop="datePublished" content="2017-12-28T19:33:25+0200" />
                                  <meta property="article:modified" itemprop="dateModified" content="2017-12-28T22:19:00+0200" />
                              <time datetime="Thu Dec 28 19:33:25 IST 2017" itemprop="datePublished">28.12.2017 19:33</time>
		<time datetime="2017-12-28T22:19:00+0200">עודכן ב: 22:19</time>
              	</span>

    <div>
                <address class="" itemscope itemtype="http://schema.org/Person" itemprop="author"><span>רויטרס ואי-פי</span></address>                                    
    </div>
</div>
        <div class="art__tools"><div class="persp-header art__tool "><button data-gatm-event="saveArticle" id="btn-reading-list" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.5516673" title="הוסף את הכתבה לרשימת הקריאה"><span class="js-rl-title">שמור</span><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="R"></i></button></div><a href="#article-comments"  class="art__tool" title="לתגובות"><span class="js-comments-totalHits"></span><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><button data-gatm-event="share" data-gatm-media="facebook" target="_blank" title="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticleShare', 'facebook', 'top', '1.5516673'); return false" class="art__tool"><span class="js-share-count icn--facebook" ></span><i class="btn--icn--c  icn icn--b icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button></div>


<script>
    document.addEventListener("DOMContentLoaded", function() {
        var twitterShareCounter = +'0';
        var facebookShareCounter = +'0';
        var remote = 'https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673&format=json';
        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {
            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);
                updateFacebookCallback(data);
                function updateFacebookCallback(data) {
                    //Update facebook counter on article
                    var facebookCount = (data.share && data.share.share_count) || 0;
                    if (facebookCount != 0 ) {
                        document.querySelector('.art__tools .js-share-count').innerText = facebookCount;
                    }
                    //Update article metadata
                    if(facebookShareCounter !== '' || twitterShareCounter !== '') {
                        var updateSocialCountersThreshold = 10;
                        var mostRecentFacebookShareCounter = facebookCount;
                        if(Math.abs(mostRecentFacebookShareCounter - facebookShareCounter) > updateSocialCountersThreshold) {
                            //Update server with fresh data:
                            var updateAjax = new XMLHttpRequest();
                            var updateAjaxRemote = 'https://www.haaretz.co.il/cmlink/ArticleSocialMetaData.1.5516673';
                            updateAjaxRemote += '?articlePath='+encodeURIComponent(location.href)+"&facebookCount="+encodeURIComponent(mostRecentFacebookShareCounter);
                            updateAjax.open("GET", updateAjaxRemote, true);
                            updateAjax.send();
                        }
                    }
                }
            }
        };
        ajax.send();
    });
</script>    </div>
</header>

                                                                                                                                                                                                                                  
      
      
      
                                                          
    



      	    

      
  
                                             <div class="has-l-article__entry h-group">
                        <div class="l-article__entry-wrapper">
                            <div class="l-article__entry" >
                                  							
              

    
        
        	    		
  
              
<p class="t-body-text">
	אלפי בני אדם יצאו היום (חמישי) לרחובות משהד, העיר השנייה בגודלה באיראן, וערים נוספות ברחבי המדינה כדי להפגין נגד עליית מחירי המזון ושיעור האינפלציה במדינה. המפגינים קוראים סיסמאות נגד הממשלה. בסרטונים שהועלו לרשתות החברתיות נראים מפגינים בעיר, מהקדושות ביותר לאיסלאם השיעי, כשהם צועקים "מוות לרוחאני!" ו"מוות לרודן".
אף שלא נמסרה הכמות המדויקת של המפגינים ברחבי איראן, ברשתות החברתיות העריכו כי מדובר בכמה אלפים שהפגינו בכשלוש ערים לפחות בנוסף להפגנה במשהד. סוכנות הידיעות ILNA וגולשים ברשתות...
</p>


 		
<div class="h-mb">
	
              

    
        
        	    		
        





<div id="article-wrapper">
    <div class="h-mb">
        <div class="h-mb"></div>
        <div class="island">
            <aside class="island promo-box h-mb--xtight">

                                                                                                        <i class="icn icn--f icn--brand promo-box__icon" data-icon="H" aria-hidden="true"></i>
                                    
                <h2 class="t-beta h-mt--xtight" style="color:#222222;">לקריאת הכתבה המלאה</h2>
                <div class="g">
                    <!-- Right Button -->
                    <div class="g__cell g__1of2">
                        <a data-stat-action="17" data-banner-id="blocked-article-page" href="https://www.haaretz.co.il/promotions-page" class="js-GaTm-event [ btn btn--center btn--large ]  [ h-mt--tight ] btn--a"  style="color: #ffffff; background-color: #fa6400">
                            <span>
                                    קנו מינוי
                            </span>
                        </a>
                    </div>
                    <!-- Left Button -->
                    <div class="g__cell g__1of2  js-login">
                        <a href="https://www.haaretz.co.il/misc/login-page" data-stat-action="16" type="submit" class="[ btn btn--center btn--large ]  [ h-mt--tight ] " style="color: #ffffff; background-color: #09a5d9">
                            <span>
                                    התחברו
                            </span>
                        </a>
                    </div>
                </div>
            </aside>
            <!-- Bottom Text -->
            <p class="h-tac">
                <a data-stat-action="56" data-banner-id="blocked-article-page" href="https://www.haaretz.co.il/promotions-page" class="js-GaTm-event [ t-txt-link t-body-text a ]">
                    קבלו גישה מלאה לכל תכני הארץ באתר ובסמארטפון
                </a>
            </p>
        </div>
    </div>
</div>    	    

          
        	    		    	    

          
        	    		    	    

      
  
      </div>
 
 <script>
	openMode = "0";
</script>

	      <script>
    try {
        $(document).ready(function () {
            $('[data-stk]').each(function () {
                StockUtil.createStockPopup(this);
            });
        });
    }catch (e){
        console.log('Error - '+e);
    }
</script>

<script type="text/template" id="template-stock-infoBox">
    <div class="block-link__sub marker-assist-wrapper h-wrapper--topline has-sec-head" style="width: 468px; height: 332px; background-color: white; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.5);">
        <h2 class="t-sec-head t-sec-head--a">{content.hebName}</h2>
        <img src="http://finapi.themarker.com/tmfinapi/png?s={content.secCode}&amp;w=263&amp;h=193&amp;ex={content.exRegion}&amp;type=intraday&amp;d=&amp;rs=newIntraday&amp;inst=sec" alt="{content.hebName}">
    </div>
</script>
    	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.co.il.web.textlink.1" style="" class="js-dfp-ad ad--d h-hidden h-tar" data-audTarget="all">
					</div>
							
			    	    

          
        	    		

    	    

          
        	    		      	    

          
        	    		
							
			    	    

          
        	    				<div class="outbrain-wrapper h-group h-mb" style="overflow:hidden;">
								<div class="OUTBRAIN" data-src="http://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673" data-widget-id="AR_4" data-ob-template="haaretz-heb" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
	</div>
	    	    

          
        	    		
									<div id="haaretz.co.il.web.promotionalcontentmedium.1" style="" class="js-dfp-ad ad ad--b h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		      	    

          
        	    		    	    

          
        	    		
	<div class="h-hidden" id="comments-banner-wrapper">
    	<div id="comments-banner-main">
    		    			
									<div id="haaretz.co.il.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              

    
        
        	    		  ﻿<!-- polyfills -->
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver&gated"></script>
<script>
    var commentsServiceSettings = {
        "ratingAvailable" : true,
        "articlePath" : "/2.385/2.409/2.415/2.646/1.5516673"
    };

    var commentsLoaded = false;
    jQuery().ready(function() {
        Comments.hostPath = "http://www.haaretz.co.il";
        //Comments.getArticleComments("7.7192018");
        setCommentsIntersectionObserver();
    });


    function setCommentsIntersectionObserver() {
        var options = {
            root: null, // defaults to entire viewport
            rootMargin: '0px',
            threshold: 1.0,
        };

        var observer = new IntersectionObserver(commentsIntersectionObserverCallback, options);
        var els = document.getElementsByClassName('js-comments-intersection-target');
        for (var i = 0; i < els.length; i++) {
            observer.observe(els[i]);
        }
    }

    function commentsIntersectionObserverCallback(entries, observer) {
        for (var i =0; i < entries.length; i++) {
            if (entries[i].intersectionRatio === 1) {
                var els = document.getElementsByClassName('js-comments-intersection-target');
                for (var j = 0; j < els.length; j++) { // unobserve: we only need the comments to load once
                    observer.unobserve(els[j]);
                }
                if(!commentsLoaded) {
                    Comments.getArticleComments("7.7192018");
                    commentsLoaded = true;
                }
                break;
            }
        }
    }


</script>


<section class="comments" id="article-comments" >
    <span class="js-comments-intersection-target u-m--0"></span>
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
    <a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
        <div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
      <div class="has-modal h-group">
    <form class="form  h-hidden" id="addCommentForm" data-comment-element-id="7.7192018" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.7192018" >
    	<input type="hidden" name="articleId" value="1.5516673" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
    	
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="70" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<!--<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="http://www.haaretz.co.il/2.448">תנאי השימוש של אתר הארץ</a></small> -->
			<a class="t-txt-link t-milli"  href="http://www.haaretz.co.il/2.448"> בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם תנאי השימוש של אתר הארץ </a>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button class="btn js-send" type="button" data-gatm-event="comment" onclick="Comments.submitComment();">שלח</button>
    	</div>	
    </form>
    		
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.27_12_2017_v18" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_7192018;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_7192018");
		var responseScreen = $("#newsletterUR_Response_7192018");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_7192018 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"7192018",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_7192018.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal h-hidden" id="commentSubmitComplete" aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_7192018);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		<!--<div class="modal modal--centered h-hidden" id="commentSubmitWait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>-->
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
		
		<div id="newsletterUR_Response_7192018" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_7192018.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel();">סגור</button>
            </div>
		</div>
	
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
        <span class="h-hidden--s-and-m">סדר את התגובות</span>
        <label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
        <select id="commentsOrder" class="comments__order"  aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">
            <option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
            <option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
            <option value="RATE">הצג לפי דרוג</option>
        </select>
        <button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>


    <ol>
        <li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
            <span class="media__fig cmt__number"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                                <button class="btn--text cmt__report">
                      <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                      <span>דווח כפוגעני</span>
                  </button>
                              <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
    </ol>


    <ol>
        <li id="sub-comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
            <span class="media__fig cmt__number" data-icon="C" aria-hidden="true"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                              <button class="btn--text cmt__report">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                    <span>דווח כפוגעני</span>
                </button>
                              <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment h-hidden" id=""></div>
        </li>
    </ol>




    <ol id="comments" class="list list--ui comments-list js-comments-list">
    </ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

          
        	    		
									<div id="haaretz.co.il.web.largerectangle.1" style="text-align:center;" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		



						
	 	
    
  	
	    	<section class="h-wrapper--topline has-sec-head" data-back="lst--manchester" id="list_7.3603762" data-pidx="0"  ><h2 class="t-sec-head t-sec-head--a">הכתבות הנקראות היום באתר</h2>  	<div class="g js-listitems">
	
        
	<article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a class="h-db" href="/gallery/literature/1.5477222" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_1916,h_1115,x_18,y_96,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514445655/1.3084003.4029977971.jpg' width='100%' alt='רונית מטלון' title='' class='' height='' /></figure><h3 class="h-ellipsis t-epsilon--3lines"><span>רונית מטלון מתה הלילה בגיל 58</span></h3>    <div class="t-byline"><address  ><span >איתי שטרן</span></address><time datetime="28.12.2017 09:08">09:08</time><div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">78 תגובות.</span><span class="c-brand" aria-hidden="true">78</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a class="h-db" href="/news/politi/1.5363818" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514419795/1.5400718.309184406.jpg' width='100%' alt='יו&#34;ר הקואליציה דוד אמסלם (במרכז), הלילה לאחר ההצבעה ' title='' class='' height='' /></figure><h3 class="h-ellipsis t-epsilon--3lines"><span>החוק להגבלת המלצות המשטרה עבר בכנסת בקריאה שלישית</span></h3>    <div class="t-byline"><address  ><span >יהונתן ליס</span></address><time datetime="27.12.2017 20:37">27.12.2017</time><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">190 תגובות.</span><span class="c-brand" aria-hidden="true">190</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a class="h-db" href="/gallery/literature/.premium-1.5496183" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514460339/1.5496182.3104301912.jpg' width='100%' alt='רונית מטלון, 2016' title='' class='' height='' /></figure><h3 class="h-ellipsis t-epsilon--3lines"><span>מותה של רונית מטלון הוא אבידה גדולה לשפיות</span></h3>    <div class="t-byline"><address  ><span >גילי איזיקוביץ</span></address><time datetime="28.12.2017 13:25">13:25</time><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">18 תגובות.</span><span class="c-brand" aria-hidden="true">18</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a class="h-db" href="/gallery/literature/1.5496044" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_1993,h_1156,x_7,y_137,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514457786/1.5496068.1114812290.jpg' width='100%' alt='מטלון ב-2008' title='' class='' height='' /></figure><h3 class="h-ellipsis t-epsilon--3lines"><span>שעות לפני מותה: הנאום האחרון של רונית מטלון</span></h3>    <div class="t-byline"><address  ><span >הארץ</span></address><time datetime="28.12.2017 13:16">13:16</time><div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">12 תגובות.</span><span class="c-brand" aria-hidden="true">12</span></div></div></a>
</article>      	</div></section>		    
        	    

      
  
              
          </div>
                    	    

          
        	    		    	    

      
  
       							                            </div>
                        </div>
                        <aside data-back="art__sl--d" class="l-article--sidebar" >
                              							
              

    
        
        	    		<div class="modal-wrapper modal-wrapper--fixed h-animable h-hidden"><div class="modal modal--c modal--centered h-hidden" id="zenNonPayingMessage"  aria-describedby="zenNonPayingTxt"><p  id="zenNonPayingTxt"  class="modal__body">קריאת זן זמינה למנויים בלבד: ללא פרסומות ובהגשה נוחה לקריאה</p><div class="modal__fotter"><a class="js-GaTm-event btn btn--huge btn--a h-ml--xxtight" data-banner-id="article-page-zen-button" href="/promotions-page">לרכישת מינוי</a><button class="js-modal-close btn btn--huge" type="button">סגור</button></div></div></div><div class="js-stick-wrapper h-mt--xxtight  c-brand"><div class="art__tools art__tools--share" id="art__tools_share"><button class="art__tool art__tool--zen h-hidden--s-and-m" id="art__tool_zen"><i class="btn--icn  icn--a" aria-hidden="true" data-icon="z"></i><span class="art__tool--zen__text">קריאת זן</span></button><button data-gatm-event="share" data-gatm-media="whatsapp" onclick="window.open('https://web.whatsapp.com/send?text=https://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673' + encodeURIComponent('?utm_source=Web_Share&utm_medium=Whatsapp&utm_campaign=Share'),'popup','width=635,height=800,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;"class="art__tool art__tool--share" title="whatsapp"><i class="btn--icn icn--a icn--whatsapp" aria-hidden="true" data-icon="w" ></i><span class="icn__alt">שתף בוואטסאפ</span></button><button data-gatm-event="share" data-gatm-media="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no');return false"class="art__tool art__tool--share" title="facebook"><i class="btn--icn  icn--a icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button><a data-gatm-event="share" data-gatm-media="mail" href="mailto:?subject=אלפים מפגינים על עליית המחירים באיראן: ”מוות לרוחאני!”&body=https://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673" class="art__tool art__tool--share"><i class="btn--icn icn--a" aria-hidden="true" data-icon="m"></i><span class="icn__alt">שלח במייל</span></a><a target="_blank" href="/misc/article-print-page/.premium-1.5516673" class="art__tool art__tool--share" title="הדפס"><i class="btn--icn icn--a" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a></div></div>    	    

          
        	    		                                
          <div class='ad' >
      
          
              

    
        
        	    		                                    
          <div style=' text-align:center;' class=' grayscale_parent' >
      
          
              

    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
					<div class="just-innocent-pic">
		
	     <!-- htz 120x60_banner.vm -->
<div name="פנטהאוזים " style="padding-bottom: 5px; padding-top: 5px;"  class="js-clickTracker-for-addBlocker">
		<a href='http://rmkz.themarker.com/gampad/clk?id=4513023579&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.Button_120x60.1' style="display: block !important;"  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4480525.1512639014!/image/2596359506.gif_gen/derivatives/default/2596359506.gif" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>
	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
					<div class="just-innocent-pic">
		
	     <!-- htz 120x60_banner.vm -->
<div name="בית אביחי " style="padding-bottom: 5px; padding-top: 5px;"  class="js-clickTracker-for-addBlocker">
		<a href='http://rmkz.themarker.com/gampad/clk?id=16600634&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_120x60.3' style="display: block !important;"  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.3483192.1509977107!/image/2792353810.gif_gen/derivatives/default/2792353810.gif" alt="בית אביחי בהארץ" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>
	    	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="haaretz.co.il.web.verticalbanner.1" style="" class="js-dfp-ad ad--d" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.co.il.web.skyscraper.1" style="" class="js-dfp-ad ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                    
          <div style='width: 120px; margin: auto;margin-bottom: 20px;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--to-m' >
      
          
              

    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="נשיקה בכיס"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4526227403&iu=/9401/Haaretz.co.il.ClickTracker"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.7162721.1514448790!/image/1139101779.jpg_gen/derivatives/default/1139101779.jpg" alt="פרסומת: נשיקה בכיס תיאטרון המדיטק שבת 6.1.18 11:30 לחצו תיאטרון גבעתיים"/>		</a>
	</div>		
</div>
	    	    

      
  
              
          </div>
                    	    

      
  
              
          </div>
                    	    

      
  
           						                        </aside>
                    </div>

                </article>
            </main>
        </div>
        <aside data-back="art__sl--b" class="l-sidebar">
            <div class="l-sidebar-wrapper  island--flush" >
                  			
              

    
        
        	    		      	    

          
        	    		                            
        
          
              

    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--tokyo" class="has-sec-head" id="list_7.4264542" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
							הכתבות המומלצות באתר
					</h2>
		<div class="g js-listitems">
	
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/news/law/.premium-MAGAZINE-1.5511263"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514480283/1.5515236.946575798.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='חדר חקירות' data-srcset='https://images.haarets.co.il/image/upload/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514480283/1.5515236.946575798.jpg 152w,https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514480283/1.5515236.946575798.jpg 145w' data-sizes='auto' title='' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span><span class="t-kicker">"עבריין לא נודע"</span>פלסטינית התלוננה ששוטר אנס אותה בחדר החקירות. איך קרה שאין אף חשוד</span>
		</h3>
	</a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/news/politics/.premium-1.5516692"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1200,h_900,x_0,y_337,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514482886/1.5516695.962277200.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='שגריר ישראל לאונסק&#34;ו כרמל שאמה הכהן במטה הארגון הנעול, היום' data-srcset='https://images.haarets.co.il/image/upload/w_1200,h_900,x_0,y_337,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514482886/1.5516695.962277200.jpg 152w,https://images.haarets.co.il/image/upload/w_1200,h_900,x_0,y_337,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514482886/1.5516695.962277200.jpg 145w' data-sizes='auto' title='' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span>לא נגענו: שגרירנו באונסק״ו מדווח על מבצע הפרישה המורכב</span>
		</h3>
	</a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/magazine/tozeret/.premium-1.5307016"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1082,h_810,x_92,y_2,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514383959/1.5315798.2483116070.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='פריים מתוך סרטון של תרומת שיער' data-srcset='https://images.haarets.co.il/image/upload/w_1082,h_810,x_92,y_2,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514383959/1.5315798.2483116070.jpg 152w,https://images.haarets.co.il/image/upload/w_1082,h_810,x_92,y_2,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514383959/1.5315798.2483116070.jpg 145w' data-sizes='auto' title='' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span>מי מרוויח מתרומות השיער לחולות סרטן</span>
		</h3>
	</a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/food/restaurants-reviews/.premium-1.5180721"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1819,h_1365,x_177,y_0,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514291635/1.5180718.1473486453.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מסעדת איטלקי מקומי בנמל תל אביב' data-srcset='https://images.haarets.co.il/image/upload/w_1819,h_1365,x_177,y_0,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514291635/1.5180718.1473486453.jpg 152w,https://images.haarets.co.il/image/upload/w_1819,h_1365,x_177,y_0,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514291635/1.5180718.1473486453.jpg 145w' data-sizes='auto' title='' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span>הטוב, הרע והמקום הטבעוני ששונא טבעונים. שגיא כהן מסכם שנה</span>
		</h3>
	</a>
</article>      </div></section>		    
        	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		                                
          <div class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
      
          
              

    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="נשיקה בכיס"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4526227403&iu=/9401/Haaretz.co.il.ClickTracker"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.7163093.1514448831!/image/528234927.jpg_gen/derivatives/default/528234927.jpg" alt="פרסומת: נשיקה בכיס תיאטרון המדיטק שבת 6.1.18 11:30 לחצו תיאטרון גבעתיים"/>		</a>
	</div>		
</div>
	    	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="haaretz.co.il.web.halfpage.1" style="margin-bottom:24px;" class="js-dfp-ad ad h-hidden js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
				
				
			    	    

          
        	    			
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.27_12_2017_v18" ></script>
	<script>
		//Install javascript dynamicly
		var checkScript = document.getElementById("newsletterQuickRegistreation");
		if (!checkScript){
			var head = document.getElementsByTagName("head")[0];
			var newsletterQuickRegistreationScript = document.createElement('script');
			newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
			newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js";
			head.appendChild( newsletterQuickRegistreationScript );

					}
				
		//Create new newsletterRegistrationObject instance
		var newsletterURvar_3598459;
		window.loadNewsletterQuickRegistreation = function() {
			var normalScreen = $("#newsletterUR_Normal_3598459");
			var responseScreen = $("#newsletterUR_Response_3598459");
			var emailField = $("#newsletterUREmail_3598459");
			var waitScreen = $("#waitWatch_3598459");
		
			newsletterURvar_3598459 = new newsletterQuickRegistreation(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"3598459",
				"rtl",
				{"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
				 "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
				 "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
				 "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
				 "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
				 "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
				 "segmentId":"1343219",
				 "segmentName":"\u05E1\u05D5\u05E3 \u05D4\u05E9\u05D1\u05D5\u05E2",
				 "trenDemonUrl":""
				 });
			newsletterURvar_3598459.init();
		};
	</script>
	
		
	<section class=" haaretz responsive newsletterQRWrapper"><div id="newsletterUR_Normal_3598459" class="newsletterUR_Normal"><h2 visually-hidden>הרשמה לניוזלטר</h2><p class="emailTitle">מחפשים חומר קריאה משובח לסוף השבוע? הירשמו עכשיו</p><div class="emailTable"><div class="emailRow"><div class="emailCell"><label><span class="h-visually-hidden" aria-hidden="true">הכנס אימייל</span><input class = "form__input" id="newsletterUREmail_3598459"
                                     aria-describedby="errorMessagePlace_3598459" name="newsletterUREmail"
                                     onfocus="newsletterURvar_3598459.clearNewsletterEmail()"
                                     onblur="newsletterURvar_3598459.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro" id="errorMessagePlace_3598459"
                                   data-error-message="נא להזין כתובת מייל חוקית"></div></label></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_3598459.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_3598459" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_3598459.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter" id="commercialNewletter" /><lable for="commercialNewletter" >ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_3598459" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_3598459.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_3598459" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_3598459"></div></div>
		<div id="waitWatch_3598459" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>

    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		
	        	
              

    
        
        	    		<ul class="t-tags">
<li><a href="/misc/tags/1.3616">איראן</a></li></ul>


    	    

      
  
              	    

      
  
              
          </div>
                    	    

          
        	    		    	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3552989" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							עוד כתבות מומלצות
						</h2>
        </div>
		
	<div class="js-listitems">
	
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/news/world/america/.premium-MAGAZINE-1.5376245"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2184,h_1268,x_16,y_135,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514411850/1.5376255.1426533199.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='אמדיאו בסירת הקאנו שלו, ביולי' data-srcset='https://images.haarets.co.il/image/upload/w_2184,h_1268,x_16,y_135,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514411850/1.5376255.1426533199.jpg 370w,https://images.haarets.co.il/image/upload/w_2184,h_1268,x_16,y_135,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514411850/1.5376255.1426533199.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta">כשהאיש הזה ימות, שפת בני הטאושירו תמות יחד אתו</h3><div class="t-byline"><address  ><span >ניקולאס קייסי, ניו יורק טייימס</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">2 תגובות.</span><span class="c-brand" aria-hidden="true">2</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/opinions/.premium-1.5309031"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_1763,h_1024,x_290,y_0,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513686051/1.4740364.2092088639.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='יו&#34;ר ועדת הבריאות של הכנסת, אלי אלאלוף' data-srcset='https://images.haarets.co.il/image/upload/w_1763,h_1024,x_290,y_0,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513686051/1.4740364.2092088639.jpg 370w,https://images.haarets.co.il/image/upload/w_1763,h_1024,x_290,y_0,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513686051/1.4740364.2092088639.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta"><span class="t-kicker">אמילי מואטי</span>אלי אלאלוף הוא האיש שצריך להגיד "די" לנתניהו</h3><div class="t-byline"><address  ><span >אמילי מואטי</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">59 תגובות.</span><span class="c-brand" aria-hidden="true">59</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/gallery/media/1.5514430"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2116,h_1230,x_28,y_103,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514479890/1.5514764.2056726485.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='בנט. מסרב להתראיין לגל&#34;צ' data-srcset='https://images.haarets.co.il/image/upload/w_2116,h_1230,x_28,y_103,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514479890/1.5514764.2056726485.jpg 370w,https://images.haarets.co.il/image/upload/w_2116,h_1230,x_28,y_103,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514479890/1.5514764.2056726485.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta">בנט: עירית לינור אמיצה, לא אתראיין בגל"צ עד שהיא לא תחזור לשדר</h3><div class="t-byline no-icon"><address  ><span >איתי שטרן</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">74 תגובות.</span><span class="c-brand" aria-hidden="true">74</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/blogs/eyalmegged/1.5270723"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2439,h_1416,x_0,y_35,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514366138/1.5271306.1492836876.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='בנימין נתניהו במליאת הכנסת' data-srcset='https://images.haarets.co.il/image/upload/w_2439,h_1416,x_0,y_35,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514366138/1.5271306.1492836876.jpg 370w,https://images.haarets.co.il/image/upload/w_2439,h_1416,x_0,y_35,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514366138/1.5271306.1492836876.jpg 300w' data-sizes='auto' title='בנימין נתניהו במליאת הכנסת. נער מעצמך את כל הצבועים' class='lazyload' height='' /></figure><h3 class="t-zeta">התוכנית להצלת ביבי: כך נתניהו יכול לחסל את השמאל</h3><div class="t-byline"><address  ><span >איל מגד // בלוג</span></address>
    <div class="has-icn"></div></div></a>
</article>      </div></section>		    
        	    

          
        	    		    	    

      
  
              
                      	    

          
        	    		    	    

          
        	    		                                
          <div class='ad h-hidden--s-and-m' >
      
          
              

    
        
        	    		
                
                                            									<div style="float:right; font-weight: bold;">תוכן מקודם</div><div style="clear:both;"></div>
					      
                	    

          
        	    		
									<div id="haaretz.co.il.web.marketing.promotional_rectangle.1" style="margin-bottom: 5px;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.marketing.promotional_rectangle.2" style="margin-bottom: 5px;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.marketing.promotional_rectangle.3" style="margin-bottom: 5px;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.marketing.promotional_rectangle.4" style="" class="js-dfp-ad h-hidden--s-and-m js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                
          <div class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
      
          
              

    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="פגסוס - גנים יפניים"   class="ad--c">
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125137994&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_222x108.1"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.4082683.1486993725!/image/2693098876.jpg_gen/derivatives/default/2693098876.jpg" alt=""/>		</a>
	</div>		
</div>
	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="נוטרילון"   class="ad--c">
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125103314&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right2"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.4082300.1486980283!/image/2217490664.jpg_gen/derivatives/default/2217490664.jpg" alt=""/>		</a>
	</div>		
</div>
	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="איסתא - שיט"   class="ad--c">
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125138474&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right3"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.4082704.1486994026!/image/2850736016.jpg_gen/derivatives/default/2850736016.jpg" alt=""/>		</a>
	</div>		
</div>
	    	    

      
  
              
          </div>
                    	    

      
  
              
          </div>
                    	    

          
        	    		                            
        
          
              

    
        
        	    		                                
          <div class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
      
          
              

    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
							<div class="just-innocent-pic">
			
	     <!-- htz resp282_banner.vm -->


<div name="על גוף ונפש"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4527919422&iu=/9401/Haaretz.co.il.ClickTracker"  style="display: block !important;"  target="_blank">
		<img border="0" data-src="https://images.haaretz.co.il/polopoly_fs/7.4966562.1514127969!/image/2054601771.jpg_gen/derivatives/default/2054601771.jpg" alt="פרסומת: זכה פרס דב הזהב הסרט הטוב ביותר פסטיבל ברלין סרטה של אילדיקו אניידי על גוף ונפש בקולנוע לטרי"/>		</a>
	</div>		
</div>
	    	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="haaretz.co.il.web.box.1" style="" class="js-dfp-ad ad js-dfp-resp-refresh placeholder--250--l-to-xl placeholder--60—s placeholder--90—m  " data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--bangkok" class="g " id="list_7.3605417" data-pidx="0"  >
		
	<div class="js-listitems">
	
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/opinions/.premium-1.5309909"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1277,x_0,y_0,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514444401/1.5475777.2894588945.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='כנס התמיכה של הליכוד בנתניהו' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1277,x_0,y_0,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514444401/1.5475777.2894588945.jpg 370w,https://images.haarets.co.il/image/upload/w_2200,h_1277,x_0,y_0,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514444401/1.5475777.2894588945.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta">הליכוד הפך לדבר הטוב ביותר שקרה למחנה השמאל</h3><div class="t-byline"><address  ><span >אורי משגב // דעה</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">126 תגובות.</span><span class="c-brand" aria-hidden="true">126</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/blogs/ariana/.premium-1.5477645"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2188,h_1269,x_0,y_56,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514447792/1.5484916.1672789624.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='עירית לינור' data-srcset='https://images.haarets.co.il/image/upload/w_2188,h_1269,x_0,y_56,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514447792/1.5484916.1672789624.jpg 370w,https://images.haarets.co.il/image/upload/w_2188,h_1269,x_0,y_56,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514447792/1.5484916.1672789624.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta">הבעיה העיקרית של עירית לינור לא תיפתר בשבוע השעיה</h3><div class="t-byline"><address  ><span >אריאנה מלמד // בלוג</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">148 תגובות.</span><span class="c-brand" aria-hidden="true">148</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/opinions/.premium-1.5475438"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_1539,h_894,x_-4,y_-4,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514462319/1.5496247.1816271237.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='אראל סג&#34;ל ורינו צרור' data-srcset='https://images.haarets.co.il/image/upload/w_1539,h_894,x_-4,y_-4,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514462319/1.5496247.1816271237.jpg 370w,https://images.haarets.co.il/image/upload/w_1539,h_894,x_-4,y_-4,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514462319/1.5496247.1816271237.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta">מה שמותר לרינו צרור ואראל סג"ל כנראה אסור לעירית לינור</h3><div class="t-byline"><address  ><span >עידית שפרן-גיטלמן</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">117 תגובות.</span><span class="c-brand" aria-hidden="true">117</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/gallery/literature/.premium-MAGAZINE-1.3084004"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.3087253.1475658097!/image/1382359592.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='רונית מטלון' data-srcset='https://images.haarets.co.il/image/fetch/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.3087253.1475658097!/image/1382359592.jpg 370w,https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.3087253.1475658097!/image/1382359592.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta">הראיון האחרון של רונית מטלון ל"הארץ": על הרגע המכונן בחייה ועל מירי רגב</h3><div class="t-byline"><address  ><span >גילי איזיקוביץ</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">81 תגובות.</span><span class="c-brand" aria-hidden="true">81</span></div></div></a>
</article>      </div></section>		    
        	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="haaretz.co.il.web.box.2" style="" class="js-dfp-ad ad h-hidden js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--hongkong" class="has-sec-head" id="list_7.3605024" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
					<a href="/blogs/photoblog" >חשיפה: בלוג הצילום</a>
				</h2>
		<div class="js-listitems g">
	
        
	<article data-back="teaser" class="teaser g__cell g__1of2 g__l-1of1 teaser--b" ><a href="/blogs/photoblog/MAGAZINE-1.4652290" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_300,h_230,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514365372/1.5269614.4141064160.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_230,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='100%' alt='ד' title='' class='lazyload' /></figure><div class="teaser__content"><h3 class="t-zeta">לא מפסיקים להיות נגטיבים</h3><div class="t-byline no-icon"><address  ><span >בלוג הצילום//טל בדרק</span></address></div></div></a>
</article>      </div></section>		    
        	    

          
        	    		    	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--hongkong" class="has-sec-head" id="list_7.3604506" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
					הפוסט החם בבלוגים
				</h2>
		<div class="js-listitems g">
	
        
	<article data-back="teaser" class="teaser g__cell g__1of2 g__l-1of1 teaser--b" ><a href="/blogs/beithatfutsot/1.5298886"  target="_top"><figure><img data-src='https://images.haarets.co.il/image/upload/w_535,h_403,x_11,y_42,c_crop,g_north_west/w_300,h_230,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514378203/1.5303961.1610304160.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_230,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='100%' alt='ברטה פפנהיים ב-1882 (בת 22)' title='ברטה פפנהיים ב-1882 (בת 22). מזוהה עם פרויד למרות שמעולם לא טיפל בה ולא פגש אותה' class='lazyload' /></figure><div class="teaser__content"><h3 class="t-zeta"><span class="t-kicker">בית התפוצות</span>אנה-או או ברטה: המטופלת הפסיכאטרית המפורסמת בעולם</h3><div class="t-byline no-icon"><address  ><span >בית התפוצות – מוזיאון העם היהודי</span></address></div></div></a>
</article>      </div></section>		    
        	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3619974" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							<a href="/sport" >הכתבה הנקראת בספורט</a>
						</h2>
        </div>
		
	<div class="js-listitems">
	
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/sport/nostalgia/.premium-1.5487906" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_1468,h_851,x_0,y_285,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514451464/1.5491330.1281603449.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='הארדווי במדי הווריירס' data-srcset='https://images.haarets.co.il/image/upload/w_1468,h_851,x_0,y_285,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514451464/1.5491330.1281603449.jpg 370w,https://images.haarets.co.il/image/upload/w_1468,h_851,x_0,y_285,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514451464/1.5491330.1281603449.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta"><span class="t-kicker">השבוע לפני 26 שנה</span>כשטים הארדוויי החטיא 17 פעמים במשחק אחד</h3><div class="t-byline"><address  ><span >אלעד זאבי</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>      </div></section>		    
        	    

      
  
              
          </div>
                    	    

          
        	    				<div class="outbrain-wrapper h-hidden--s-and-m h-mb" style="">
								<div class="OUTBRAIN" data-src="http://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673" data-widget-id="SB_2" data-ob-template="haaretz-heb" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> 
	</div>
	    	    

          
        	    		    	    

      
  
              
                      	    

      
  
           		            </div>
        </aside>
    </div>
</div>
    <div class="l-fluid" >
    
              

    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--zagreb" tabindex="0" class="js-ribbon [ lv lv--dark lv--ribbon ]  " id="list_7.3611812" data-pidx="0"  ><span class="h-hidden" id="listDescription245" aria-hidden="true">נווט בין הכתבות באמצעות החיצים ימינה ושמאלה</span><div class="lv__content lv__content--a" aria-describedby="listDescription245"><div class="lv__nav lv__nav--prev"><button class="btn--nav btn--nav-b js-prev"><i aria-hidden="true" class="icn" data-icon=">"></i><span class="icn__alt">הקודם</span></button></div><div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/literature/.premium-MAGAZINE-1.4730076"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513669583/1.4730859.2443498929.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt=' ' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>סיפור קצר על זוג שנפגש והולך למיטה מחולל סערה</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/opinions/.premium-1.4790379"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1510,h_1134,x_690,y_86,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513841998/1.4794125.1768706106.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='עהד תמימי' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הסיבה שהנערה עם התלתלים הצליחה להטריף את ישראל </span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/trip/.premium-MAGAZINE-1.4741293"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1644,h_1231,x_318,y_7,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513687227/1.4740540.1279160040.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='רוג&#39;ום אל־הירי, בשבוע שעבר' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>איך ייתכן שיש בישראל אתר כל כך מסתורי שנותר מוזנח ולא נגיש?</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politi/1.4815731"  target="_top">
		<figure>
      <picture data-picture><source type='image/gif' sizes='' srcset='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1513884076/1.4816284.494914171.gif' media=''><source type='image/webp' sizes='' srcset='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1513884076/1.4816284.494914171.webp' media=''><img data-src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1513884076/1.4816284.494914171.gif' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='גיף של בידרמן' title='' class='lazyload' height='' /></picture>    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>אין היגיון בשיגעון: נתניהו רוצה רק להתריס וללעוג | יוסי ורטר</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-MAGAZINE-1.4794853"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1747,h_1309,x_453,y_159,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513874676/1.4805283.3573544791.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מיכל דדן' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>בלי חדירה ואורגזמה: ללמוד על מיניות נשית מול זרים גמורים</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-1.4730330"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1808,h_1357,x_7,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513619259/1.4730364.4267159371.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='צילום של חיילים צועדים מתוך סדרת הטלוויזיה &#34;מלחמת וייטנאם&#34;' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>במשך 17 שעות בכיתי מול הטלוויזיה. לבסוף נשברתי לגמרי</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/ayelet-shani/.premium-1.4796990"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1819,h_1365,x_85,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513849402/1.4796983.2303236842.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='ד&#34;ר פאו פרז סאלס' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>דור חדש של עינויים: אפשר לשבור אדם בתוך יומיים בלי לגעת בו</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/blogs/ariana/.premium-1.4714134"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1308,h_981,x_228,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513499719/1.4714172.2973986668.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מני נפתלי ואייל ברקוביץ מתוך הראיון. המראיין כבעל הבית הבריון' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>באולפן של ברקוביץ' ואופירה, האזרח מני נפתלי לא קיים</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/architecture/.premium-MAGAZINE-1.4727868"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513522029/1.4727842.2271783718.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>ג'נטריפיקציה במיתוג קהילתי: "חבילת חיים" להשכרה בת"א</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/education/.premium-1.4713932"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1771,h_1328,x_181,y_37,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513461062/1.4713931.2764149148.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='ענת הראל (משמאל) בת זוגה איריס וילדיהן שחר ושגיא בביתן בגן יבנה, בשבוע שעבר' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>המדינה דורשת מלסביות להצהיר שאינן עברייניות מין</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/cinema/.premium-MAGAZINE-1.4728038"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1291,h_970,x_0,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513579933/1.4728478.1250709481.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='מתוך הסרט &#34;דנקרק&#34;' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>10 סרטי השנה של אורי קליין. ומה אתם ראיתם? </span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="https://www.haaretz.co.il/.premium-INTERACTIVE-1.4697941"  target="_blank">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1435,h_1077,x_228,y_3,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513085117/1.4698029.660118586.png' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='דאעש תמונת שיתוף' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>עדותו המרתקת של הישראלי שלחם בשורות דאעש</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/the-edge/.premium-1.4677206"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_2171,h_1629,x_101,y_4,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513013041/1.4677433.2737274333.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='רות בונדי' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>את לא רות בונדי? "כן, פעם הייתי"</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/.premium-1.4703383"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1793,h_1343,x_407,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513263381/1.4704754.1640207573.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='איכילוב' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>זה לא טור על משפט, אלא על איכילוב | אביגדור פלדמן</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/tozeret/.premium-1.4703477"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1116,h_838,x_342,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513182709/1.4703486.656819141.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='דוד ביטן והצ&#39;קלקה בדרך לחקירה' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>איך קורה שביטן מגיע לחקירה כשעל רכבו צ'קלקה משטרתית</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/food/romiseatingitaly/1.4699806"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_532,h_399,x_112,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513282206/1.4712884.2247743074.gif' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='קפה איטלקי' title='קפה איטלקי' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span> מעולם לא השקיעו בקפה שלי ככה. זו היתה לגימה מעולם אחר</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/literature/prose/.premium-REVIEW-1.4704237"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1822,h_1366,x_93,y_4,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513272239/1.4711744.1972224581.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='משתמשת בפייסבוק. הרשת החברתית יודעת לארגן את השעמום ולתת לו ממד טרנסצנדנטלי ואחיד' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>ספר נפלא שנכתב לפני 100 שנה חזה את עידן האינטרנט</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/%D7%94%D7%90%D7%A8%D7%A5-%D7%A9%D7%99%D7%A9%D7%99/.premium-1.4709564"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1823,h_1365,x_377,y_103,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513271179/1.4711155.482220035.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='שוקר ליד בית ילדותו בעיראק, ב-2015' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מחדשים דרכונים: יהודים יוצאי עיראק מתכננים חזרה למולדת</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/television/lazy-eye/1.4698865"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1388,h_1042,x_219,y_9,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513086419/1.4698864.4234169139.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='ג&#39;סיקה ביל ב&#34;החוטאת&#34;. על חוף הים בחולצה מוכתמת בדם ' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>כששני השחקנים הגרועים בעולם מככבים בסדרה שמתחזה לאיכותית</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/gallery/television/.premium-MAGAZINE-1.4674709"  target="_top">
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1512918426/1.4675949.170561894.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='סדרה בטלוויזיה' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span> אל תסיימו את השנה בלעדיהן: 10 הסדרות הטובות ביותר של 2017</span></h3>
	</a>
</article>      </div></div><div class="lv__nav lv__nav--next"><button class="btn--nav btn--nav-b js-next"><i aria-hidden="true" class="icn" data-icon="<"></i><span class="icn__alt">הבא</span></button></div></div></section>		    
        	    

      
  
         </div>
  <div class="l-fluid">
    <footer id="footer" class="footer">
        <div class="l-wrapper" >
        
								
    			          
              

    
        
        	    		<div class="h-tac">
	<i class="icn icn--f icn--brand" data-icon="H" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a  href="/misc/editors">מערכת</a></li>
                  <li><a  href="/misc/management">הנהלה</a></li>
                  <li><a  href="/misc/about-haaretz">אודות הארץ</a></li>
                  <li><a  href="/misc/jobs">דרושים</a></li>
                  <li><a  href="/misc/contact-us">צור קשר</a></li>
                  <li><a data-banner-id="footer-under-haaretz-icon" class="js-GaTm-event" href="http://www.haaretz.co.il/promotions-page"><b>עשה מינוי</b></a></li>
                  <li><a id="cancelSubscriptionBt" href="https://www.haaretz.co.il/misc/contact-us">ביטול מינוי דיגיטלי</a></li>
                  <li><a  href="/misc/faq">שאלות ותשובות</a></li>
                  <li><a  href="http://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html"><b>פרסם אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">facebook</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://twitter.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">twitter</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://play.google.com/store/apps/details?id=com.haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">android</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://itunes.apple.com/us/app/id521559643" >
    					<i class="btn--icn icn--a icn--brand" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">apple</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100883851361980606872/posts" >
    					<i class="btn--icn icn--a icn--brand" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">+google</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/redemail" >
    					<i class="btn--icn icn--a icn--brand" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">red mail</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/rss" >
    					<i class="btn--icn icn--a icn--brand" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">rss</span>
    				</a>
    			</li>
			    		</ul>
	</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/tags/1.1653396" >סרטים מומלצים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/food" >אוכל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/food/restaurant-guide" >מסעדות מומלצות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/food/hanukkah-recipes" >מתכונים לחנוכה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/literature" >ספרים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/gallery/cinema" >סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/opinions" >דעות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/gallery" >גלריה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/sport" >ספורט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/television/.premium-MAGAZINE-1.4674709" >הסדרות הטובות של 2017</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/cinema/1.4408447" >יום הקולנוע הישראלי</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="footer__nav__head t-delta" href="http://www.haaretz.com/" ><font class="title">Haaretz.com</font></a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/middle-east-news/.premium-1.831290" >Saudi Arabia - Israel</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/middle-east-news/egypt/1.831225" >ISIS</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/1.831466" >Trump - Jerusalem - Train station</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/security-aviation/.premium-1.831671" >Bye Bye 747</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/israel-news" >Israel news</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/middle-east-news" >Middle East</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/travel-in-israel" >Travel in Israel </a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/jewish-world" >Jewish World</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/misc/shabat-times" >Shabbat Times</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/redemail" target="_blank">המייל האדום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/privacy-policy" >מדיניות פרטיות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/widget" >חלון מבזקים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/1.767350" >ארכיון הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/personal-area/newsletter" >דיוור הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/all-headlines" >כל כותרות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/contact-us" >צור קשר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/1.2768082" >מודעות אבל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/terms-of-use" >תנאי שימוש</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >מינוי לעיתון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/commercial/conferences" target="_blank">כנסים </a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/accessibility" target="_blank">נגישות</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/tickets" >עכבר כרטיסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/extra" >כרטיסים במתנה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/food/reviews" >ביקורת מסעדות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/art" >אמנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/shows" >במה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/tv" >טלוויזיה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/kids" >ילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/nightlife" >לילה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/music" >מוזיקה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/movies/reviews" >ביקורות סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/" >עכבר העיר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/world" >עכבר עולם</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/misc/tags/23307-1.3245551" >מסעדות כשרות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/gossip" >רכילות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/weekend" >סופ"ש</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/telaviv" >תל אביב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/haifa" >חיפה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/jerusalem" >ירושלים</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>TheMarker</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/markets" >שוק ההון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/allnews" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/wallstreet" >גלובל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/realestate" >נדל"ן</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/technation" target="_blank">TechNation</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/markerweek" >MarkerWeek</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/magazine" >מגזין TheMarker</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/themarker-women" >TheMarker Women</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/law" >דין וחשבון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/advertising" >מדיה ופרסום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/smb" >עסקים קטנים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/consumer" >צרכנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/career" >קריירה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/cars" >רכב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/tv" >TheMarker TV</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/labels/conferences" >כנסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://cafe.themarker.com/" >Cafe</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="footer__nav__head t-delta" href="http://finance.themarker.com/" >Finance</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=142" target="_blank">ת"א 35</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=137" >ת"א 125</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=629014" target="_blank">מניית טבע</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=230011" target="_blank">מניית בזק</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/pegasus" >פגסוס טיולים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/avi-chai" target="_blank">בית אבי חי</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/labels/iintoo" >השקעות נדל"ן בחו"ל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.vitrina.co.il/" >ויטרינה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" >אופנה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/הדרת-נשים-בישראל" >הריון ולידה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/משפחה " >משפחה</a></li>
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="H" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="https://www.haaretz.co.il/misc/entitlement" >חיבור מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content js-GaTm-event" data-banner-id="footer-toolbox-banner"><a href="http://www.haaretz.co.il/promotions-page" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="https://secure.pulseem.com/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="mailto:moshem@haaretz.co.il;gili.hillel@haaretz.co.il;Yaniv.ben@themarker.com " >לפרסום בעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="H" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
			</div>
	</div>
</nav>    	    

          
        	    		
                
                                            									<div class="disclaimer h-tac">
<small>חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</small>
<br/>
<small>© כל הזכויות שמורות להוצאת עיתון הארץ בע"מ</small>

</div>
					      
                	    

      
  
                      </div>
    </footer>
</div>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5516673&amp;d=/2.385/2.409/2.415/2.646';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        
              

    
        
        	    		    	    

          
        	    		
                
                                            									<div class="footer-ruler" style="width: 100%;bottom: 0;background-color: white;position: fixed;transition: height 1.5s;box-shadow: 0 0 7px #5a5a5a;z-index: 999;display:none;">
    <div class="footer-ruler--containter" style="width: 970px;margin: auto;transition: height 1.5s;">
		<button class="js-modal-close modal__close h-fl close--ruler" style="margin-top: 0;">
                <i class="btn--icn--b [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                <span class="icn__alt ">סגור</span>
        </button>
        <div class="expanded js-GaTm-event"  data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"> </div>
        <div class="collapsed js-GaTm-event" data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"></div>
    </div>
</div>
<script>
    (function() {
        var base;
		var rulerDiv = $(".footer-ruler");
        var expandedDiv = rulerDiv.find(".expanded");
        var collapsedDiv = rulerDiv.find(".collapsed");

        var Ruler = {            
			settings: {
                "timeout": "10000",
          		"maxImpression": "1",
				"interval": "3,7,10,12,15",
                "expandedImg": "https://www.haaretz.co.il/st/media/Media17/shivuk/ruler/default/ROLLER_970_150.png",
                "collapsedImg": "https://www.haaretz.co.il/st/media/Media17/shivuk/ruler/default/ROLLER_970_60.png",
				"link": "https://www.haaretz.co.il/promotions-page"
            },
      	    init: function() {
     			   	base = this;
					if ((UserUtil.getLoginInfo().userType != 'paying') && (Ruler.shouldbeShownToday())){
					
					 $(".close--ruler").click(function() {
						Ruler.collapsed();
					});
					$(".close--ruler").hover(function() {
						$(".close--ruler").css('transform', 'rotate(180deg)').css('transition', 'transform 1s');
					});
					rulerDiv.show();
					Ruler.expanded();
					setTimeout(Ruler.collapsed, parseInt(Ruler.settings.timeout));
				}else{
          			var event = new Event('noRulerDetected');
					window.dispatchEvent(event);
        		}
            },
            expanded: function() {
                (rulerDiv[0]).style.height = "150px";
                (expandedDiv[0]).style.height = "150px";
                expandedDiv.html('<a href="'+Ruler.settings.link.replace("pubads.g.doubleclick.net","rmkz.themarker.com") +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.expandedImg + '"/></a>');
            },
            collapsed: function() {
                (expandedDiv[0]).style.height = "0px";
                (collapsedDiv[0]).style.height = "60px";
                (rulerDiv[0]).style.height = "60px";
                $(".close--ruler").hide();
                collapsedDiv.html('<a href="'+Ruler.settings.link.replace("pubads.g.doubleclick.net","rmkz.themarker.com") +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.collapsedImg + '"/></a>');
            },
			shouldbeShownToday: function() {
				var today = (new Date());
				today.setHours(0);
                today.setMinutes(0);
                today.setSeconds(0);
				if (!localStorage.dayInterval){
					var dateTimeInterval = [];
					var dayInterval = Ruler.settings.interval.split(",");	
					$.each(dayInterval, function( index, value ) {
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						var nextDay = (nextIntervalDay).setDate(today.getDate() + parseInt(value));
						dateTimeInterval.push(nextDay);
					});
					localStorage.dayInterval = JSON.stringify(dateTimeInterval); 
					return true;
				} else {
					var dateTimeInterval =  JSON.parse(localStorage.dayInterval)
					if (dateTimeInterval.length > 0){
						var nextDateTimeInterval = dateTimeInterval[0];
						if (nextDateTimeInterval <= today){
							dateTimeInterval.shift();
							localStorage.dayInterval = JSON.stringify(dateTimeInterval);
							return true;
						}
					} else{
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						dateTimeInterval.push((nextIntervalDay).setDate(today.getDate() + 1));
						localStorage.dayInterval = JSON.stringify(dateTimeInterval);
						return false;
					}
					return false;
				}
			}
		}
		window.addEventListener('noPopupDetected', Ruler.init);
    })();
</script>
					      
                	    

          
        	    		
                
                                            									<script>

try {
        (function() {
            if ((!getCookie("acl") && !getCookie("HtzPusr")) || !getCookie("_htzwif")) {

                var expireMs = Date.now() + (90 * 24 * 3600 * 10000); // 900 days
                var expire = new Date(expireMs);
                //init universty cookie with none
                CookieUtil.setCookie("_htzwif", "none", '/', 'haaretz.co.il', expire);

                var date = new Date();
                date.setTime(date.getTime() + (60 * 60 * 1000));
                document.cookie = "acl=acl;expires=" + date.toGMTString() + ";path=/";
                jQuery.ajax({
                    url: "//" + document.location.hostname + "/ipAcl",
                    type: "GET",
                    dataType: "script",
                    success: function(data) {
                    //    location.reload();
                    },
                    error: function() {

                    }
                });
            }

        })();
} catch (e) {
    console.log('access list by IP  script ' + e);
}
  
  </script>  
					      
                	    

          
        	    		
                
                                            									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
                	    

          
        	    		
                
                                            									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                          				                                          				                                                     _sf_async_config.sections = "חדשות,בעולם,המזרח התיכון";  
                 				_sf_async_config.authors = 'רויטרס ואי-פי';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
 
					      
                	    

          
        	    		
                
                                            									<script type='text/javascript'>
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.sections = 'Change this to your Section name'; //CHANGE THIS
  _sf_async_config.authors = 'Change this to your Author name'; //CHANGE THIS
  /** CONFIGURATION END **/
  (function() {
      function loadChartbeat() {
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
          document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') ?
          loadChartbeat : function() {
              oldonload();
              loadChartbeat();
          };
  })();
</script>

					      
                	    

          
        	    		
                
                                            									<!-- Crazyegg Tracking Script -->

<script type="text/javascript" defer>
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/5351.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- END of Crazyegg Tracking Script -->
					      
                	    

          
        	    		
                
                                            									        <script type="text/javascript">

          var _gaq = _gaq || [];
           _gaq.push(['_setAccount', 'UA-589309-3']);
			_gaq.push(['_setDomainName', 'haaretz.co.il']);
			_gaq.push(['_setAllowLinker', true]); 
           _gaq.push(['_trackPageLoadTime']);
          var visitor = 'Non';
          if (getCookie("tmsso") == null) {
            visitor = 'Non-registered';
          }
          else {
            if (getCookie("HtzPusr") == null) {
              visitor = 'Registered';
            }
            else {
              visitor = 'Paying';
            }
          }
          _gaq.push(['._setCustomVar', 1, 'user-type',visitor, 1]);
           _gaq.push(['_trackPageview']);

      (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'https://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Social Button Tracking -->
   <script>
    _ga.trackSocial();
  </script>
         
        
					      
                	    

          
        	    		
                
                                            									<!-- WEB-Start of eXelate Tag for Haaretz -->
<script type="text/javascript">
try{
var DeviceUtil = function() {
     function getTimeStamp() {
      var today = new Date();
      var dd = today.getDate();
      var MM = today.getMonth()+1; //January is 0!
      var hh = today.getHours();
      var mm = today.getMinutes();
     var ss = today.getSeconds();

      var yyyy = today.getFullYear();
      if(dd<10){
          dd='0'+dd;
      } 
      if(MM<10){
          MM='0'+MM;
      } 
      if(hh<10){
          hh='0'+hh;
      } 
      if(mm<10){
          mm='0'+mm;
      } 
      var today = dd+'/'+MM+'/'+yyyy + ' ' +hh +":"+mm  + ":"+ss ;
      return today;
    }
    function getDeviceType() {
        if (!('ontouchstart' in window)) {
            return 'Desktop';
        } else if (window.innerWidth > 700) {
            return 'Tablet';
        } else if (!!location.pathname.match('app/')) {
            return 'App';
        } else {
            return 'Smartphone';
        }
    }
    function getManufacture() {
        if (!!navigator.userAgent.match('Nexus')) {
            return 'Nexus';
        } else if (!!navigator.userAgent.match('SM')) {
            return 'Samsung';
        } else if (!!navigator.userAgent.match('iPhone|iPad')) {
            return 'Apple';
        } else if (!!navigator.userAgent.match('LG-')) {
            return 'Lg';
        } else if (!!navigator.userAgent.match('HTC_')) {
            return 'HTC';
        } else if (!!navigator.userAgent.match('Windows')) {
            return 'Windows';
        } else if (!!navigator.userAgent.match('NOKIA')) {
            return 'NOKIA';
        } else {
            return null;
        }
    }
    function getOSVersion() {
        if (!!navigator.userAgent.match('Android \\d+')) {
            return navigator.userAgent.match('Android \\d+')[0];
        } else if (!!navigator.userAgent.match('OS \\w+')) {
            return navigator.userAgent.match('OS \\w+')[0];
        } else {
            return navigator.platform || null;
        }
    }
    return {
        OSVersion: getOSVersion,
        Manufacture: getManufacture,
        DeviceType: getDeviceType,
        getTimeStamp: getTimeStamp
    }
}();
	window.idx = {
		'lat': null,
		'long': null,
      	'xl8id': null,
      	'geo_timestamp': null,
        'log_timestamp': DeviceUtil.getTimeStamp(),   
		'adv_id_type': null,
		'device_type':DeviceUtil.DeviceType(),
		'device_brand':DeviceUtil.Manufacture(),
		'device_os':DeviceUtil.OSVersion(),
		'device_model':null,
		'age_range': null,
		'birth_year':null,
		'gender':null
	}
	window.xl8_config =
	{
	"p": 899, 
	"g": 1,
	"dataObjects": ["articlePageContentGroup", "idx"],
	  "cssObjects": [
		{
		  "selector": "meta",
		  "key": "property",
		  "value": "content" 
		  },
		  {
		  "selector": "meta",
		  "key": "name",
		  "value": "content"
		}
		],
	}
	var xl8_script = document.createElement("script");
	xl8_script.src = xl8_script.src = "https://cdn.exelator.com/build/static.min.js"; 
	xl8_script.type = "text/javascript";
	xl8_script.async = true;
	document.body.appendChild(xl8_script);
}catch(e){
	console.log('Error idx - '+e);
}
</script>
<!-- End of eXelate Tag -->


					      
                	    

          
        	    		
                
                                                                                                                  
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="/js/refreshmanager.js?27_12_2017_v18"></script>
		<script>
    		var refreshTimeout = 0;
    		TM.RefreshManager.init(refreshTimeout);
    	</script>
		
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-ext.js?VersionNumber.27_12_2017_v18"></script>
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-int.js?VersionNumber.27_12_2017_v18"></script>
<!-- Modals Slot -->
<section id="modals">
  
<div class="modal-wrapper h-hidden">
    <div class="modal modal--b"  id="tixwiseModal">
        <button class="js-modal-close modal__close h-fl">
            <i class="btn--icn--b [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
            <span class="icn__alt ">סגור</span>
        </button>

        <div class="h-pt" role="dialog">
            <table class="tixwise-modal-header h-mb">
                <thead class="tixwise-modal-header__labels">
                <tr class="modal__info-row">
                    <th class="tixwise-modal-header__label">שם האירוע</th>
                    <th class="tixwise-modal-header__label">מקום</th>
                    <th class="tixwise-modal-header__label">תאריך ושעה</th>
                </tr>
                </thead>
                <tbody class="tixwise-modal-header__datas">
                <tr  class="modal__info-row">
                    <td class="tixwise-modal-header__label" id="tixwisemodal_title"></td>
                    <td class="tixwise-modal-header__label" id="tixwisemodal_location"></td>
                    <td class="tixwise-modal-header__label" id="tixwisemodal_date"></td>
                </tr>
                </tbody>
            </table>
            <div class="emb-wrapper">
                <iframe id="tixwisemodal_iframe" frameborder="0"></iframe>
            </div>
        </div>
    </div>
</div>
</section>
<!-- Modals Slot end --><script type="text/javascript" src="/mouse/js/dist/htzBundle.js?VersionNumber.27_12_2017_v18"></script>
<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=onReCaptchaLoad" async defer></script>
  
    <script>
		var $menu = $(".mh__nav");
	// jQuery-menu-aim: <meaningful part of the example>
	// Hook up events to be fired on menu row activation.
	$menu.menuAim({
		activate: activateSubmenu,
		deactivate: deactivateSubmenu,
		submenuDirection: "left"
	});
	// jQuery-menu-aim: </meaningful part of the example>

	// jQuery-menu-aim: the following JS is used to show and hide the submenu
	// contents. Again, this can be done in any number of ways. jQuery-menu-aim
	// doesn't care how you do this, it just fires the activate and deactivate
	// events at the right times so you know when to show and hide your submenus.
	function activateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Show the submenu
		$submenu.css({
			display: "block"
		});
		

		// Keep the currently activated row's highlighted look
		//$row.addClass("maintainHover");
	}

	function deactivateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Hide the submenu and remove the row's highlighted look
		$submenu.css({
			display: "none"
		});
		
		//$row.removeClass("maintainHover");
	}

	// Bootstrap's dropdown menus immediately close on document click.
	// Don't let this event close the menu if a submenu is being clicked.
	// This event propagation control doesn't belong in the menu-aim plugin
	// itself because the plugin is agnostic to bootstrap.
	$(".mh__nav li").click(function(e) {
		e.stopPropagation();
	});
</script><script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily","https://plus.google.com/+haaretzcoil"],"logo":{"@type":"ImageObject","image":"image/png","url":"http://www.haaretz.co.il/htz/images/logos/htz-logo.v2.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/news/world/middle-east/.premium-1.5516673"},"author":[{"@type":"Person","name":"רויטרס ואי-פי"}],"headline":"אלפים מפגינים על עליית המחירים באיראן: \"מוות לרוחאני!\"","description":"בסרטונים שהועלו לרשתות החברתיות נראים המפגינים צועקים נגד הממשלה. מהרשויות נמסר כי נעצרו כמה מפגינים שניסו להזיק לרכוש ציבורי","datePublished":"2017-12-28T19:33:25+0200","dateModified":"2017-12-28T22:19:00+0200","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"image":[]}
</script>

</body>
  
              

    
        
        	    		
        
				
		

        
     
      <script type='text/javascript'>
   if (typeof (GaTm) != 'undefined')
   {
     GaTm.bannersMap.setGlobalMap({"abuse-login":{"position":"Abuse Login Page","name":"Abuse Login Page Desktop","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-ruler":{"position":"Footer Floating Ruler ","name":"Homepage - Ruler","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"paywall-element":{"position":"varies","name":"Paywall Elements","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"all_site-adblocker":{"position":"all site - adblocker","name":"web - adblocker","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 6 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 3 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"popup-registration-success":{"position":"Registration success ","name":"Successful registration","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-strip-above-opinion-list":{"position":"Above opinion list","name":"Homepage – strip above opinion","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-header-blue-strip":{"position":"Header","name":"Header - Blue Strip","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"buttom-and-hamburger-menu":{"position":"hamburger menu","name":"Header - hamburger menu – buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-under-haaretz-icon":{"position":"Footer under Haaretz icon","name":"Footer – Under Haaretz icon","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-right-toolbox-banner":{"position":"Footer – Right tools box","name":"Footer – Right toolbox","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-toolbox-banner":{"position":"Footer – under useful tools ","name":"Footer – Left button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"blocked-article-page":{"position":"Blocked Article Page near login button","name":"Article page - Blocking element – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"article-page-zen-button":{"position":"Article Page Zen button","name":"Article Page - Zen Button – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"Popup - weekly","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-5Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 5 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-10Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 10 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"}});
   }
 </script>   <script type='text/javascript'>
   'use strict';
     var articlePage =  {                   
			"name"	      :"אלפים מפגינים על עליית המחירים באיראן: \"מוות לרוחאני!\"",
			"id"	      :"1.5516673",
			"dimension1"  :"רויטרס ואי-פי",
			"category"	  :"חדשות/בעולם/המזרח התיכון" ,
			"referrer"    :document.referrer}

	   var articlePageContentGroup =  {
		   "Author"  :"רויטרס ואי-פי",
		   "categType"	  :"חדשות/בעולם/המזרח התיכון" ,
           "openType"	: !!location.href.match('premium') ? 'premium' : 'not premium',
           "layout"	:"regularArticle"
	   }
							
try{

  $(document).ready(function(){
      GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
      GaTm.articlePage.initContentGroup(articlePageContentGroup,UserUtil.getLoginInfo());
      GaTm.eventManager.fireArticlePageEvent();
	});
   }catch (err){console.error(err, err.stack);}
	</script>



      
          	    

          
        	    		    	    

      
  
      </html>
								  			