<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="800" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.ak{padding:2rem  0 1rem 0}.ax{display:none}.en{padding-right:3rem}.eo{order:-1}.ep{margin-top:2rem}.eq{margin-bottom:3rem}.er{-webkit-padding-start:3rem}.es{-moz-padding-start:3rem}.ez{padding-left:3rem}.fa{margin-top:0}.fb{-webkit-padding-end:3rem}.fc{-moz-padding-end:3rem}.ht{font-size:3.5rem}.hu{line-height:7rem}.hv{background-color:#FFF}.hw:before{background-color:#0B7EB5}.hx:before{content:""}.hy:before{height:1px}.hz:before{position:absolute}.ia:before{width:100%}.ib:before{right:0}.ic:before{top:0}.id{align-items:center}.ie{z-index:2}.if{-webkit-box-align:center}.it{padding-right:1rem}.iu{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.iv{width:100%}.iw{-webkit-padding-start:1rem}.ix{-moz-padding-start:1rem}.pb{margin-top:3rem}.pc{margin-right:3rem}.pd{margin-left:3rem}.pe{-webkit-margin-start:3rem}.pf{-moz-margin-start:3rem}.pg{-webkit-margin-end:3rem}.ph{-moz-margin-end:3rem}.pr{flex-grow:1}.ps{justify-content:space-between}.pt{border-top-width:1px}.pu{border-top-style:solid}.pv{border-top-color:#CCC}.pw{padding-top:calc(1rem - 1px)}.px{border-bottom-width:1px}.py{border-bottom-style:solid}.pz{border-bottom-color:#CCC}.qa{padding-bottom:calc(1rem - 1px)}.qb{-webkit-box-flex:1}.qc{-webkit-box-pack:justify}.qn{display:block}.qy{margin-right:auto}.re{width:6rem}.rf{height:6rem}.rg{display:inline-block}.rn{font-size:2rem}.ro{line-height:1.5em}.ry{padding-left:1rem}.rz{-webkit-padding-end:1rem}.sa{-moz-padding-end:1rem}.sc:after{content:"|"}.sd:after{margin-right:1rem}.se:after{-webkit-margin-start:1rem}.sf:after{-moz-margin-start:1rem}.sq{text-align:center}.sr{font-size:3rem}.uv{padding-bottom:4rem}.vd{padding-top:1.5rem}.ve{border-bottom-color:#FFF}.vf{padding-bottom:calc(2rem - 1px)}.vh{margin-bottom:4rem}.vk{margin-top:1.5rem}.vl{margin-right:2rem}.vm{-webkit-margin-start:2rem}.vn{-moz-margin-start:2rem}.vs{padding-bottom:10rem}.yv{color:#0B7EB5}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBF2F5}.al{padding:2rem 0 1.5rem 0}.aw{top:1rem}.dy{display:none}.ik{border-top-width:2px}.il{border-top-style:solid}.im{border-top-color:#0B7EB5}.in{padding-top:calc(1rem - 2px)}.io{padding-bottom:1rem}.pj{margin-right:2rem}.pk{margin-left:2rem}.pl{-webkit-margin-start:2rem}.pm{-moz-margin-start:2rem}.pn{-webkit-margin-end:2rem}.po{-moz-margin-end:2rem}.so{width:100%}.sp{text-align:left}.ss{font-size:2.5rem}.ut{padding-top:13rem}.uu{padding-bottom:8rem}.uw{border-bottom-width:1px}.ux{border-bottom-style:solid}.uy{border-bottom-color:#FFF}.uz{padding-bottom:calc(2rem - 1px)}.va{align-items:baseline}.vb{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.vc{-webkit-box-align:baseline}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ac{max-width:100rem}.yi{grid-template-columns:repeat(3, 1fr)}.yj{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.ae{max-width:128rem}.fj{font-size:4.666666666666667rem}.fk{line-height:1.2857142857142858em}.yk{grid-template-columns:repeat(4, 1fr)}.yl{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.af{max-width:170.66666666666666rem}.ee{padding-left:4rem}.fl{font-size:5.333333333333333rem}.fm{line-height:1.125em}.fq{padding-right:22rem}.fr{-webkit-padding-start:22rem}.fs{-moz-padding-start:22rem}.fy{right:2rem}.fz{max-width:20rem}.gu{padding-right:2rem}.gv{-webkit-padding-start:2rem}.gw{-moz-padding-start:2rem}.ha{font-size:4rem}.hb{line-height:1.25em}.rr{font-size:2.6666666666666665rem}.rs{line-height:1.5em}.sk{font-size:2.3333333333333335rem}.sl{line-height:1.2857142857142858em}.ym{grid-template-columns:repeat(5, 1fr)}.yn{-ms-grid-columns:repeat(5, 1fr)}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ag{max-width:180.42857142857142rem}.bw{font-size:2.2857142857142856rem}.bx{line-height:1.3125em}.ef{padding-left:10rem}.et{padding-right:3rem}.eu{-webkit-padding-start:3rem}.ev{-moz-padding-start:3rem}.fn{font-size:5.857142857142857rem}.fo{line-height:1.1951219512195121em}.fp{margin-top:4rem}.ft{padding-right:30rem}.fu{-webkit-padding-start:30rem}.fv{-moz-padding-start:30rem}.ga{right:3rem}.gb{max-width:27rem}.gn{font-size:2.5714285714285716rem}.go{line-height:5rem}.gp{margin-bottom:3rem}.gy{font-size:3.857142857142857rem}.gz{line-height:1.2962962962962963em}.ii{font-size:3.4285714285714284rem}.ij{line-height:1.1666666666666667em}.jx{font-size:2rem}.jy{line-height:1.5em}.kx{line-height:6rem}.qw{font-size:1.7142857142857142rem}.qx{line-height:1.75em}.wb{line-height:1.5555555555555556em}.ye{grid-template-columns:repeat(6, 1fr)}.yf{-ms-grid-columns:repeat(6, 1fr)}.yo{margin-left:8rem}.yp{-webkit-margin-end:8rem}.yq{-moz-margin-end:8rem}.abd{line-height:2.714rem}.aem{top:2rem}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bu{font-size:2.3333333333333335rem}.bv{line-height:1.2857142857142858em}.gk{font-size:3rem}.gl{line-height:5rem}.gm{margin-bottom:4rem}.kw{line-height:6rem}.qu{font-size:1.8333333333333333rem}.qv{line-height:1.6363636363636365em}.ui:nth-of-type(5){color:#006B96}.uj:nth-of-type(5):after{display:none}.uk:nth-of-type(1n + 6){display:none}.vz{font-size:2.6666666666666665rem}.wa{line-height:1.5em}.yr{font-size:2rem}.abc{line-height:2.714rem}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.dz{padding-bottom:5rem}.ec{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ed{width:calc(100% - 300px - 8rem)}.fx{position:absolute}.gf{padding-right:5rem}.gg{-webkit-padding-start:5rem}.gh{-moz-padding-start:5rem}.hf{overflow:hidden}.hj{padding:0}.hk{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.km{width:calc(300px + 8rem)}.pq{display:none}.qf{flex-direction:column}.qg{align-items:flex-start}.qh{justify-content:flex-start}.qi{-webkit-box-orient:vertical}.qj{-webkit-box-direction:normal}.qk{-webkit-box-align:right}.ql{-webkit-box-pack:right}.qm{margin-top:0.5rem}.ra{margin-top:1rem}.rc{display:inline-block}.rj{width:10rem}.rk{height:10rem}.rl{display:block}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.eh{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ei{flex-direction:column}.ej{-webkit-box-orient:vertical}.ek{-webkit-box-direction:normal}.fh{font-size:4rem}.fi{line-height:1.25em}.hl{grid-column-gap:2rem}.jt{font-size:1.8333333333333333rem}.ju{line-height:1.6363636363636365em}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.fd{padding-left:2rem}.fe{-webkit-padding-end:2rem}.ff{-moz-padding-end:2rem}.gc{padding-right:2rem}.gd{-webkit-padding-start:2rem}.ge{-moz-padding-start:2rem}.pi{margin-top:2rem}.qd{justify-content:flex-start}.qe{-webkit-box-pack:right}.qo{margin-left:1rem}.qp{margin-right:1rem}.qq{-webkit-margin-end:1rem}.qr{-moz-margin-end:1rem}.qs{-webkit-margin-start:1rem}.qt{-moz-margin-start:1rem}.qz{margin-right:auto}.rb{display:none}.rh{width:6rem}.ri{height:6rem}.rp{font-size:2.3333333333333335rem}.rq{line-height:1.2857142857142858em}.rw{display:inline}.rx{display:-webkit-inline-box;display:-moz-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-flex;display:inline-flex}.sb{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.sg:after{content:"|"}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.fw{display:none}.hc{font-size:3rem}.hd{line-height:1.3333333333333333em}.hh{padding:0 2rem}.hi{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.pp{display:block}.sm{font-size:2rem}.sn{line-height:1.5em}.xq{align-items:start}.xr{-webkit-box-align:right}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.hm{grid-column-gap:4rem}.zg{display:inline}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.ig{font-size:3.5rem}.ih{line-height:1.4285714285714286em}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.jv{font-size:2rem}.jw{line-height:1.5em}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.tx{font-size:2rem}.ty{line-height:1.5em}</style><style data-fela-rehydration="800" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.tz{font-size:2rem}.ua{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//images.haaretz.co.il"/><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preload" href="//www.googletagservices.com/tag/js/gpt.js" as="script"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.24.32","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fds","newSso":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fsso","sso":"https:\u002F\u002Fsso.haaretz.co.il","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","confirmation":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-confirmation","otp":{"base":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fotp","generate":"\u002Fgenerate","validate":"\u002Fvalidate"},"userInfoUri":"https:\u002F\u002Fms-apps.haaretz.co.il\u002FuserInfo","htzFunction":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fhtz-function","msSportResults":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-sport-results","reactDbBridge":"https:\u002F\u002Fdata-api.haaretz.co.il\u002Fpersonalization\u002F","rUserCookie":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fstats\u002FgetUserData","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","personalNewsletter":"https:\u002F\u002Fms-apps.haaretz.com\u002Fpersonal-newsletter\u002FgetPersonalNewsletterStatistics","alerts":"https:\u002F\u002Falerts.haaretz.co.il"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","useSSL":"true","exposedPort":false,"hostname":"haaretz","subDomain":"www","domain":"haaretz.co.il","port":"2500","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","configName":"production"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-955543703"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><meta name="apple-itunes-app" content="app-id=521559643"/><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"/><meta charSet="utf-8"/><title>עֵז ושמה רפי פרץ - דעות - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'דעות';
                  _sf_async_config.authors = 'נועה לימונה ';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'דעות'; //THIS CHANGED
              _sf_async_config.authors = 'נועה לימונה '; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="locked"/><meta name="title" content="עֵז ושמה רפי פרץ - דעות"/><meta name="description" content="הורים ואנשי חינוך נזעקו למשמע החדשות לפני שבוע על חבירתו של שר החינוך רפי פרץ ל&quot;עוצמה יהודית&quot;, מפלגת ממשיכי דרכו של מאיר כהנא. דגלים שחורים הונפו בחלק מבתי הספר, הורים וי"/><meta name="keywords" content="עֵז, ושמה, רפי, פרץ"/><meta property="og:title" content="עֵז ושמה רפי פרץ"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/opinions/.premium-1.8319495"/><meta property="og:image" content=""/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="עֵז ושמה רפי פרץ"/><meta property="article:published" content="2019-12-26T09:56:48.288Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"/><meta name="twitter:title" content="עֵז ושמה רפי פרץ - דעות"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content=""/><link rel="canonical" href="https://www.haaretz.co.il/opinions/.premium-1.8319495"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/opinions/.premium-1.8319495"/><meta name="next-head-count" content="20"/><link rel="preload" href="/_next/static/2.0.736/pages/article.js" as="script"/><link rel="preload" href="/_next/static/2.0.736/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.485be376a6bbbe259068.js" as="script"/><link rel="preload" href="/_next/static/chunks/31.d710aeec511c7e24acb6.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-ad5612f4b95100ab011b.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.485be376a6bbbe259068.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-91eab001082d0a6f5c24.js" as="script"/></head><body><div id="__next"><div><div class="cx cy db dc dd de df as" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="cx cy db dc dd de df as" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="cx cy db dc dd de df as" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="cx cy db dc dd de df as" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bc kp kq v kr ks"><div class="cq"></div></div></div><header class="g m n o l p q r s t u v w x"><div data-test="masthead" class="y z g ab ac ae af ag a ah ai aj s t u v ak al am an ao ap aq ar w x"><div class="as a at au av aw ax ay az f"><div class="ah"><button class="kt br cq bt ku kv dj by bz ca cb bu kw bw kx ba ky" aria-expanded="false" type="button"><span class="kz la ah"><i class="lb lc as ld le cm lf cn lg bc lh li lj lk ll lm ln lo lp lq lr ls lt lu jn lv jm lw jj lx ly lz ma mb ba ky mc md me"></i></span><span>ניווט</span></button></div><button class="ai a aj ah be bf bg bh bi bj bk bl bm bn bo bp bq br bs bt bu bv bw bx by bz ca cb aq ar" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf cg ch ci cj">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></button></div><div class="ba bb bc"><div class="a b ai e f aq"><a tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="cd cv cf cw cq" aria-hidden="true">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="cx cy cz da db dc dd de as df bf">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="as a at au bd aw ax ay az f"><div class="dg a y ch dh ci cj"><a href="https://www.haaretz.co.il/misc/login-page"><span class="mf dk a kt mg el mh bo ah jj jn jm mi mj mk ml ba ky bu bv bw bx mm ew ex mn mo"><span class="mp br ba ky mq"><span class="bt">התחברות</span></span></span></a><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="ai dq aj ah be bf bg bh bi bj bk bz by dm bl bm bn bo cb ca bp bq di mr ms ba dn bu bv bw bx bt mg mm el mh mt jj jn jm mi mk ml dr ds dt du dv dw dx aq ar do dp ew ex mn mo">רכישת מינוי<span class="cx cy cz da db dc dd de as df bf">רכישת מינוי</span><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></a><div class="ah a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="di dj dk dl bz by dm cb ca bo ba dn do dp"><span class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo bp bq dr ds dt du dv dw dx aq ar" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf cw">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></span><span id="masthead-a11y-dropdown-button" class="cx cy cz da db dc dd de as df bf">תפריט נגישות</span></button></div></div></div></div></header><div class="dy"><div class="ni nj av g nk nl ab"></div><div class="nj av g dk gx nm ms nn ni no ln lh lj np nq nr hg ns nt nu hn ai be nv cs nw nx ny nz aq"><button type="button" class="oa ob oc"><div aria-hidden="true" tabindex="-1" class="dj od"><svg class="oe of og oh cp oi oj ok ol cf bh om on bo oo op oq or" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="os ot ou ov" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="os ot bc of ow" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="os ot ox ou" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="cx cy cz da db dc dd de as df bf">פתיחת תפריט הניווט</span></button></div><div class="as oy p bd oz pa cs"></div></div><div class="g h"><div class="y z g ab ac ae af ag dz"><div class="bc kp kq v kr ks"><div class="cq"></div></div></div></div><main class="g h ea eb" id="pageRoot"><article class="y z g ab ac ae af ag ec"><div class="ed ee ef"><header class="eg eh ei ej ek"><nav aria-label="מיקומך באתר" class="el em en eo ep eq er es et eu ev ew ex"><span class="dk ys ax"><a href="/" class="bt ch ru yw bu bv bw bx ci cj">הארץ</a></span><span class="ax"> | </span><span class="yt yu yv"><a href="/opinions" class="bt ch ru yw bu bv bw bx ci cj">דעות</a></span></nav><div class="ey el ez en fa fb fc er es fd fe ff et eu ev ew ex"><h1 class="fg fh fi fj fk fl fm fn fo">עֵז ושמה רפי פרץ</h1></div><div class="ah a b pb pc pd pe pf pg ph pi pj pk pl pm pn po pp pq e f"><div class="a ai pr ps pt pu pv pw px py pz qa qb qc qd qe qf qg qh qi qj qk ql aq"><div class="a ai qf qg qi qj qk aq" variationMq="[object Object]"><div class="jf rd ah g jh re rf rg rh ri rb rj rk rl co dd ch ci cj"><img alt="נועה לימונה " src="https://images.haarets.co.il/image/fetch/x_335,y_388,w_553,h_552,c_crop/q_auto,h_100,w_100,g_face,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.1879339!/image/4279209848.png" class="mf bd as p g" width="1" height="1"/></div><div class="qm" variationMq="[object Object]"><address class="rm gx rn ro rp rq rr rs bw bx fg"><a href="/misc/writers/WRITER-1.1879340" class="rt ru rv">נועה לימונה</a></address><div class="rw"><div class="cq iu rx qp qs qt"><div class="cq iu ry rz sa sb"><time dateTime="2019-12-26T11:56:00+02:00" class="qn qo qp qq qr qs qt qm pq qu qv qw qx">פורסם ב-<!-- -->11:56<span class="pq sc sd se sf gc sg gd ge"></span></time></div><div class="cq iu ry rz sa sb"><time dateTime="2019-12-26T20:00:00+02:00" class="qn qo qp qq qr qs qt qm pq qu qv qw qx">עודכן ב-<!-- -->20:00</time></div></div></div></div></div><div class="qy qz ra" variationMq="[object Object]"><button type="button" class="sh gx si sj jx jy sk sl sm sn so sp rw ec sq" aria-expanded="false" aria-describedby="alerts_btn_description"><span id="alerts_btn_description" class="cx cy cz da db dc dd de as df bf">קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ<!-- --> </span><svg width="1.1953125em" height="1em" viewBox="0 0 306 256" class="cd ce cf sr ss ch">  <path fill="currentColor" d="M284 62h-76v10h76V62zm-12 32h-64v10h64V94zm-15 32h-50v9h50v-9zm-12 33h-38v10h38v-10zm-14 32h-23v10h23v-10zm-28-99.4V201H24V91c1.4 1.1 89.5 65.6 89.5 65.6l89.5-65zM24 75.8V62h179v15.1l-89.5 63.6c-37.9-26-77.8-55.5-89.5-64.9z"></path></svg><span class="cq">עקוב</span></button></div><div class="rw"><div class="cq iu rx qp qs qt"><div class="cq iu ry rz sa sb"><time dateTime="2019-12-26T11:56:00+02:00" class="ax qo qp rb qq qr qs qt qm rc qu qv qw qx">פורסם ב-<!-- -->11:56<span class="pq sc sd se sf gc sg gd ge"></span></time></div><div class="cq iu ry rz sa sb"><time dateTime="2019-12-26T20:00:00+02:00" class="ax qo qp rb qq qr qs qt qm rc qu qv qw qx">עודכן ב-<!-- -->20:00</time></div></div></div></div><div class="dd ah bd av je st ba su v sv sw sx" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="sy s ba su v w x"></div></div></div><div class="el et eu ev ew ex"><div class="dk g ni nl nj av hg td te nu hn nv dy tf nz"><div class="hg sz tg mv mw mx my mz na nb nc nd ne nf kn"><button class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo bp bq bt yx yy yr wa jx jy dk yz aq ar za zb zc zd" title="שתפו בוואטסאפ" font-size="-2" type="button"><span class="cx cy cz da db dc dd de as df bf">שתפו בוואטסאפ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf ze">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></button><a title="שתפו בפייסבוק" font-size="-2" href="https://www.facebook.com/dialog/feed?app_id=110687712359084&amp;redirect_uri=https://www.haaretz.co.il/opinions/.premium-1.8319495&amp;link=https://www.haaretz.co.il/opinions/.premium-1.8319495&amp;display=popup" target="_blank" class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo bp bq bt yx yy yr wa jx jy dk yz aq ar za zb zc zd"><span class="cx cy cz da db dc dd de as df bf">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="cd ce cf ze">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></a></div><div class="hg sz th mv mw mx my mz na nb nc nd ne nf kn"><button class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo bp bq bt yx yy yr wa jx jy zi zj zk zl zm om aq ar za zb zc zd oq or" font-size="-2" type="button"><span class="cx cy cz da db dc dd de as df bf"></span><span aria-hidden="true" class="br zf ya zg zh">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="cd ce cf ze">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="cx cy cz da db dc dd de as df bf">שמירת כתבה לרשימת הקריאה</span><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=עֵז ושמה רפי פרץ&amp;body=https://www.haaretz.co.il/opinions/.premium-1.8319495" class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo bp bq bt yx yy yr wa jx jy dk yz aq ar za zb zc zd"><span class="cx cy cz da db dc dd de as df bf">שתפו כתבה במייל</span><span class="cx cy cz da db dc dd de as df bf">שליחת הכתבה באימייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf ze">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></a></div></div><div class="ey a sz ta gr tb tc ax kn"><div class="a sz kn"><button class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo zn zo bt ku kv yr wa jx jy zp zq aq ar zr zs zt zu" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="cx cy cz da db dc dd de as df bf">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf ze">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></button><button class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo zn zo bt ku kv yr wa jx jy zv zw aq ar zr zs zt zu" title="שתפו בוואטסאפ" font-size="-2" type="button"><span class="cx cy cz da db dc dd de as df bf">שתפו בוואטסאפ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf ze">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=עֵז ושמה רפי פרץ&amp;body=https://www.haaretz.co.il/opinions/.premium-1.8319495" class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo zn zo bt ku kv yr wa jx jy dk zx aq ar zr zs zt zu"><span class="cx cy cz da db dc dd de as df bf">שתפו כתבה במייל</span><span class="cx cy cz da db dc dd de as df bf">שליחת הכתבה באימייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf ze">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></a></div><div class="a"><div class="a sz kn"><a title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo zn zo bt ku kv yr wa jx jy dk zx aq ar zr zs zt zu"><span class="cx cy cz da db dc dd de as df bf">מעבר לטוקבקים</span><span class="cx cy cz da db dc dd de as df bf">כתוב תגובה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd dk cf ze zx">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></a><button class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo zn zo bt ku kv yr wa jx jy dk zy aq ar zr zs zt zu" font-size="-2" type="button"><span class="cx cy cz da db dc dd de as df bf"></span><span aria-hidden="true" class="br zf ya zg zh">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="cd dk cf ze zx">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="cx cy cz da db dc dd de as df bf">שמירת כתבה לרשימת הקריאה</span><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></button><div><button class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo zn zo bt ku kv yr wa jx jy dk zy aq ar zr zs zt zu" font-size="-2" type="button"><span class="cx cy cz da db dc dd de as df bf"></span><span class="ch zf br zh">קריאת זן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd dk cf ze zx">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></button></div><a title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" href="http://www.haaretz.co.il/misc/article-print-page/1.8319495" class="ai dq aj ah be bf bg bh bi bj bk bl bm bn bo zn zo bt ku kv yr wa jx jy dk zx aq ar zr zs zt zu"><span class="cx cy cz da db dc dd de as df bf">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd dk cf ze zx">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="cc"><div class="as ck cl cm cn co cp cq cr cs ct cu"></div></span></a></div></div></div></div></header><section class="ey fp"><div class="ah fq fr fs ft fu fv"><div class="fw fx fy fz ga gb"><div class="ah a b e f"><div class="a ai pr ps pt pu pv pw px py pz qa qb qc qd qe qf qg qh qi qj qk ql aq"><div class="a ai qf qg qi qj qk aq" variationMq="[object Object]"><div class="jf rd ah g jh re rf rg rh ri rb rj rk rl co dd ch ci cj"><img alt="נועה לימונה " src="https://images.haarets.co.il/image/fetch/x_335,y_388,w_553,h_552,c_crop/q_auto,h_100,w_100,g_face,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.1879339!/image/4279209848.png" class="mf bd as p g" width="1" height="1"/></div><div class="qm" variationMq="[object Object]"><address class="rm gx rn ro rp rq rr rs bw bx fg"><a href="/misc/writers/WRITER-1.1879340" class="rt ru rv">נועה לימונה</a></address><div class="rw"><div class="cq iu rx qp qs qt"><div class="cq iu ry rz sa sb"><time dateTime="2019-12-26T11:56:00+02:00" class="qn qo qp qq qr qs qt qm pq qu qv qw qx">פורסם ב-<!-- -->11:56<span class="pq sc sd se sf gc sg gd ge"></span></time></div><div class="cq iu ry rz sa sb"><time dateTime="2019-12-26T20:00:00+02:00" class="qn qo qp qq qr qs qt qm pq qu qv qw qx">עודכן ב-<!-- -->20:00</time></div></div></div></div></div><div class="qy qz ra" variationMq="[object Object]"><button type="button" class="sh gx si sj jx jy sk sl sm sn so sp rw ec sq" aria-expanded="false" aria-describedby="alerts_btn_description"><span id="alerts_btn_description" class="cx cy cz da db dc dd de as df bf">קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ<!-- --> </span><svg width="1.1953125em" height="1em" viewBox="0 0 306 256" class="cd ce cf sr ss ch">  <path fill="currentColor" d="M284 62h-76v10h76V62zm-12 32h-64v10h64V94zm-15 32h-50v9h50v-9zm-12 33h-38v10h38v-10zm-14 32h-23v10h23v-10zm-28-99.4V201H24V91c1.4 1.1 89.5 65.6 89.5 65.6l89.5-65zM24 75.8V62h179v15.1l-89.5 63.6c-37.9-26-77.8-55.5-89.5-64.9z"></path></svg><span class="cq">עקוב</span></button></div><div class="rw"><div class="cq iu rx qp qs qt"><div class="cq iu ry rz sa sb"><time dateTime="2019-12-26T11:56:00+02:00" class="ax qo qp rb qq qr qs qt qm rc qu qv qw qx">פורסם ב-<!-- -->11:56<span class="pq sc sd se sf gc sg gd ge"></span></time></div><div class="cq iu ry rz sa sb"><time dateTime="2019-12-26T20:00:00+02:00" class="ax qo qp rb qq qr qs qt qm rc qu qv qw qx">עודכן ב-<!-- -->20:00</time></div></div></div></div><div class="dd ah bd av je st ba su v sv sw sx" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="sy s ba su v w x"></div></div></div></div><div class="en ez er es fb fc gc fd gd ge fe ff gf gg gh"><div class="gi y z" data-test="articleBody"><p class="gj gk gl gm gn go gp">הורים ואנשי חינוך נזעקו למשמע החדשות לפני שבוע על חבירתו של שר החינוך רפי פרץ ל&quot;עוצמה יהודית&quot;, מפלגת ממשיכי דרכו של מאיר כהנא. דגלים שחורים הונפו בחלק מבתי הספר, הורים וילדים הפגינו ומאמר המערכת בעיתון זה קרא בזעזוע ש&quot;בחיבור לכהניסטים פרץ זיהם את משרד החינוך&quot;.</p><div class=""><div class="FI_PH"></div></div><p class="gj gk gl gn go">אי אפשר להגיד שום דבר להגנתו של פרץ. בתקופת כהונתו הקצרה כבר הספיק לשלוח הומואים לטיפולי המרה, לתמוך בסיפוח, לפגוע באוטונומיה של הוועדה לתכנון ולתקצוב (ות&quot;ת), לבצע מחטף בוועדת המקצוע של לימודי האזרחות ולנאום בטקס הענקת פרס לרב יצחק גינזבורג, מחבר &quot;ברוך הגבר&quot;. ועכשיו, זועקים כולם, הוא מכשיר שנאת ערבים ושלילה אלימה של זכויותיהם.</p><div class="ah ti tj tk"><div class="as ti tl g tm"></div><div class="ab tn"></div></div></div></div></div></section><section class="ey fp"><div class="ah fq fr fs ft fu fv"><div class="fw fx fy fz ga gb"></div><div class="en ez er es fb fc gc fd gd ge fe ff gf gg gh"><div class="bc kp kq v kr ks"><div class="cq"></div></div></div></div></section><section class="ey fp"><div class="ah fq fr fs ft fu fv"><div class="fw fx fy fz ga gb"></div><div class="en ez er es fb fc gc fd gd ge fe ff gf gg gh"><div></div></div></div></section><section class="ey gq gr gs gt gu gv gw et eu ev"><div class="OUTBRAIN" data-src="https://www.haaretz.co.il/1.8319495" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section><section class="ey gq gr gs gt gu gv gw et eu ev ax"></section><section class="ey fp"><h2 class="dk gx ah el en er es et gy gz eu ev ha hb hc hd gq gr he gt ew ex" id="commentsSection"><div class="fx hf fy fz ga gb"><span>תגובות</span></div></h2><div class="ah fq fr fs ft fu fv"><div class="fw fx fy fz ga gb"></div><div class="en ez er es fb fc gc fd gd ge fe ff gf gg gh"><div><div class="to"><form><div class="ab a b am an zz aba e f"><div class="a kl ko"><div class="ea cq eb"><div class=""><label for="0.003073045282687703" class="bh a ai ku kv g ah vz wa gn wb cv h xb xc abk wy wz abl ta gr abm wx am an abn ap abo abp yu aq zr zs zt zu abq abr abs abt abu abv abw abx aby abz aca acb"><div class=""><span class="bf ch rm gx s acc ku kv acd u ky ci cj w x ace acf">שם</span></div><input type="text" aria-describedby="0.3413160698633646" class="kt dl wh g bh bo acg" id="0.003073045282687703" maxLength="50"/></label><span class="cq qu qv qw qx yt" id="0.3413160698633646">הזינו שם שיוצג באתר</span></div></div><button class="abb dk wc ku kv bo yr abc jx abd ax am an abe abf abg abh abi abj zr zs zt zu" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.8499428694120992" class="bh a kl b ku kv g vz wa gn wb cv h xb xc abk wy wz abl ta gr abm wx am an abn ap abo abp yu ach ko e f zr zs zt zu abq abr abs abt abu abv abw abx aby abz aca acb"><div class="g a sz kn"><span class="bf ch rm gx s u ky ea vy am an abe ap ci cj w x eb" id="0.7103373193517524">תגובה</span><div> <button class="ai we wf wg bh ya gx wh aj ah of wi bg bf bi bj bk wj abo aci yu wm wn bo bn wo ca acj cb wr ws bm bl wt ack acl ww jj yh jn jq jk jo ln acm lj np nq nr wy wz acn xb xc aco xe h acp cv acq acr acs ch act aq ar xg xh ci cj" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bc kp u ky su kr ks"><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="xi mf av as p xj xk g ct xl xm xn xo"></span></button><button class="ai we wf wg bh ya gx wh aj ah of wi bg bf bi bj bk wj abo aci yu wm wn bo bn wo ca acj cb wr ws bm bl wt ack acl ww jj yh jn jq jk jo ln acm lj np nq nr wy wz acn xb xc aco xe h acp cv acq acs acu act aq ar xg xh" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bc kp u ky su kr ks"><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="xi mf av as p xj xk g ct xl xm xn xo"></span></button></div></div><div aria-describedby="0.03683435284496195" class="kt dl acv acw acx wh g bh bo acg tl" id="0.8499428694120992" type="text" contenteditable="true" role="textbox" aria-multiline="true" aria-labelledby="0.7103373193517524"></div></label><span class="cq qu qv qw qx yt" id="0.03683435284496195">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a au sz az f kn"><div class="wc y vi vj"><button class="ai we wf wg bh dq gx wh aj ah of wi bg bf bi bj bk wj acy acz ys wm wn bo bn wo ca aea cb wr ws bm bl wt aeb aec aed am an aee ta gr aef wy wz xa xb xc xd xe ab aeg dk aeh aq ar xg xh" type="button"><span class="bc kp u ky su kr ks">שלחו</span><span class="xi mf av as p xj xk g ct xl xm xn xo"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd dk cf tp tq tr y z cq"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="ey gq gr gs gt gu gv gw et eu ev ax"><div class="y z g ab ac ae af ag hg hh hi hj hk hl hm hn ho hp"><header class="a au ea hq hr hs ht hu hv j hw hx hy hz ia ib ic id k ie if ig ih ii ij ik il im in io ip iq az f eb ir is"><h3 class="dk bt it iu iv id iw ix if hc hd ha hb">על סדר היום</h3></header><div class="tw a ai bf dd bu bv tx ty tz ua fw aq"><h6 class="sh fg bt">בראש החדשות<!-- -->:</h6><ul class="a"><li class="ku kv ah cv ub uc ud ue uf ug uh ui uj uk"><a href="https://www.haaretz.co.il/news/elections/.premium-1.8316825" class="bt ru ts tt rv tu tv">פריימריז בליכוד</a></li><li class="ku kv ah cv ub uc ud ue uf ug uh ui uj uk"><a href="https://www.haaretz.co.il/news/elections" class="bt ru ts tt rv tu tv">בחירות 2020</a></li><li class="ku kv ah cv ub uc ud ue uf ug uh ui uj uk"><a href="https://www.haaretz.co.il/news/weather/kinneret-level" class="bt ru ts tt rv tu tv">מפלס הכנרת</a></li><li class="ku kv ah cv ub uc ud ue uf ug uh ui uj uk"><a href="https://www.haaretz.co.il/2010-2020" class="bt ru ts tt rv tu tv">סיכום עשור</a></li><li class="ku kv ah cv ub uc ud ue uf ug uh ui uj uk"><a href="https://www.themarker.com/technation/1.8287095" class="bt ru ts tt rv tu tv">אסף רפפורט</a></li><li class="ku kv ah cv ub uc ud ue uf ug uh ui uj uk"><a href="https://www.haaretz.co.il/gallery/hanukkah" class="bt ru ts tt rv tu tv">חנוכה 2019</a></li><li class="ku kv ah rm ub uc ud ue uf ug uh ui uj uk"><a href="https://www.haaretz.co.il/gallery/night-life/1.3259163" class="bt ru ts tt rv tu tv">סילבסטר 2020</a></li></ul></div><article class="hg iy dd ah g ab iz ja jb jc"><div class="jd ah je"><a tabindex="-1" href="/magazine/.premium.highlight-MAGAZINE-1.8317698"><div class="jf jg ah g jh"></div></a></div><div class="ji"><a href="/magazine/.premium.highlight-MAGAZINE-1.8317698"><h4 class="fg bt jj jk jl jm jn jo jp jq jr cv">בוחרי הליכוד מטומטמים? אתם רציניים? הפתרון של השמאל הוא הבעיה</h4></a></div><footer class="br js dd jt ju jv jw jx jy"><span class="jz"><span dir="rtl"><address class="fg gx">קרולינה לנדסמן </address></span></span><time dateTime="2019-12-26T11:40:00+02:00" class="ch">11:40</time><span> </span><span> </span></footer></article><article class="hg kd dd ah g ab iz ja jb jc"><div class="jd ah je"><a tabindex="-1" href="/news/law/.premium-1.8319523"><div class="jf jg ah g jh"></div></a></div><div class="ji"><a href="/news/law/.premium-1.8319523"><h4 class="fg bt jj jk jl jm jn jo jp jq jr cv">התאונה ליד נתב&quot;ג: במשטרה מעריכים שהנהג לא נח בין נסיעות</h4></a></div><footer class="br js dd jt ju jv jw jx jy"><span class="jz"><span dir="rtl"><address class="fg gx">בר פלג</address></span></span><time dateTime="2019-12-26T10:37:00+02:00" class="ch">10:37</time><span> </span><span> </span></footer></article><article class="hg ke dd ah g ab iz ja jb jc"><div class="jd ah je"><a tabindex="-1" href="/science/archeology/.premium-MAGAZINE-1.8316931"><div class="jf jg ah g jh"></div></a></div><div class="ji"><a href="/science/archeology/.premium-MAGAZINE-1.8316931"><h4 class="fg bt jj jk jl jm jn jo jp jq jr cv">הילד כבר בן 3,000: מחקר חושף עדויות ארכיאולוגיות לילדות בתקופת המקרא</h4></a></div><footer class="br js dd jt ju jv jw jx jy"><span class="jz"><span dir="rtl"><address class="fg gx">ניר חסון</address></span></span><time dateTime="2019-12-26T09:49:00+02:00" class="ch">09:49</time><span> </span><span> </span></footer></article><article class="hg kf dd ah g ab iz ja jb jc"><div class="jd ah je"><a tabindex="-1" href="/news/education/.premium-1.8319150"><div class="jf jg ah g jh"></div></a></div><div class="ji"><a href="/news/education/.premium-1.8319150"><h4 class="fg bt jj jk jl jm jn jo jp jq jr cv">ישראל מנעה מאזרחי רוסיה להיכנס בשל זינוק במספר בקשות המקלט </h4></a></div><footer class="br js dd jt ju jv jw jx jy"><span class="jz"><span dir="rtl"><address class="fg gx">לי ירון</address></span></span><time dateTime="2019-12-26T10:07:00+02:00" class="ch">10:07</time><span> </span><span> </span></footer></article><article class="hg kg dd ah g ab iz ja jb jc"><div class="jd ah je"><a tabindex="-1" href="/news/weather/1.8318571"><div class="jf jg ah g jh"></div></a></div><div class="ji"><a href="/news/weather/1.8318571"><h4 class="fg bt jj jk jl jm jn jo jp jq jr cv">חיפושים אחר נער שנעדר בוואדי ליד ירכא, חשש שנסחף בשיטפונות</h4></a></div><footer class="br js dd jt ju jv jw jx jy"><span class="jz"><span dir="rtl"><address class="fg gx">נעה שפיגל<!-- -->, </address><address class="fg gx">בר פלג</address></span></span><time dateTime="2019-12-26T11:20:00+02:00" class="ch">11:20</time><span> </span><span> </span></footer></article><article class="hg kh dd ah g ab iz ja jb jc"><div class="jd ah je"><a tabindex="-1" href="/literature/fivebooks/.premium-1.8304671"><div class="jf jg ah g jh"></div></a></div><div class="ji"><a href="/literature/fivebooks/.premium-1.8304671"><h4 class="fg bt jj jk jl jm jn jo jp jq jr cv">העיתונאי שמבקר עיתונאים נזכר בימים שמעטים כתבו על נוני מוזס</h4></a></div><footer class="br js dd jt ju jv jw jx jy"><span class="jz"><span dir="rtl"><address class="fg gx">נועה אסטרייכר</address></span></span><time dateTime="2019-12-26T09:56:00+02:00" class="ch">09:56</time><span> </span><span> </span></footer></article></div></section><section class="ey fp"><div class="ah fq fr fs ft fu fv"><div class="fw fx fy fz ga gb"></div><div class="en ez er es fb fc gc fd gd ge fe ff gf gg gh"><div class="bc kp kq v kr ks"><div class="cq"></div></div></div></div></section><section class="ey fp"><div class="ah fq fr fs ft fu fv"><div class="fw fx fy fz ga gb"></div><div class="en ez er es fb fc gc fd gd ge fe ff gf gg gh"><div></div></div></div></section><section class="ey fp"><div class="ah fq fr fs ft fu fv"><div class="fw fx fy fz ga gb"></div><div class="en ez er es fb fc gc fd gd ge fe ff gf gg gh"><div></div></div></div></section><section class="ey gq gr gs gt gu gv gw et eu ev"><div class="OUTBRAIN" data-src="https://www.haaretz.co.il/1.8319495" data-ob-template="haaretz-heb" data-widget-id="AR_15"></div></section><section class="ey fp"><div class="ah fq fr fs ft fu fv"><div class="fw fx fy fz ga gb"></div><div class="en ez er es fb fc gc fd gd ge fe ff gf gg gh"><div class="bc kp kq v kr ks"><div class="cq"></div></div></div></div></section><section class="ey fp"><div class="ah fq fr fs ft fu fv"><div class="fw fx fy fz ga gb"></div><div class="en ez er es fb fc gc fd gd ge fe ff gf gg gh"><div class="bc kp kq v kr ks"><div class="cq"></div></div></div></div></section></div><aside class="ki kj ah a kk kl fw km kn ko"><div class="bc kp kq v kr ks"><div class="cq"><div class="mf bd em as p"><div class="aei g aej je xy xz aek ael t u v aem aen aeo aep aeq aer aes"><div class="aet s ba v aeu w x"><div class="cr"><div class="ya"></div></div></div><div class="aet s ba v aeu w x"><div class="cr"><div class="ya"><div class="bc kp kq v kr ks"><div class="cq"></div></div></div></div></div><div class="aet s ba v aeu w x"><div class="cr"><div class="ya"></div></div></div></div></div></div></div></aside></article></main><div class="g h ax"><div></div></div><div class="g h"><div class="FI_PH"></div><footer class="g ul um un uo up uq ur us"><div class="y z g ul ac ae af ag a b ut uu uv e f"><div class="uw ux uy uz va vb vc"><div class="ip qn sq vd px py ve vf"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="cd ce cf vq vr vd">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="cx cy cz da db dc dd de as df bf">הארץ</span></div><ul class="y vg qn sq vh vi vj"><li class="le la rg vk sr vl vm vn vo vp"><a href="https://www.facebook.com/haaretz"><span class="cx cy cz da db dc dd de as df bf">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf vk ht">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="le la rg vk sr vl vm vn vo vp"><a href="https://twitter.com/haaretz"><span class="cx cy cz da db dc dd de as df bf">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf vk ht">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="le la ax vk sr vl vm vn vo vp"><a href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="cx cy cz da db dc dd de as df bf">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="le la ax vk sr vl vm vn vo vp"><a href="https://itunes.apple.com/us/app/id521559643"><span class="cx cy cz da db dc dd de as df bf">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="le la ax vk sr vl vm vn vo vp"><a href="https://www.haaretz.co.il/misc/redemail"><span class="cx cy cz da db dc dd de as df bf">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="le ax vk sr vl vm vn"><a href="https://www.haaretz.co.il/misc/rss"><span class="cx cy cz da db dc dd de as df bf">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="cd ce cf">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="dy qn sq vs"><ul class="tr vt y z vu vv vi vj vw vx"><li class="vy"><a href="https://www.haaretz.co.il/promotions-page" class="gx vz wa gn wb">רכשו מנוי</a></li><li class="vy"><a href="https://www.haaretz.co.il/blogs" class="gx vz wa gn wb">בלוגים</a></li><li class="vy"><a href="https://www.haaretz.co.il/misc/terms-of-use" class="gx vz wa gn wb">תנאי שימוש</a></li><li class="vy"><a href="https://www.haaretz.co.il/mobile/contact-us" class="gx vz wa gn wb">צרו קשר</a></li><li class="vy"><a href="mailto:advertisinghaaretz@haaretz.co.il" class="gx vz wa gn wb">פרסמו באתר</a></li><li class="vy"><a href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="gx vz wa gn wb">שירות למנויים</a></li></ul><a href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="ai we wf wg bh dq gx wh aj ah of wi bg bf bi bj bk wj wk wl bz wm wn bo bn wo wp wq cb wr ws bm bl wt wu wv ww am an ap ta gr wx wy wz xa xb xc xd xe ms ok um xf aq ar xg xh"><span class="bc kp u ky su kr ks">להורדת האפליקציה</span><span class="xi mf av as p xj xk g ct xl xm xn xo"></span></a><span class="wc wd be cq qu qv qw qx">© כל הזכויות שמורות</span></div><div class="ax"><div class="a xp ai to wd xq xr xs aq"><ul class="xt xu xv"><li class="le"><a href="https://www.haaretz.co.il/misc/editors" class="ch gx xw xx">מערכת</a></li><li class="le"><a href="https://www.haaretz.co.il/misc/management" class="ch gx xw xx">הנהלה</a></li><li class="le"><a href="https://www.haaretz.co.il/misc/privacy-policy" class="ch gx xw xx">מדיניות פרטיות</a></li><li class="le"><a href="https://www.haaretz.co.il/misc/contact-us" class="ch gx xw xx">צרו קשר</a></li><li class="le"><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="ch gx xw xx">רכשו מינוי</a></li><li class="le"><a href="https://www.haaretz.co.il/misc/contact-us" class="ch gx xw xx">ביטול מינוי דיגיטלי</a></li><li class="le"><a href="https://www.haaretz.co.il/misc/faq" class="ch gx xw xx">שאלות ותשובות</a></li><li class="le"><a href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="ch gx xw xx">פרסמו אצלנו</a></li><li class="le"><a href="https://www.haaretz.co.il/misc/accessibility" class="ch gx jj xx">הצהרת נגישות</a></li></ul><button class="ai we wf wg bh dq gx wh aj ah of wi bg bf bi bj bk wj wk wl bz wm wn bo bn wo wp wq cb wr ws bm bl wt wu wv ww am an ap ta gr wx wy wz xy xb xc xz xe ms ok um xf y aq ar xg xh vi vj" aria-expanded="false" type="button"><span class="bc kp u ky su kr ks">הצג עוד</span><span class="xi mf av as p xj xk g ct xl xm xn xo"></span></button></div><div tabindex="-1"><div class="ya yb hn yc yd bu bv ye yf ah yg jj yh jn jq jk jo yi yj yk yl ym yn"><section class="yo yp yq"><h2 class="vy gx">מדורים</h2><ul><li class="vy"><a href="https://www.haaretz.co.il/news" class="vy">חדשות</a></li><li class="vy"><a href="https://www.haaretz.co.il/nature/climate" class="vy">משבר האקלים</a></li><li class="vy"><a href="http://www.haaretz.co.il/news/weather" class="vy">מזג אוויר</a></li><li class="vy"><a href="http://www.haaretz.co.il/food" class="vy">אוכל</a></li><li class="vy"><a href="http://www.haaretz.co.il/food/restaurant-guide" class="vy">מסעדות מומלצות</a></li><li class="vy"><a href="http://www.haaretz.co.il/literature" class="vy">ספרים</a></li><li class="vy"><a href="http://www.haaretz.co.il/gallery/cinema" class="vy">סרטים</a></li><li class="vy"><a href="http://www.haaretz.co.il/opinions" class="vy">דעות</a></li><li class="vy"><a href="http://www.haaretz.co.il/gallery" class="vy">תרבות</a></li><li class="vy"><a href="http://www.haaretz.co.il/sport" class="vy">ספורט</a></li><li class="vy"><a href="https://www.haaretz.co.il/news/elections" class="vy">בחירות 2019</a></li><li class="vy"><a href="http://www.haaretz.com/" class="vy">Haaretz.com</a></li><li class="vy"><a href="https://www.haaretz.com/israel-news/elections" class="vy">Israel election 2019</a></li><li class="vy"><a href="https://www.haaretz.com/israel-news/rocket-alert-sirens-blare-in-southern-israel-1.8319031" class="vy">Gaza rocket - Netanyahu</a></li><li class="vy"><a href="https://www.haaretz.com/israel-news/.premium-cyprus-cyberspies-and-the-dark-side-of-israeli-intel-1.8317030" class="vy">Cyprus spies</a></li><li class="vy"><a href="https://www.haaretz.com/israel-news/2010-2019-decade-in-review/.premium.MAGAZINE-the-archaeological-discoveries-that-made-the-2010s-and-changed-how-we-think-about-1.8316553" class="vy">Archaeology - Israel</a></li><li class="vy"><a href="https://www.haaretz.com/israel-news/.premium-israeli-army-chief-made-it-clear-a-collision-with-iran-is-almost-inevitable-1.8318914" class="vy">Iran - Israel army</a></li><li class="vy"><a href="https://www.haaretz.com/israel-news/.premium-cool-dj-or-radical-nationalist-netanyahu-could-be-ousted-by-this-man-1.8317823" class="vy">Netanyahu - Sa&#x27;ar</a></li><li class="vy"><a href="https://www.haaretz.com/middle-east-news" class="vy">Middle East</a></li><li class="vy"><a href="http://www.haaretz.com/israel-news" class="vy">Israel news</a></li></ul></section><section class="yo yp yq"><h2 class="vy gx">כלים שימושיים</h2><ul><li class="vy"><a href="/misc/redemail" class="vy">המייל האדום</a></li><li class="vy"><a href="/misc/about-haaretz" class="vy">אודות הארץ</a></li><li class="vy"><a href="/misc/widget" class="vy">חלון מבזקים</a></li><li class="vy"><a href="http://www.haaretz.co.il/misc/1.767350" class="vy">ארכיון הארץ</a></li><li class="vy"><a href="http://www.haaretz.co.il/personal-area/newsletter" class="vy">דיוור הארץ</a></li><li class="vy"><a href="/misc/all-headlines" class="vy">כל כותרות היום</a></li><li class="vy"><a href="/misc/contact-us" class="vy">צור קשר</a></li><li class="vy"><a href="http://www.haaretz.co.il/misc/1.2768082" class="vy">מודעות אבל</a></li><li class="vy"><a href="/misc/terms-of-use" class="vy">תנאי שימוש</a></li><li class="vy"><a href="https://www.haaretz.co.il/promotions-page" class="vy">מינוי הארץ</a></li><li class="vy"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="vy">מינוי לעיתון</a></li><li class="vy"><a href="http://www.haaretz.co.il/misc/menuim" class="vy">מידע למנויים</a></li><li class="vy"><a href="http://www.themarker.com/commercial/conferences" class="vy">כנסים</a></li><li class="vy"><a href="http://www.haaretz.co.il/misc/accessibility" class="vy">נגישות</a></li></ul></section><section class="yo yp yq"><h2 class="vy gx">עכבר העיר</h2><ul><li class="vy"><a href="https://www.haaretz.co.il/gallery/night-life/1.3259163" class="vy">מסיבות סילבסטר</a></li><li class="vy"><a href="https://www.haaretz.co.il/gallery/hanukkah" class="vy">חנוכה 2019</a></li><li class="vy"><a href="https://www.haaretz.co.il/gallery/events/special-events/1.3259340" class="vy">חג המולד | כריסמס</a></li><li class="vy"><a href="https://www.haaretz.co.il/gallery/events/special-events/event-1.3465868" class="vy">פסטיבל החג של החגים</a></li><li class="vy"><a href="https://www.haaretz.co.il/kids/kids-shows/event-1.3467428" class="vy">פסטיגל 2019</a></li><li class="vy"><a href="https://www.haaretz.co.il/gallery/events" class="vy">מה עושים היום?</a></li><li class="vy"><a href="https://www.haaretz.co.il/kids/attractions" class="vy">אטרקציות לילדים</a></li><li class="vy"><a href="https://www.haaretz.co.il/kids/travel-with-kids/1.3154117" class="vy">טיולים לשבת</a></li><li class="vy"><a href="https://www.haaretz.co.il/kids/1.3154157" class="vy">מה עושים עם הילדים בסופ&quot;ש?</a></li><li class="vy"><a href="https://www.haaretz.co.il/gallery/music/events" class="vy">הופעות היום</a></li><li class="vy"><a href="https://www.haaretz.co.il/kids/kids-shows" class="vy">הצגות ילדים</a></li><li class="vy"><a href="https://www.haaretz.co.il/gallery/theater/stand-up" class="vy">מופעי סטנדאפ</a></li></ul></section><section class="yo yp yq"><h2 class="vy gx">TheMarker</h2><ul><li class="vy"><a href="http://www.themarker.com/markets" class="vy">שוק ההון</a></li><li class="vy"><a href="https://www.themarker.com/allnews" class="vy">חדשות</a></li><li class="vy"><a href="http://www.themarker.com/wallstreet" class="vy">גלובל</a></li><li class="vy"><a href="http://www.themarker.com/realestate" class="vy">נדל&quot;ן</a></li><li class="vy"><a href="http://www.themarker.com/technation" class="vy">TechNation</a></li><li class="vy"><a href="http://www.themarker.com/markerweek" class="vy">MarkerWeek</a></li><li class="vy"><a href="http://www.themarker.com/magazine" class="vy">מגזין TheMarker</a></li><li class="vy"><a href="http://www.themarker.com/themarker-women" class="vy">TheMarker Women</a></li><li class="vy"><a href="http://www.themarker.com/law" class="vy">דין וחשבון</a></li><li class="vy"><a href="http://www.themarker.com/advertising" class="vy">מדיה ופרסום</a></li><li class="vy"><a href="http://www.themarker.com/smb" class="vy">עסקים קטנים</a></li><li class="vy"><a href="http://www.themarker.com/consumer" class="vy">צרכנות</a></li><li class="vy"><a href="http://www.themarker.com/career" class="vy">קריירה</a></li><li class="vy"><a href="http://www.themarker.com/cars" class="vy">רכב</a></li><li class="vy"><a href="http://www.themarker.com/tv" class="vy">TheMarker TV</a></li><li class="vy"><a href="http://www.themarker.com/labels/conferences" class="vy">כנסים</a></li><li class="vy"><a href="http://cafe.themarker.com/" class="vy">Cafe</a></li><li class="vy"><a href="http://finance.themarker.com/" class="vy">Finance</a></li><li class="vy"><a href="https://finance.themarker.com/indices/142" class="vy">ת&quot;א 35</a></li><li class="vy"><a href="https://finance.themarker.com/indices/137" class="vy">ת&quot;א 125</a></li><li class="vy"><a href="https://finance.themarker.com/stock/629014" class="vy">מניית טבע</a></li><li class="vy"><a href="https://finance.themarker.com/stock/230011" class="vy">מניית בזק</a></li></ul></section><section class="yo yp yq"><h2 class="vy gx">שיתופי פעולה</h2><ul><li class="vy"><a href="https://www.haaretz.co.il/labels/pegasus" class="vy">פגסוס טיולים</a></li><li class="vy"><a href="https://www.haaretz.co.il/labels/avi-chai" class="vy">בית אבי חי</a></li><li class="vy"><a href="http://supermarker.themarker.com/" class="vy">SUPERMARKER – צרכנות פיננסית</a></li><li class="vy"><a href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="vy">אופנה</a></li><li class="vy"><a href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="vy">הריון ולידה</a></li><li class="vy"><a href="http://www.onlife.co.il/משפחה " class="vy">משפחה</a></li><li class="vy"><a href="https://www.haaretz.co.il/labels/contentonow" class="vy">קונטנטו נאו | ContentoNowTV</a></li><li class="vy"><a href="https://www.kolhair.co.il/" class="vy">כל העיר ירושלים</a></li><li class="vy"><a href="https://www.colbonews.co.il/" class="vy">כלבו חיפה והצפון</a></li><li class="vy"><a href="https://www.kan-ashdod.co.il/" class="vy">כאן דרום אשדוד</a></li><li class="vy"><a href="https://www.tzomet-kfs.co.il/" class="vy">צומת השרון כפר סבא</a></li><li class="vy"><a href="https://www.hashikma-holon.co.il/" class="vy">השקמה חולון</a></li><li class="vy"><a href="https://www.arimnews.co.il/" class="vy">ערים רחובות</a></li></ul></section></div></div><div class="yr wa jx jy">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="yr wa jx jy">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div><div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_34" data-ob-template="haaretz-heb"></div></div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"עֵז ושמה רפי פרץ","headline":"עֵז ושמה רפי פרץ","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/opinions/.premium-1.8319495"},"url":"https://www.haaretz.co.il/opinions/.premium-1.8319495","author":{"@type":"Person","name":"נועה לימונה ","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.1879340"},"datePublished":"2019-12-26T11:56:48+0200","dateModified":"2019-12-26T11:56:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script async="" data-next-page="/article" src="/_next/static/2.0.736/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.736/pages/_app.js"></script><script async="" src="/_next/static/chunks/commons.485be376a6bbbe259068.js"></script><script async="" src="/_next/static/chunks/31.d710aeec511c7e24acb6.js"></script><script src="/_next/static/runtime/webpack-ad5612f4b95100ab011b.js" async=""></script><script src="/_next/static/chunks/commons.485be376a6bbbe259068.js" async=""></script><script src="/_next/static/runtime/main-91eab001082d0a6f5c24.js" async=""></script></body></html>