<!DOCTYPE html><html lang="he" dir="rtl" class=""><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><script>
            (() => {
              const querySW = new URLSearchParams(document.location.search);
              const hasDebugQuery = querySW.get('debugSW') === 'true';
              const hasDisableQuery = querySW.get('disableSWHack') === 'true';
              const url = new URL(document.location);
              const host = url.host;

              if (host.startsWith('www') && !hasDisableQuery && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(registrations => {
                    if (hasDebugQuery) console.log('[SW Registrations count]:', registrations.length);
                    for (const registration of registrations) {
                    if (hasDebugQuery) console.log('[SW Registration]:', registration);
                    registration.unregister();
                  }
                });
              }
            })();
          </script><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="933" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:local('OpenSansHebrew-Light'),url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:local('OpenSansHebrew-Regular'),url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:local('OpenSansHebrew-Bold'),url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="STATIC">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</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{transform:translateX(-100%)}}@-moz-keyframes k1{0%{transform:translateX(-100%)}}@keyframes k1{0%{transform:translateX(-100%)}}@-webkit-keyframes k2{35%{transform:translateX(100%)}}@-moz-keyframes k2{35%{transform:translateX(100%)}}@keyframes k2{35%{transform:translateX(100%)}}@-webkit-keyframes k3{100%{transform:translateX(150%)}}@-moz-keyframes k3{100%{transform:translateX(150%)}}@keyframes k3{100%{transform:translateX(150%)}}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.m{max-width:100rem}.acx{grid-template-columns:repeat(3, 1fr)}.acy{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.n{max-width:128rem}.bk{font-size:4.666666666666667rem}.bl{line-height:1.2857142857142858em}.acz{grid-template-columns:repeat(4, 1fr)}.aea{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.o{max-width:170rem}.r{padding-left:3rem}.s{-webkit-padding-end:3rem}.t{-moz-padding-end:3rem}.ar{font-size:2.3333333333333335rem}.as{line-height:1.2857142857142858em}.bm{font-size:5.333333333333333rem}.bn{line-height:1.125em}.bt{padding-right:22rem}.bu{-webkit-padding-start:22rem}.bv{-moz-padding-start:22rem}.ca{right:2rem}.cb{max-width:20rem}.na{width:11rem}.nb{height:11rem}.nj{font-size:2.6666666666666665rem}.nk{line-height:1.5em}.qp{padding-right:2rem}.qq{-webkit-padding-start:2rem}.qr{-moz-padding-start:2rem}.qv{font-size:4rem}.qw{line-height:1.25em}.wk{font-size:1.8333333333333333rem}.wl{line-height:2rem}.wy{max-width:170.66666666666666rem}.aeb{grid-template-columns:repeat(5, 1fr)}.aec{-ms-grid-columns:repeat(5, 1fr)}.ajn{padding-right:3rem}.ajo{-webkit-padding-start:3rem}.ajp{-moz-padding-start:3rem}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.p{max-width:180rem}.u{padding-left:10rem}.ak{padding-right:3rem}.al{font-size:2.2857142857142856rem}.am{line-height:1.3125em}.an{-webkit-padding-start:3rem}.ao{-moz-padding-start:3rem}.bo{font-size:5.857142857142857rem}.bp{line-height:1.1951219512195121em}.br{padding-top:4rem}.bw{padding-right:30rem}.bx{-webkit-padding-start:30rem}.by{-moz-padding-start:30rem}.cc{right:3rem}.cd{max-width:27rem}.fh{line-height:6rem}.mm{font-size:1.7142857142857142rem}.mn{line-height:1.75em}.nc{width:10rem}.nd{height:10rem}.qd{font-size:2.5714285714285716rem}.qe{line-height:5rem}.qt{font-size:3.857142857142857rem}.qu{line-height:1.2962962962962963em}.sm{font-size:3.4285714285714284rem}.sn{line-height:1.1666666666666667em}.ts{font-size:2rem}.tt{line-height:1.5em}.wm{line-height:2rem}.wz{max-width:180.42857142857142rem}.zj{line-height:1.5555555555555556em}.acu{grid-template-columns:repeat(6, 1fr)}.acv{-ms-grid-columns:repeat(6, 1fr)}.aed{margin-left:8rem}.aee{-webkit-margin-end:8rem}.aef{-moz-margin-end:8rem}.ahf{line-height:2.714rem}.aih{line-height:4rem}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.q{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.bz{position:absolute}.ch{padding-right:5rem}.ci{-webkit-padding-start:5rem}.cj{-moz-padding-start:5rem}.cp{width:calc(300px + 8rem)}.jn{padding-bottom:5rem}.kk{display:none}.kt{flex-direction:column}.ku{align-items:flex-start}.kv{justify-content:flex-start}.kw{-webkit-box-orient:vertical}.kx{-webkit-box-direction:normal}.ky{-webkit-box-align:right}.kz{-webkit-box-pack:right}.lt{margin-top:0.5rem}.mp{display:block}.oj{margin-top:3rem}.ra{overflow:hidden}.rp{padding:0}.rq{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.vu{border-top-width:5px}.vv{border-top-style:solid}.vw{border-top-color:rgba(var(--commercial-base),1)}.vx{padding-top:calc(2rem - 5px)}.wd{padding-top:0.7rem}.ww{grid-template-columns:repeat(4, 1fr)}.wx{-ms-grid-columns:repeat(4, 1fr)}.xd{grid-row-end:span 2}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.w{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.x{flex-direction:column}.y{-webkit-box-orient:vertical}.z{-webkit-box-direction:normal}.bi{font-size:4rem}.bj{line-height:1.25em}.rr{grid-column-gap:2rem}.to{font-size:1.8333333333333333rem}.tp{line-height:1.6363636363636365em}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.ae{padding-right:3rem}.af{order:-1}.ag{margin-bottom:1rem}.ah{margin-top:2rem}.ai{-webkit-padding-start:3rem}.aj{-moz-padding-start:3rem}.ax{padding-left:3rem}.ay{margin-top:0}.az{-webkit-padding-end:3rem}.ba{-moz-padding-end:3rem}.db{position:-webkit-sticky;position:sticky}.dc{top:0}.de{background-color:rgba(0,0,0,0)}.df{position:relative}.eg{display:none}.ep{padding-bottom:1rem}.eq{padding-top:1rem}.jr{color:rgba(var(--color-primary-base),1)}.ju{margin-top:5rem}.jv{margin-bottom:2rem}.jw{margin-right:3rem}.jx{margin-left:3rem}.jy{-webkit-margin-start:3rem}.jz{-moz-margin-start:3rem}.ka{-webkit-margin-end:3rem}.kb{-moz-margin-end:3rem}.kl{flex-grow:1}.km{justify-content:space-between}.kn{-webkit-box-flex:1}.ko{-webkit-box-pack:justify}.la{font-size:2rem}.lb{line-height:1.5em}.lf{max-width:56vw}.lg{text-align:right}.lh address{color:rgba(var(--main-text-color),1)}.li address a{-webkit-text-decoration-line:underline}.lj address a{text-decoration-line:underline}.lk address a{-webkit-text-decoration-color:rgba(var(--color-primary--3),1)}.ll address a{text-decoration-color:rgba(var(--color-primary--3),1)}.lm address a{text-underline-offset:1px}.ln address a:hover{-webkit-text-decoration-line:underline}.lo address a:hover{text-decoration-line:underline}.lp address a:hover{-webkit-text-decoration-color:rgba(var(--color-primary--3),0)}.lq address a:hover{text-decoration-color:rgba(var(--color-primary--3),0)}.lr address a{transition-duration:.25s}.ls address a{transition-timing-function:cubic-bezier(.55, 0, .1, 1)}.lu{display:inline-block}.lv{color:rgba(var(--articleHeader-aVariationDates),1)}.mt{width:6rem}.mu{height:6rem}.mv{margin-left:1.5rem}.mw{-webkit-margin-end:1.5rem}.mx{-moz-margin-end:1.5rem}.nf{font-size:2.3333333333333335rem}.ng{line-height:1.2857142857142858em}.nn{line-height:1}.no{padding-left:1rem}.np{-webkit-padding-end:1rem}.nq{-moz-padding-end:1rem}.ns{margin-top:1px}.rg{grid-row-gap:0}.rh{grid-template-columns:1fr}.ri{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.rj{-ms-grid-columns:1fr}.rx{font-size:3.5rem}.ry{line-height:7rem}.rz{background-color:rgba(var(--main-bg-color),1)}.sa:before{background-color:rgba(var(--color-primary-base),1)}.sb:before{content:""}.sc:before{height:1px}.sd:before{position:absolute}.se:before{width:100%}.sf:before{right:0}.sg:before{top:0}.sh{align-items:center}.si{z-index:2}.sj{-webkit-box-align:center}.sx{padding-right:1rem}.sy{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.sz{width:100%}.ta{-webkit-padding-start:1rem}.tb{-moz-padding-start:1rem}.vi{display:-ms-grid;display:grid}.vj:before{background-color:rgba(var(--commercial-base),1)}.vo{position:static}.wa{padding-top:1.5rem}.wb{height:100%}.wo{grid-gap:2rem}.wp{margin-top:6rem}.wq{padding:0 2rem}.xf{height:50rem}.ya{padding-bottom:4rem}.yi{display:block}.yj{text-align:center}.yk{border-bottom-width:1px}.yl{border-bottom-style:solid}.ym{border-bottom-color:rgba(var(--color-white),1)}.yn{padding-bottom:calc(2rem - 1px)}.yp{margin-bottom:4rem}.ys{margin-top:1.5rem}.yt{font-size:3rem}.yu{margin-right:2rem}.yv{-webkit-margin-start:2rem}.yw{-moz-margin-start:2rem}.zb{padding-bottom:10rem;padding-bottom:calc(10rem + env(safe-area-inset-bottom, 0))}.aix{height:25rem}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.ap{font-size:2.6666666666666665rem}.aq{line-height:1.5em}.be{padding-left:2rem}.bf{-webkit-padding-end:2rem}.bg{-moz-padding-end:2rem}.co{display:none}.kj{display:block}.oi{margin-top:2rem}.qx{font-size:3rem}.qy{line-height:1.3333333333333333em}.ro{padding:0 2rem}.wi{font-size:2rem}.wj{line-height:2rem}.xc{grid-column-end:span 2}.aca{align-items:start}.acb{-webkit-box-align:right}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.bb{padding-left:2rem}.bc{-webkit-padding-end:2rem}.bd{-moz-padding-end:2rem}.ce{padding-right:2rem}.cf{-webkit-padding-start:2rem}.cg{-moz-padding-start:2rem}.kc{margin-top:2rem}.kp{justify-content:flex-start}.kq{align-items:flex-end}.kr{-webkit-box-pack:right}.ks{-webkit-box-align:left}.me{margin-right:1rem}.mf{margin-left:1rem}.mg{-webkit-margin-start:1rem}.mh{-moz-margin-start:1rem}.mi{-webkit-margin-end:1rem}.mj{-moz-margin-end:1rem}.mo{display:none}.my{width:6rem}.mz{height:6rem}.nh{font-size:2.3333333333333335rem}.ni{line-height:1.2857142857142858em}.nr{display:-webkit-inline-box;display:-moz-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-flex;display:inline-flex}.nu{display:inline}.rt{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.vp{border-top-width:2px}.vq{border-top-style:solid}.vr{border-top-color:rgba(var(--commercial-base),1)}.vs{padding-top:calc(1rem - 2px)}.vt{padding-bottom:1rem}.wc{padding-top:0.5rem}.wr{grid-template-columns:repeat(2, 1fr)}.ws{-ms-grid-columns:repeat(2, 1fr)}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bq{padding-top:3rem}.ff{font-size:2.3333333333333335rem}.fg{line-height:6rem}.hi{line-height:1.2857142857142858em}.mk{font-size:2rem}.ml{line-height:1.5em}.qb{font-size:3rem}.qc{line-height:5rem}.zi{font-size:2.6666666666666665rem}.zl{font-size:1.8333333333333333rem}.zm{line-height:1.6363636363636365em}.ahe{line-height:2.714rem}.aig{line-height:4rem}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.dd{position:relative}.dg{background-color:rgba(var(--layout-rowBg),1)}.jm{display:none}.kd{margin-right:2rem}.ke{margin-left:2rem}.kf{-webkit-margin-start:2rem}.kg{-moz-margin-start:2rem}.kh{-webkit-margin-end:2rem}.ki{-moz-margin-end:2rem}.rk{display:-ms-grid;display:grid}.rl{grid-row-gap:2rem}.rm{grid-template-columns:1fr 1fr 1fr}.rn{-ms-grid-columns:1fr 1fr 1fr}.so{border-top-width:2px}.sp{border-top-style:solid}.sq{border-top-color:rgba(var(--color-primary-base),1)}.sr{padding-top:calc(1rem - 2px)}.ss{padding-bottom:1rem}.wt{grid-gap:4rem}.wu{margin-top:8rem}.wv{padding:0 4rem}.xy{padding-top:13rem}.xz{padding-bottom:8rem}.yb{border-bottom-width:1px}.yc{border-bottom-style:solid}.yd{border-bottom-color:rgba(var(--color-white),1)}.ye{padding-bottom:calc(2rem - 1px)}.yf{align-items:baseline}.yg{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.yh{-webkit-box-align:baseline}.aiy{height:14rem}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.lc{font-size:2.3333333333333335rem}.ld{line-height:1.2857142857142858em}.sk{font-size:3.5rem}.sl{line-height:1.4285714285714286em}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (max-width: 37.4375em)">.lw:nth-of-type(2n){font-size:1.8333333333333333rem}.lx:nth-of-type(2n){line-height:2rem}.ly{font-size:1.8333333333333333rem}.lz{line-height:1.6363636363636365em}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 37.5em) and (max-width: 79.9375em)">.ma{font-size:1.8333333333333333rem}.mb{line-height:1.6363636363636365em}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 80em)">.mc{font-size:1.7142857142857142rem}.md{line-height:1.75em}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 37.5em)">.nt{margin-top:0.5rem}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.rs{grid-column-gap:4rem}.agb{display:inline}</style><style data-fela-rehydration="933" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.tq{font-size:2rem}.tr{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive, max-image-preview:large"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.12.17","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fwww.haaretz.co.il\u002Fgql","linkCluster":"http:\u002F\u002Fwww.haaretz.co.il\u002Fgql","ws":"wss:\u002F\u002Fwww.haaretz.co.il\u002Fgql"},"ds":"https:\u002F\u002Fservices.haaretz.co.il\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.co.il\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fbs","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fbs","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fservices.haaretz.co.il\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.co.il\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.co.il\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-stats","msSportResults":"https:\u002F\u002Fservices.haaretz.co.il\u002Fsport-results","personalization":"https:\u002F\u002Fservices.haaretz.co.il\u002Fpersonalization","brightspot":"https:\u002F\u002Fwww.haaretz.co.il"},"appFQDN":"www.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.co.il","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"polopolyPromotionsPagePath":"promotions-page-react","usePersonalization":true,"bsSiteId":"0000017d-755c-d52d-ab7f-777d91b90000","algoliaAppId":"N35Z6HNDH7","algoliaAPIKey":"00e676109db11f25ae86b5e7458a95fb","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="haaretzcoil">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="haaretzcoil",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-V6JW03P6HP"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-V6JW03P6HP');
          </script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=521559643');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script type="text/javascript" src="/static/ad-blocker-1.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><title>שני רופאים פלסטינים | 29.12.2022 - מכתבים למערכת  - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'מכתבים למערכת';
                  _sf_async_config.authors = 'הארץ';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'מכתבים למערכת'; //THIS CHANGED
              _sf_async_config.authors = 'הארץ'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz הארץ"/><meta property="fb:app_id" content="110687712359084"/><meta name="title" content="שני רופאים פלסטינים | 29.12.2022 - מכתבים למערכת "/><meta name="description" content="בתגובה על &quot;סטרוק: אין לכפות על רופא לטפל בניגוד לאמונתו; רוטמן: אפשר לסרב לארח הומואים&quot;, מאת נעה שפיגל (&quot;הארץ&quot;, 26.12)"/><meta name="keywords" content=""/><meta property="og:title" content="שני רופאים פלסטינים | 29.12.2022 | דעה"/><meta property="og:description" content="הארץ"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/opinions/letters/2022-12-28/ty-article-opinion/.premium/00000185-57f4-d03c-a1ad-f7fce7fd0000"/><meta property="og:image" content="https://img.haarets.co.il/bs/0000017f-dbcc-d3ff-a7ff-fbec0e310000/28/c8/623e76c0d6f0bf68906a2552a19f/887725223.jpg?height=630&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="שני רופאים פלסטינים | 29.12.2022"/><meta property="article:published" content="2022-12-28T20:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="דעה | שני רופאים פלסטינים | 29.12.2022"/><meta name="twitter:description" content="הארץ"/><meta name="twitter:image" content="https://img.haarets.co.il/bs/0000017f-dbcc-d3ff-a7ff-fbec0e310000/28/c8/623e76c0d6f0bf68906a2552a19f/887725223.jpg?height=630&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.co.il/opinions/letters/2022-12-28/ty-article-opinion/.premium/00000185-57f4-d03c-a1ad-f7fce7fd0000"/><meta property="ob:pubDate" content="28.12.2022 20:00"/><meta property="publishDate" content="2022-12-28T20:00:00+02:00"/><meta name="canonicalPath" content="https://www.haaretz.co.il/opinions/letters/2022-12-28/ty-article-opinion/.premium/00000185-57f4-d03c-a1ad-f7fce7fd0000"/><meta name="news_keywords" content=""/><meta name="author" content="הארץ"/><meta name="authorId" content="0000017d-d332-de02-a1fd-fbbee8bf0000"/><meta name="articleType" content="standardArticle"/><meta name="cost" content="2"/><meta name="canonical" content="https://www.haaretz.co.il/opinions/letters/2022-12-28/ty-article-opinion/.premium/00000185-57f4-d03c-a1ad-f7fce7fd0000"/><meta name="ImageURL" content="https://img.haarets.co.il/bs/0000017f-dbcc-d3ff-a7ff-fbec0e310000/28/c8/623e76c0d6f0bf68906a2552a19f/887725223.jpg?height=630&amp;width=1200"/><meta name="SquareImageUrl" content="https://img.haarets.co.il/bs/0000017f-dbcc-d3ff-a7ff-fbec0e310000/28/c8/623e76c0d6f0bf68906a2552a19f/887725223.jpg?height=200&amp;width=200"/><meta name="firstParagraph" content=""/><meta name="isLockedPush" content="false"/><meta name="next-head-count" content="37"/><link rel="preload" href="/_next/static/3.0.717/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.717/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.52854adee901758c3ab7.js" as="script"/><link rel="preload" href="/_next/static/chunks/72.571327bd4a7669bb2448.js" as="script"/><link rel="preload" href="/_next/static/chunks/132.122fca8faa1948000cc3.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-6593b28969b64b669b65.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/53a91a63.4d2be9d32b0b63727396.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.52854adee901758c3ab7.js" as="script"/><link rel="preload" href="/_next/static/chunks/4b964a10314c766a560cc9f8325066f6e56a485c.4d5c2b90948bd6bd3b31.js" as="script"/><link rel="preload" href="/_next/static/chunks/a61543b0429e123dddc79f59db2e251868402257.b7ff93b276529ab36e73.js" as="script"/><link rel="preload" href="/_next/static/chunks/80ebcf82e3a05b2ecb21a24fffa464798555114a.f4140302fafc4a2484dc.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-7d7c721a48173f92e033.js" as="script"/><link rel="preload" href="/_next/static/chunks/b533379975ce39aa5fd930607abc96123c26d74b.74e8fcca899236b66f0d.js" as="script"/><link rel="preload" href="/_next/static/chunks/02704f8278f432f19b789d5d45f62b27ac935bb5.0691aabf72b5c483a11a.js" as="script"/><link rel="preload" href="/_next/static/chunks/28c0b129bbd05b88b5f766ff75fdaa3187a02fcf.68bbfafca0cd0f80d0c7.js" as="script"/><link rel="preload" href="/_next/static/chunks/8.1cebb84f01e8e97558fb.js" as="script"/><link rel="preload" href="/_next/static/chunks/956a956c83e07fe90e46c135385eb2ec30c6cb77.f90d15b88d1ef2f8760f.js" as="script"/><link rel="preload" href="/_next/static/chunks/e393e52cee669b1fab67b96b2d57aeff26711475.ba5ccb29762c02810797.js" as="script"/><link rel="preload" href="/_next/static/chunks/ab34479afdb27976011832c1c8b74524f2c27050.1481502c350926fe972d.js" as="script"/><link rel="preload" href="/_next/static/chunks/953279525136480994c61f1a59b408ad17a0cf77.d65172401a9080224101.js" as="script"/><link rel="preload" href="/_next/static/chunks/f001b4cf6a8d84d752020f0acd88f26e9a71f1c6.a6690e3c0990da652a90.js" as="script"/><link rel="preload" href="/_next/static/chunks/985d31339f78958c1da5bd626628acb123689c6e.3c369b92f159b2bb035c.js" as="script"/><link rel="preload" href="/_next/static/chunks/06b284ffc913c5429208709cf766294701e96788.92ce7adf641f11f472d6.js" as="script"/><link rel="preload" href="/_next/static/chunks/80e9e56a06739b4de37af60e0ee6cda2e8a7e446.c417b4887ee2a1dac704.js" as="script"/><link rel="preload" href="/_next/static/chunks/0079b3831eea900207e1128011857c3daaac43c1.3fddf1b4892eff2facd9.js" as="script"/><link rel="preload" href="/_next/static/chunks/240e79a426853e485ec0cce5c981cbdfb3dee5af.cf2447ca3cc8c3057eae.js" as="script"/><link rel="preload" href="/_next/static/chunks/fc385f881e1404bc42112017d9a98dec8bd64a37.44c520553309ee11e489.js" as="script"/><link rel="preload" href="/_next/static/chunks/48846a500e1b0846907375a96281dd53e1f3c570.d705b394b74aeecda967.js" as="script"/><link rel="preload" href="/_next/static/chunks/09f5ffef50ff3756e0594a6f9d25e802f100803f.910ededb0674c291af48.js" as="script"/></head><body><div id="__next"><div><div class="cs ct cu cv cw cx cy cz" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="cs ct cu cv cw cx cy cz" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="cs ct cu cv cw cx cy cz" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="cs ct cu cv cw cx cy cz" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="f g da db dc dd" data-element="preHeaderLayoutRow"><div class="ek abp pu do abq abr"><div class="hw"></div></div><div class="ek abp pu do abq abr"><div class="hw"></div></div></div><header class="f de df dg dd dh di dj dk dl dm dn do dp dq"><div data-test="masthead" class="j k f l m n o p a bs dr ds dl dm dn do dt du dv dw dx dy dz ea eb dp dq"><div class="ec cz a ed ee ef eg eh ei e"><div class="bs es et"><button class="ec eu ev a ew ex ey ez fa fb fc fd fe ff fg al fh eo fi fj" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="fk fl bs"><i class="fm fn cz fo fp fq fr fs ft ek fu fv fw fx fy fz ga gb gc gd ge gf gg gh dw gi gj gk du gl gm gn go gp eo fi gq gr gs"></i></span><span>ניווט</span></button></div><button class="ew a ds bs gt gu gv dh gw gx gy gz ha hb hc hd he hf hg ec ev hh ex ff hi al am fb hj fd hk fj eb" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ho hp hq hr" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button></div><div class="ej ek el em en eo ep eq"><div class="a b ew d e fj" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="hm ib hn ic hw" aria-hidden="true" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="cs ct id ie cu cv cw cx cz if cy gu">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="ec cz a ed ee er eg eh ei e"><div class="dr a j ec ea" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.co.il"><span class="ec ig a ew eu ih ab ii he bs du dw ij ik il im in io eo fi ff hi al am ip fj at au iq ir"><span class="is a ew ev eo fi it fj"><span class="ex" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="ew a ds bs gt gu gv dh gw gx gy gz ha hj fb iu hb hc hd he hk fd hf hg iv iw ix eo iy ff hi al am ex ih ip ab ii iz du dw ij ik il in ja jb jc jd je jf jg jh fj eb ji jj at au iq ir"><span class="is it">רכישת מינוי</span><span class="cs ct id ie cu cv cw cx cz if cy gu">רכישת מינוי</span><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></a><div class="bs a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="iv fa ig jk hj fb iu hk fd he eo iy ji jj"><span class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he hf hg jb jc jd je jf jg fj eb" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ic" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></span><span id="masthead-a11y-dropdown-button" class="cs ct id ie cu cv cw cx cz if cy gu">תפריט נגישות</span></button></div></div></div></div></header><div class="jm"><div class="ok om ef f on aej ol qk"></div><div class="om ef f on ig ne aek ix ael ok aem ga fu fw uk ul um oo aen aeo or os ew gt gw hy aep aeq aer ou fj" data-test="navBar-mobile"><button type="button" class="aes aet aeu" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="fa aev"><svg class="aew zr aex aey hv aez afa abl afb hn gx afc afd he afe aff afg afh" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="afi afj afk afl" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="afi afj ek zr afm" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="afi afj afn afk" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="cs ct id ie cu cv cw cx cz if cy gu">פתיחת תפריט הניווט</span></button></div><div class="cz afo di er afp fn hy"></div></div><div class="f g"><div class="j k f l m n o p jn"><div class="ek abp pu do abq abr"><div class="hw"></div></div></div></div><main class="f g h i" id="pageRoot"><article class="j k f l m n o p q"><div class="r s t u"><header class="v l w x y z"><nav aria-label="מיקומך באתר" class="ab ac ae af ag ah ai aj ak al am an ao ap aq ar as at au"><span class="dh ig jo eg"><a data-test="link" href="https://www.haaretz.co.il/opinions" class="ex js jt ar as al am">דעות</a><span class="eg"> | </span></span><span class="dh jp jq jr"><a data-test="link" href="https://www.haaretz.co.il/opinions/letters" class="ex js jt ar as al am">מכתבים למערכת</a></span></nav><div class="av aw ab ax ae ay az ba ai aj bb bc bd ak an ao at au" data-test="articleHeader"><h1 class="bh bi bj bk bl bm bn bo bp" data-test="articleHeaderTitle">שני רופאים פלסטינים | 29.12.2022</h1></div><div class="bs a b ju jv jw jx jy jz ka kb kc kd ke kf kg kh ki kj kk d e "><div class="a ew kl km kn ko kp kq kr ks kt ku kv kw kx ky kz fj"><div class="a ew la lb lc ld al am kt ku kw kx ky fj"><div class="mq mr bs f ms mt mu mv mw mx my mz mo na nb nc nd hu cw mp hp hq hr"><img alt="לוגו הארץ" src="https://img.haarets.co.il/bs/0000017d-d332-de02-a1fd-fbbee8b20000/ef/6a/6d34c21487099f690b0cf6b2c277/1200244566.png?precrop=800,800,x0,y0&amp;height=100&amp;width=100" class="ec er cz di f" width="1" height="1"/></div><div class="le lf lg lh li lj lk ll lm ln lo lp lq lr ls lt"><address class="ne nf ng nh ni nj nk al am bh"><a data-test="link" href="https://www.haaretz.co.il/ty-WRITER/0000017d-d332-de02-a1fd-fbbee8bf0000" class="nl js nm">הארץ</a></address><div data-display-dates="true" class="ns nt nu mk ml mm mn"><time dateTime="2022-12-28T20:00:00+02:00" class="dh av hp lu lv lw lx ly lz ma mb mc md me mf mg mh mi mj lt kk mk ml mm mn hq hr">20:00, 28 בדצמבר 2022</time></div></div></div><div data-display-dates="true" class="ns nt nu mk ml mm mn"><time dateTime="2022-12-28T20:00:00+02:00" class="dh av hp eg lv lw lx ly lz ma mb mc md me mf mo mg mh mi mj lt mp mk ml mm mn hq hr">20:00, 28 בדצמבר 2022</time></div></div><div class="cw bs er ef nv nw nx eo ny do nz oa ob" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="oc dl eo ny do dp dq"></div></div></div><div class="ab be bf bg ak an ao at au"><div class="ig f ok ol om on ef oo op oq or os gw jm ot ou" data-test="shareBarMobile"><div class="oo od ov ow ox oy oz pa pb pc pd pe pf pg cq"><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he afq afr ex afs aft mk ml ts tt ig afu fj eb afv afw afx afy" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn afz" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he afq afr ex afs aft mk ml ts tt ig afu fj eb afv afw afx afy" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="hm av hn afz" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button></div><div class="oo od ph ow ox oy oz pa pb pc pd pe pf pg cq"><div class="a ew ds ig aft afs afu bs fj eb afx afy afv afw"><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he afq afr ex afs aft mk ml ts tt ig afu agd fj eb afv afw afx afy" data-test="saveArticleButton" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="ev aga acr agb agc">שמרו</span><span class="a ew fj"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="hm av hn afz"><path class="age afi agf agg" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="cs ct id ie cu cv cw cx cz if cy gu">שמרו את הכתבה לרשימת הקריאה</span><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=שני רופאים פלסטינים | 29.12.2022&amp;body=https://www.haaretz.co.il/opinions/letters/2022-12-28/ty-article-opinion/.premium/00000185-57f4-d03c-a1ad-f7fce7fd0000" class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he afq afr ex afs aft mk ml ts tt ig afu fj eb afv afw afx afy"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו כתבה במייל</span><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn afz" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></a></div></div><div class="a od dh oe of og oh eg oi oj cq" data-test="shareBar"><div class="a od cq"><button class="ew a ds bs gt gu gv dh gw gx gy gz ha hb hc hd he afq afr ex ey ez mk ml ts tt agh agi agj fj eb agk agl agm agn" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn afz" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he afq afr ex ey ez mk ml ts tt ago agp fj eb agk agl agm agn" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn afz" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=שני רופאים פלסטינים | 29.12.2022&amp;body=https://www.haaretz.co.il/opinions/letters/2022-12-28/ty-article-opinion/.premium/00000185-57f4-d03c-a1ad-f7fce7fd0000" class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he afq afr ex ey ez mk ml ts tt ig agq fj eb agk agl agm agn"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו כתבה במייל</span><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn afz" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></a></div><div class="a"><div class="a od cq"><div class="a ew ds ig agq bs fj eb"><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he afq afr ex ey ez mk ml ts tt ig agq agd fj eb agk agl agm agn" data-test="saveArticleButton" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="ev aga acr agb agc">שמרו</span><span class="a ew fj"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="hm ig hn agr agq"><path class="age afi agf agg" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="cs ct id ie cu cv cw cx cz if cy gu">שמרו את הכתבה לרשימת הקריאה</span><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button><div class="cz ags agt hx afi abp abq abr"><i class="cz agu agv agw agx agy ig agz"></i></div></div><button class="ew a ds bs gt gu gv dh gw gx gy gz ha hb hc hd he afq afr ex ey ez mk ml ts tt ig agq agj fj eb agk agl agm agn" data-test="zenModeButton" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm ig hn afz agq" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="aha aga ev agc">קריאת זן</span><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he afq afr ex ey ez mk ml ts tt ig agq fj eb agk agl agm agn" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm ig hn afz agq" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button></div></div></div></div></header><div data-google-interstitial="false"></div><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"><div class="bs a b d e "><div class="a ew kl km kn ko kp kq kr ks kt ku kv kw kx ky kz fj"><div class="a ew la lb lc ld al am kt ku kw kx ky fj"><div class="mq mr bs f ms mt mu mv mw mx my mz mo na nb nc nd hu cw mp hp hq hr"><img alt="לוגו הארץ" src="https://img.haarets.co.il/bs/0000017d-d332-de02-a1fd-fbbee8b20000/ef/6a/6d34c21487099f690b0cf6b2c277/1200244566.png?precrop=800,800,x0,y0&amp;height=100&amp;width=100" class="ec er cz di f" width="1" height="1"/></div><div class="le lf lg lh li lj lk ll lm ln lo lp lq lr ls lt"><address class="ne nf ng nh ni nj nk al am bh"><a data-test="link" href="https://www.haaretz.co.il/ty-WRITER/0000017d-d332-de02-a1fd-fbbee8bf0000" class="nl js nm">הארץ</a></address><div data-display-dates="true" class="ns nt nu mk ml mm mn"><time dateTime="2022-12-28T20:00:00+02:00" class="dh av hp lu lv lw lx ly lz ma mb mc md me mf mg mh mi mj lt kk mk ml mm mn hq hr">20:00, 28 בדצמבר 2022</time></div></div></div><div data-display-dates="true" class="ns nt nu mk ml mm mn"><time dateTime="2022-12-28T20:00:00+02:00" class="dh av hp eg lv lw lx ly lz ma mb mc md me mf mo mg mh mi mj lt mp mk ml mm mn hq hr">20:00, 28 בדצמבר 2022</time></div></div><div class="cw bs er ef nv nw nx eo ny do nz oa ob" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="oc dl eo ny do dp dq"></div></div></div></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div class="j k" data-test="articleBody"><p class="pz qa qb qc qd qe">בתגובה על "סטרוק: אין לכפות על רופא לטפל בניגוד לאמונתו; רוטמן: אפשר לסרב לארח הומואים", מאת נעה שפיגל ("<a class="pj pk pl pm iv pn po pp pq pr ps pt pu fi ji jj" href="http://https://www.haaretz.co.il/news/politi/2022-12-25/ty-article/.premium/00000185-48bf-d7b9-a3ed-ccbfde380000">הארץ</a>", 26.12)</p><div class="bs qf qg qh"><div class="cz qf qi f qj"></div><div class="qk ql"><div data-google-interstitial="false"></div></div></div></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div class="ek abp pu do abq abr"><div class="hw"></div></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"></div></div></section><section class="qm qn of qo qp qq qr ak an ao"><div class="OB-REACT-WRAPPER cw qs"><div class="OUTBRAIN" data-src="https://www.haaretz.co.il/00000185-57f4-d03c-a1ad-f7fce7fd0000" data-ob-template="haaretz-heb" data-widget-id="AR_14" data-test="outbrain"></div></div></section><section class="bq br" data-test="articleLayoutRow"><h2 class="ig ne bs ab ae ai aj ak qt qu an ao qv qw qx qy qn of qz qm at au" id="commentsSection"><div class="bz ra ca cb cc cd"><span>תגובות</span></div></h2><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div><div class="rb rc"><form data-test="newCommentForm"><div class="l a b pl pm ahb ahc d e"><div class="a cn cr"><div class="h hw i"><div class=""><label for="0.6422830196808447" class="gx a ew ey ez f bs dh zi ml qd zj rc ahm uc ud ahn uf ug aho oe of ahp vl pl pm ahq vk ahr ahs aht ahu ahv fj agk agl agm agn uq ur us ut ahw ahx uw ux uy uz ahy ahz"><div class=""><span class="gu hp aia ne dl aib ey ez aic dn fi hq hr dp dq aid aie">שם</span></div><input type="text" aria-describedby="0.1703090096991815" data-test="input" class="eu jk zq f gx he aif" id="0.6422830196808447" maxLength="50" value=""/></label><span class="hw dh mk aig ts aih rc" id="0.1703090096991815">הזינו שם שיוצג באתר</span></div></div><button class="ahd ig el ey ez he mk ahe ts ahf pl pm ahg ahh ahi ahj ahk ahl agk agl agm agn" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.11343672687051387" class="gx a cn b ey ez f dh zi ml qd zj rc ahm uc ud ahn uf ug aho oe of ahp vl pl pm ahq vk ahr ahs aht aii cr d e agk agl agm agn uq ur us ut ahw ahx uw ux uy uz ahy ahz"><div class="f a od cq"><span class="gu hp aia ne dl dn fi h zh pl pm ahg vk hq hr dp dq i" id="0.08910192565979336">תגובה</span><div class="agj"> <button class="ew zn zo zp gx acr ne zq dh ds bs zr zs gv gu gy gz ha zt ahr aij jq zw zx he hd zy fd aik hk abc abd hc hb abe ail aim abh du dv dw dx dy dz ga uj fw uk ul um uf ug ain uc ud aio abk aip aiq ib air ais hp ait aiu fj eb abn abo hq hr" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="ek abp dn fi ny abq abr" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="abs ec ef cz di abt abu f hz abv abw abx aby"></span></button><button class="ew zn zo zp gx acr ne zq dh ds bs zr zs gv gu gy gz ha zt ahr aij jq zw zx he hd zy fd aik hk abc abd hc hb abe ail aim abh du dv dw dx dy dz ga uj fw uk ul um uf ug ain uc ud aio abk aip aiq ib air pi ais aiu fj eb abn abo" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="ek abp dn fi ny abq abr" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="abs ec ef cz di abt abu f hz abv abw abx aby"></span></button></div></div><div aria-describedby="0.7139839814098012" data-test="input" class="eu jk aiv qa aiw zq f gx he aif aix aiy" id="0.11343672687051387" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.08910192565979336"></div></label><span class="hw dh mk aig ts aih rc" id="0.7139839814098012"> משלוח תגובה מהווה הסכמה<!-- --> <a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use#terms-of-use-in-sites" class="ig aiz afu">לתנאי השימוש של אתר הארץ</a></span></div><div class="a ee od ei e cq"><div class="el j yq yr"><button class="ew zn zo zp gx jl ne zq dh ds bs zr zs gv gu gy gz ha zt aja ajb jo zw zx he hd zy fd ajc hk abc abd hc hb abe ajd aje ajf pl pm ajg oe of ajh uf ug abi uc ud abj abk l aji ig aiz fj eb abn abo" data-test="sendComment" type="button"><span class="ek abp dn fi ny abq abr" data-test="buttonText">שלחו</span><span class="abs ec ef cz di abt abu f hz abv abw abx aby"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm ig hn rd re rf j k hw"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="qm qn of qo qp qq qr ak an ao"><div style="display:contents"><div data-test="michelle" class="j k f qk m n o p eg rg rh ri rj rk rl rm rn ro rp rq rr rs rt"><header class="a ee h ru rv rw rx ry rz db sa sb sc sd se sf sg sh dc si sj sk sl sm sn so sp sq sr ss st su ei e i sv sw"><h3 class="ig ex sx sy sz sh ta tb sj">על סדר היום</h3></header><article class="oo tc bs f qk td te tf tg"><div class="th bs nv"><a data-test="link" tabindex="-1" href="/news/politi/2022-12-28/ty-article/.premium/00000185-58b6-dbd5-abe7-58f787100000"><div class="mq ti bs f ms"><img alt="עבור חדשות

מליאת הכנסת
הצבעה על הבחירה של יריב לוין ליושב ראש הכנסת הזמני כרגע
ומחליף את היור מיקי לוי
בנימין נתניהו 

מליאה
מליאות
כנסת ישראל ירושלים י-ם" src="https://img.haarets.co.il/bs/00000185-5973-d6a2-adf5-79f3c2e40001/98/2b/6059dd6b4296ac0fb905374dd8a6/16238-2.jpg?precrop=2200,1280,x0,y188&amp;height=214&amp;width=368" class="ec er cz di f" title="צילום: אוהד צויגנברג" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000185-5973-d6a2-adf5-79f3c2e40001/98/2b/6059dd6b4296ac0fb905374dd8a6/16238-2.jpg?precrop=2200,1280,x0,y188&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000185-5973-d6a2-adf5-79f3c2e40001/98/2b/6059dd6b4296ac0fb905374dd8a6/16238-2.jpg?precrop=2200,1280,x0,y188&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000185-5973-d6a2-adf5-79f3c2e40001/98/2b/6059dd6b4296ac0fb905374dd8a6/16238-2.jpg?precrop=2200,1280,x0,y188&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000185-5973-d6a2-adf5-79f3c2e40001/98/2b/6059dd6b4296ac0fb905374dd8a6/16238-2.jpg?precrop=2200,1280,x0,y188&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000185-5973-d6a2-adf5-79f3c2e40001/98/2b/6059dd6b4296ac0fb905374dd8a6/16238-2.jpg?precrop=2200,1280,x0,y188&amp;height=107&amp;width=184 184w"/></div></a></div><div class="tj"><a data-test="link" href="/news/politi/2022-12-28/ty-article/.premium/00000185-58b6-dbd5-abe7-58f787100000"><h4 class="bh ex du dy tk gj dw dz tl dx tm">קרעי יהיה שר התקשורת, לוין במשפטים, קיש בחינוך ודיכטר במשרד החקלאות</h4></a></div></article><article class="oo tu bs f qk td te tf tg"><div class="th bs nv"><a data-test="link" tabindex="-1" href="/news/politics/2022-12-28/ty-article/.highlight/00000185-556b-d0fc-abdd-d5ff9ad00000"><div class="mq ti bs f ms"><img alt="פותחת" src="https://img.haarets.co.il/bs/00000185-556b-d0fc-abdd-d5ff99900000/71/43/481043624a22b8f83786eae2102e/50070692.JPG?height=214&amp;width=368" class="ec er cz di f" title="בנימין נתניהו והרמטכ&quot;ל כוכבי ב–2019. עבודה על מיזמים ביטחוניים משמעותיים עשויה להיתקע בשל דרישה פוליטית איזוטרית, צילום: מוטי מילרוד" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000185-556b-d0fc-abdd-d5ff99900000/71/43/481043624a22b8f83786eae2102e/50070692.JPG?height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000185-556b-d0fc-abdd-d5ff99900000/71/43/481043624a22b8f83786eae2102e/50070692.JPG?height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000185-556b-d0fc-abdd-d5ff99900000/71/43/481043624a22b8f83786eae2102e/50070692.JPG?height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000185-556b-d0fc-abdd-d5ff99900000/71/43/481043624a22b8f83786eae2102e/50070692.JPG?height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000185-556b-d0fc-abdd-d5ff99900000/71/43/481043624a22b8f83786eae2102e/50070692.JPG?height=107&amp;width=184 184w"/></div></a></div><div class="tj"><a data-test="link" href="/news/politics/2022-12-28/ty-article/.highlight/00000185-556b-d0fc-abdd-d5ff9ad00000"><h4 class="bh ex du dy tk gj dw dz tl dx tm">כוכבי ידע להבהיר את גבולות הגזרה, השאלה האם יש כאלו גם לנתניהו</h4></a></div></article><article class="oo tv bs f qk td te tf tg"><div class="th bs nv"><a data-test="link" tabindex="-1" href="/sport/other/2022-12-28/ty-article-timeline/.premium/00000185-53a7-d878-a995-57bf45600000"><div class="mq ti bs f ms"><img alt="מוראנט" src="https://gif.haarets.co.il/bs/00000185-58d8-d6d9-a787-fffd4fc40001/6e/b7/9e759066491baabb8c7f69dcbaa6/morant.gif?precrop=504,293,x0,y0&amp;height=214&amp;width=368" class="ec er cz di f" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://gif.haarets.co.il/bs/00000185-58d8-d6d9-a787-fffd4fc40001/6e/b7/9e759066491baabb8c7f69dcbaa6/morant.gif?precrop=504,293,x0,y0&amp;height=214&amp;width=368 368w,https://gif.haarets.co.il/bs/00000185-58d8-d6d9-a787-fffd4fc40001/6e/b7/9e759066491baabb8c7f69dcbaa6/morant.gif?precrop=504,293,x0,y0&amp;height=161&amp;width=277 277w,https://gif.haarets.co.il/bs/00000185-58d8-d6d9-a787-fffd4fc40001/6e/b7/9e759066491baabb8c7f69dcbaa6/morant.gif?precrop=504,293,x0,y0&amp;height=135&amp;width=232 232w,https://gif.haarets.co.il/bs/00000185-58d8-d6d9-a787-fffd4fc40001/6e/b7/9e759066491baabb8c7f69dcbaa6/morant.gif?precrop=504,293,x0,y0&amp;height=120&amp;width=206 206w,https://gif.haarets.co.il/bs/00000185-58d8-d6d9-a787-fffd4fc40001/6e/b7/9e759066491baabb8c7f69dcbaa6/morant.gif?precrop=504,293,x0,y0&amp;height=107&amp;width=184 184w"/></div></a></div><div class="tj"><a data-test="link" href="/sport/other/2022-12-28/ty-article-timeline/.premium/00000185-53a7-d878-a995-57bf45600000"><h4 class="bh ex du dy tk gj dw dz tl dx tm">סרינה וויליאמס נפרדת עם ניצוץ גאונות - ועוד רגעי ספורט שעשו את השנה</h4></a></div></article><article class="oo tw bs f qk td te tf tg"><div class="th bs nv"><a data-test="link" tabindex="-1" href="/digital/daily/2022-12-28/ty-article/.premium/00000185-58d0-d03c-a1ad-fdfc7c1d0000"><div class="mq ti bs f ms"><img alt="בנימין נתניהו במליאת הכנסת" src="https://img.haarets.co.il/bs/00000185-593d-d6a2-adf5-79fd945e0001/d6/42/e4ccb573442f95669c9b66e85632/67040.jpg?precrop=2200,1279,x0,y0&amp;height=214&amp;width=368" class="ec er cz di f" title="בנימין נתניהו במליאת הכנסת, צילום: אוהד צויגנברג" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000185-593d-d6a2-adf5-79fd945e0001/d6/42/e4ccb573442f95669c9b66e85632/67040.jpg?precrop=2200,1279,x0,y0&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000185-593d-d6a2-adf5-79fd945e0001/d6/42/e4ccb573442f95669c9b66e85632/67040.jpg?precrop=2200,1279,x0,y0&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000185-593d-d6a2-adf5-79fd945e0001/d6/42/e4ccb573442f95669c9b66e85632/67040.jpg?precrop=2200,1279,x0,y0&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000185-593d-d6a2-adf5-79fd945e0001/d6/42/e4ccb573442f95669c9b66e85632/67040.jpg?precrop=2200,1279,x0,y0&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000185-593d-d6a2-adf5-79fd945e0001/d6/42/e4ccb573442f95669c9b66e85632/67040.jpg?precrop=2200,1279,x0,y0&amp;height=107&amp;width=184 184w"/></div></a></div><div class="tj"><a data-test="link" href="/digital/daily/2022-12-28/ty-article/.premium/00000185-58d0-d03c-a1ad-fdfc7c1d0000"><h4 class="bh ex du dy tk gj dw dz tl dx tm">זה טקסט מדויק, בהיר, ברור. ההפך המוחלט מהכאוס שמתחולל כעת</h4></a></div></article><article class="oo tx bs f qk td te tf tg"><div class="th bs nv"><a data-test="link" tabindex="-1" href="/tmr/captain-internet/2022-12-28/ty-article/.premium/00000185-595a-d878-a995-5d5a4df60000"><div class="mq ti bs f ms"><img alt="&quot;אם כבר להיכנס לצרות אז לפחות עם משפחה כזאת&quot; - גל בשן &quot;נחטף&quot; ברומניה - בטוויטר נהנים מכל רגע" src="https://img.haarets.co.il/bs/00000185-595f-d6a2-adf5-79ff0c250001/dc/d3/87887cda44daa3f1f803c804eebe/galb.PNG?precrop=395,230,x213,y163&amp;height=214&amp;width=368" class="ec er cz di f" title="&quot;אם כבר להיכנס לצרות אז לפחות עם משפחה כזאת&quot; - גל בשן &quot;נחטף&quot; ברומניה - בטוויטר נהנים מכל רגע, צילום: צילום מסך מתוך חשבון הטוויטר @TheBashan" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000185-595f-d6a2-adf5-79ff0c250001/dc/d3/87887cda44daa3f1f803c804eebe/galb.PNG?precrop=395,230,x213,y163&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000185-595f-d6a2-adf5-79ff0c250001/dc/d3/87887cda44daa3f1f803c804eebe/galb.PNG?precrop=395,230,x213,y163&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000185-595f-d6a2-adf5-79ff0c250001/dc/d3/87887cda44daa3f1f803c804eebe/galb.PNG?precrop=395,230,x213,y163&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000185-595f-d6a2-adf5-79ff0c250001/dc/d3/87887cda44daa3f1f803c804eebe/galb.PNG?precrop=395,230,x213,y163&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000185-595f-d6a2-adf5-79ff0c250001/dc/d3/87887cda44daa3f1f803c804eebe/galb.PNG?precrop=395,230,x213,y163&amp;height=107&amp;width=184 184w"/></div></a></div><div class="tj"><a data-test="link" href="/tmr/captain-internet/2022-12-28/ty-article/.premium/00000185-595a-d878-a995-5d5a4df60000"><h4 class="bh ex du dy tk gj dw dz tl dx tm">נחת לקונקשן ברומניה ונלקח לבית יתומים. הרשת ליוותה את מסעו</h4></a></div></article><article class="oo ty bs f tz ua ub tf uc ud ue uf ug uh ui ga uj fw uk ul um un du dv dw dx dy dz uo up uq ur us ut uu uv uw ux uy uz va vb"><div class="th bs nv"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6126401036&amp;iu=/9401/ClickTracker.Marketing"><div class="mq ti bs f ms"><img alt="פלסטינים ליד חיילים" src="https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=214&amp;width=368" class="ec er cz di f" title="פרימיום שתיל הקרן החדשה גזענות פלסטינים ליד חיילים, צילום: Shutterstock" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=107&amp;width=184 184w"/></div></a></div><div class="tj ey ez"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6126401036&amp;iu=/9401/ClickTracker.Marketing"><h4 class="bh ex du dy tk gj dw dz tl dx tm">האם אתם באמת רוצים שכן ערבי? | האזינו</h4></a></div><div class="vc vd uo ey ip ff hi ts tt"><span class=""><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av ve vf vg" data-test="IconError">  <path fill="currentColor" d="M128 234c-58.449 0-106-47.552-106-106S69.551 22 128 22c58.448 0 106 47.552 106 106s-47.551 106-106 106zm0-197.986c-50.721 0-91.986 41.265-91.986 91.986S77.279 219.986 128 219.986c50.721 0 91.986-41.265 91.986-91.986S178.721 36.014 128 36.014z"></path>  <path fill="currentColor" d="M128 164.311c8.53 0 14.063 6.225 14.063 14.063 0 8.3-5.072 14.294-14.063 14.294-8.069 0-14.063-5.533-14.063-14.294 0-8.069 5.994-14.063 14.063-14.063zm-11.066-81.613V63.332h22.594v18.443c0 19.597-2.536 58.328-3.228 65.014h-16.369c-.461-6.455-2.997-44.726-2.997-64.091z"></path></svg>בשיתוף הקרן החדשה לישראל-שתיל</span></div></article></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div class="ek abp pu do abq abr"><div class="hw"></div></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div style="display:contents"><section class="f g nw" data-test="clampazzo"><div class="j k f vh m n o p vi df vj sb sc sd se sf sg jm cx tf vk uc ud ue uf ug uh oe of og vl pl pm vm uq ur us ut uu uv uw ux uy uz va vb"><header class="a ee h cn vn rx ry vo vj sb sc sd se sf sg sh dc si sj sk sl sm sn ix vp vq vr vs vt vu vv vw vx kt kw kx ei e i cr"><h3 class="vd uo ex sx sy sz sh ta tb sj">מדדים של קסם</h3><div class="uo ib vy ez vz gu ff hi al am wa wb wc wd we">תוכן שיווקי</div></header><article class="oo bs f vh wf tf rc"><div class="th bs nv"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6188819461&amp;iu=/9401/ClickTracker.Marketing"><div class="mq ti bs f ms"><img alt="5 דברים מעניינים על אלופות העולם בכדורגל" src="https://img.haarets.co.il/bs/00000185-4a2a-d75d-a5d5-6aab48940000/60/49/4af042b347038cad94b3d0ab5438/shutterstock-1705773118.jpg?precrop=3000,1743,x0,y180&amp;height=349&amp;width=600" class="ec er cz di f" title="מדדים של קסם 5 דברים מעניינים על אלופות העולם בכדורגל, צילום: shutterstock" width="15.48" height="9"/></div></a></div><div class="tj wg hp"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6188819461&amp;iu=/9401/ClickTracker.Marketing"><h3 class="bh ex du dy tk gj dw dz tl dx tm">5 דברים מעניינים על אלופות העולם בכדורגל</h3></a></div><div class="vd a ew wh wi wj wk wl mm wm wn wg hp fj"><div> <!-- -->תוכן שיווקי</div></div></article><article class="oo bs f vh wf tf rc"><div class="th bs nv"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6185262229&amp;iu=/9401/ClickTracker.Marketing"><div class="mq ti bs f ms"><img alt="שני גברים" src="https://img.haarets.co.il/bs/00000185-2f63-dcac-a185-bfe7fe4d0001/0a/f8/d130e1004cf48550b9961d482e6d/shutterstock-446643151.jpg?precrop=2905,1688,x95,y0&amp;height=349&amp;width=600" class="ec er cz di f" title="מדדים של קסם 4 חברות במדד S&amp;P500 האמריקאי שני גברים, צילום: shutterstock" width="15.48" height="9"/></div></a></div><div class="tj wg hp"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6185262229&amp;iu=/9401/ClickTracker.Marketing"><h3 class="bh ex du dy tk gj dw dz tl dx tm">4 חברות במדד S&amp;P500 האמריקאי</h3></a></div><div class="vd a ew wh wi wj wk wl mm wm wn wg hp fj"><div> <!-- -->תוכן שיווקי</div></div></article><article class="oo bs f vh wf tf rc"><div class="th bs nv"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6185859116&amp;iu=/9401/ClickTracker.Marketing"><div class="mq ti bs f ms"><img alt=" 4 משמעויות כלכליות מהקונגרס של המפלגה הקומוניסטית בסין" src="https://img.haarets.co.il/bs/00000185-2f4a-d15f-adf7-7f4fc2fd0001/6b/f5/f90fc2684271ace1b260b0c9e726/shutterstock-1532614877.jpg?precrop=5200,3022,x0,y0&amp;height=349&amp;width=600" class="ec er cz di f" title="מדדים של קסם  4 משמעויות כלכליות מהקונגרס של המפלגה הקומוניסטית בסין, צילום: shutterstock" width="15.48" height="9"/></div></a></div><div class="tj wg hp"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6185859116&amp;iu=/9401/ClickTracker.Marketing"><h3 class="bh ex du dy tk gj dw dz tl dx tm">4 משמעויות כלכליות מהקונגרס של המפלגה הקומוניסטית בסין</h3></a></div><div class="vd a ew wh wi wj wk wl mm wm wn wg hp fj"><div> <!-- -->תוכן שיווקי</div></div></article><article class="oo bs f vh wf tf rc"><div class="th bs nv"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6180428804&amp;iu=/9401/ClickTracker.Marketing"><div class="mq ti bs f ms"><img alt="4 חברות צעירות במדד נאסד&quot;ק 100" src="https://img.haarets.co.il/bs/00000185-0aff-d11b-a1ff-1fffed5a0001/0d/25/3bc241e54528b22d87989b26798f/shutterstock-252511228.jpg?precrop=3900,2268,x0,y33&amp;height=349&amp;width=600" class="ec er cz di f" title="מדדים של קסם 4 חברות צעירות במדד נאסד&quot;ק 100, צילום: shutterstock" width="15.48" height="9"/></div></a></div><div class="tj wg hp"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6180428804&amp;iu=/9401/ClickTracker.Marketing"><h3 class="bh ex du dy tk gj dw dz tl dx tm">4 חברות צעירות במדד נאסד&quot;ק 100</h3></a></div><div class="vd a ew wh wi wj wk wl mm wm wn wg hp fj"><div> <!-- -->תוכן שיווקי</div></div></article></div></section></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div style="display:grid"><div class="oo j k f wo wp wq wr ws wt wu wv ww wx m n wy wz"><div class="xa xb bs f xc xd xe"><div class="xh om er cw cz ef di xi xj xk xl xm ga fw xn fy ul um xo xp"></div></div><div class="bs f xf xc xd"><div class="xh om er cw cz ef di xi xj xk xl xm ga fw xn fy ul um xo xp"></div></div><div class="xg bs f eg"><div class="xh om er cw cz ef di xi xj xk xl xm ga fw xn fy ul um xo xp"></div></div><div class="xg bs f eg"><div class="xh om er cw cz ef di xi xj xk xl xm ga fw xn fy ul um xo xp"></div></div><div class="xg bs f eg"><div class="xh om er cw cz ef di xi xj xk xl xm ga fw xn fy ul um xo xp"></div></div><div class="xg bs f eg"><div class="xh om er cw cz ef di xi xj xk xl xm ga fw xn fy ul um xo xp"></div></div></div></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div class="ek abp pu do abq abr"><div class="hw"></div></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"></div></div></section></div><aside class="ck cl bs a cm cn co cp cq cr"><div class="ek abp pu do abq abr"><div class="hw"><div class="ec er ac cz di"><div class="ajj f ajk nv acp acq ajl ajm dm dn do ajn r ajo ajp s t ajq ajr ajs ajt aju ajv"><div class="ajw dl eo do ajx dp dq"><div class="hx"><div class="acr"></div></div></div><div class="ajw dl eo do ajx dp dq"><div class="hx"><div class="acr"><div class="ek abp pu do abq abr"><div class="hw"></div></div></div></div></div><div class="ajw dl eo do ajx dp dq"><div class="hx"><div class="acr"><div class="ek abp pu do abq abr"><div class="hw"></div></div></div></div></div><div class="ajw dl eo do ajx dp dq"><div class="hx"><div class="acr"></div></div></div></div></div></div></div></aside></article></main><div class="f g eg"><div></div></div><div class="f g"><div class="FI_PH"></div><footer class="f xq xr xs xt dh xu xv xw xx" data-google-interstitial="false" data-test="footer"><div class="j k f xq m n o p a b xy xz ya d e"><div class="yb yc yd ye yf yg yh"><div class="st yi yj wa yk yl ym yn"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="hm av hn yz za wa" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="cs ct id ie cu cv cw cx cz if cy gu">הארץ</span></div><ul class="j yo yi yj yp yq yr"><li class="fp fl lu ys yt yu yv yw yx yy"><a data-test="link" href="https://www.facebook.com/haaretz"><span class="cs ct id ie cu cv cw cx cz if cy gu">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ys rx" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="fp fl lu ys yt yu yv yw yx yy"><a data-test="link" href="https://twitter.com/haaretz"><span class="cs ct id ie cu cv cw cx cz if cy gu">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ys rx" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="fp fl eg ys yt yu yv yw yx yy"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="cs ct id ie cu cv cw cx cz if cy gu">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="fp fl eg ys yt yu yv yw yx yy"><a data-test="link" href="https://itunes.apple.com/us/app/id521559643"><span class="cs ct id ie cu cv cw cx cz if cy gu">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="fp fl eg ys yt yu yv yw yx yy"><a data-test="link" href="https://www.haaretz.co.il/misc/redemail"><span class="cs ct id ie cu cv cw cx cz if cy gu">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="fp eg ys yt yu yv yw"><a data-test="link" href="https://www.haaretz.co.il/misc/rss"><span class="cs ct id ie cu cv cw cx cz if cy gu">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="jm yi yj zb"><ul class="rf zc j k zd ze yq yr zf zg"><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="ne zi ml qd zj ">רכשו מנוי</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/blogs" class="ne zi ml qd zj ">בלוגים</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use" class="ne zi ml qd zj ">תנאי שימוש</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="ne zi ml qd zj ">צרו קשר</a></li><li class="zh"><a data-test="link" href="mailto:advertisinghaaretz@haaretz.co.il" class="ne zi ml qd zj ">פרסמו באתר</a></li><li class="zh"><a data-test="link" href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="ne zi ml qd zj ">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="ew zn zo zp gx jl ne zq dh ds bs zr zs gv gu gy gz ha zt zu zv hj zw zx he hd zy zz aba abb abc abd hc hb abe abf abg abh pl pm vk oe of vl uf ug abi uc ud abj abk ix abl xr abm fj eb abn abo"><span class="ek abp dn fi ny abq abr" data-test="buttonText">להורדת האפליקציה</span><span class="abs ec ef cz di abt abu f hz abv abw abx aby"></span></a><span class="el zk gt hw zl zm mm mn">© כל הזכויות שמורות</span></div><div class="eg"><div class="a abz rv rb zk aca acb acc sw"><ul class="acd ace acf"><li class="fp acg ach aci acj ack acl acm acn aco"><a data-test="link" href="https://www.haaretz.co.il/misc/editors" class="ne">מערכת</a></li><li class="fp acg ach aci acj ack acl acm acn aco"><a data-test="link" href="https://www.haaretz.co.il/misc/management" class="ne">הנהלה</a></li><li class="fp acg ach aci acj ack acl acm acn aco"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="ne">מדיניות פרטיות</a></li><li class="fp acg ach aci acj ack acl acm acn aco"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="ne">צרו קשר</a></li><li class="fp acg ach aci acj ack acl acm acn aco"><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=%20footer_default" class="ne">רכשו מינוי</a></li><li class="fp acg ach aci acj ack acl acm acn aco"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us?cancel=true" class="ne">ביטול מינוי דיגיטלי</a></li><li class="fp acg ach aci acj ack acl acm acn aco"><a data-test="link" href="https://www.haaretz.co.il/misc/faq" class="ne">שאלות ותשובות</a></li><li class="fp acg ach aci acj ack acl acm acn aco"><a data-test="link" href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="ne">פרסמו אצלנו</a></li></ul><button class="ew zn zo zp gx jl ne zq dh ds bs zr zs gv gu gy gz ha zt zu zv hj zw zx he hd zy zz aba abb abc abd hc hb abe abf abg abh pl pm vk oe of vl uf ug acp uc ud acq abk ix abl xr abm j fj eb abn abo yq yr" data-test="button" aria-expanded="false" type="button"><span class="ek abp dn fi ny abq abr" data-test="buttonText">הצג עוד</span><span class="abs ec ef cz di abt abu f hz abv abw abx aby"></span></button></div><div tabindex="-1"><div class="acr acs os wn act ff hi acu acv bs acw du dv dw dx dy dz acx acy acz aea aeb aec"><section class="aed aee aef"><h2 class="zh ne">מדורים</h2><ul><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/news" class="zh">חדשות</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/food" class="zh">אוכל</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/news/weather" class="zh">מזג האוויר</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/family" class="zh">משפחה</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/literature" class="zh">ספרים</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="zh">השבוע</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/gallery/television" class="zh">טלוויזיה</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/gallery" class="zh">תרבות</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/sport" class="zh">ספורט</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="zh">ילדים</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/news/elections" class="zh">בחירות 2022</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/news/elections/2022-06-23/ty-article-static-ext/00000181-5741-d082-ad87-ffcd73210000" class="zh">סקר בחירות </a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/riddles/sudoku" class="zh">סודוקו</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/riddles/ty-page/haaretz-wordle/index.html" class="zh">וורדעל</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/riddles/ty-page/meduyeket/index.html" class="zh">מדויקת</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/gallery/television/2022-12-20/ty-article-static-ext/.highlight/00000184-c79c-d05a-a3b4-e7fc585d0000" class="zh">סדרות מומלצות</a></li></ul></section><section class="aed aee aef"><h2 class="zh ne">כלים שימושיים</h2><ul><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/misc/redemail" class="zh">המייל האדום</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/misc/about-haaretz" class="zh">אודות הארץ</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/archive" class="zh">ארכיון הארץ</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/newsletter/single?segmentId=0000017e-1ac0-dd6c-a7fe-3ac80b9b0000" class="zh">דיוור הארץ</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/misc/all-headlines" class="zh">כל חדשות היום</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us1" class="zh">צרו קשר</a></li><li class="zh"><a data-test="link" href="http://www.haaretz.co.il/misc/1.2768082" class="zh">מודעות אבל</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use" class="zh"></a></li><li class="zh"><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page/product" class="zh">מינוי הארץ</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/misc/accessibility" class="zh">נגישות</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/labels/conferences" class="zh">כנסים</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/haaretz-for-me" class="zh">הארץ שלי</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/newsletter/single?segmentId=0000017e-1ac0-dd6c-a7fe-3ac80b9b0000" class="zh">ניוזלטרים</a></li></ul></section><section class="aed aee aef"><h2 class="zh ne">Haaretz</h2><ul><li class="zh"><a data-test="link" href="https://www.haaretz.com/" class="zh">Haaretz.com</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/israel-news" class="zh">Israel News</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/middle-east-news" class="zh">Middle East News</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/archaeology" class="zh">Archaeology</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/middle-east-news/iran" class="zh">Iran News</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/israel-news/elections" class="zh">Israel election 2022</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/israel-news/2022-11-27/ty-article/.premium/new-powers-in-far-right-hands-israels-national-security-ministry-explained/00000184-b9cb-d756-ad97-bdcbd3e10000" class="zh">Ben-Gvir</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/israel-news/security-aviation/2022-12-26/ty-article-magazine/this-dystopian-cyber-firm-could-have-saved-mossad-assassins-from-exposure/00000185-0bc6-d26d-a1b7-dbd739100000" class="zh">Toka - Cyber</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/archaeology/2022-12-15/ty-article/hominins-were-sailing-the-mediterranean-half-a-million-years-ago-study-finds/00000185-1590-dcb5-abe7-dfbe1b5c0000" class="zh">Mediterranean - Sailing</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/israel-news/2022-12-16/ty-article/.premium/patriot-games-u-s-missiles-head-for-ukraine-and-pressure-on-israel-mounts/00000185-19e8-dfc4-aff7-fbf986d50000" class="zh">Ukraine - Patriot</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/middle-east-news/2022-12-22/ty-article/.premium/israel-iranian-space-tech-could-make-icbms/00000185-3665-dc10-a7d7-7ef7ade60000" class="zh">Iran - ICBM</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.com/archaeology/2022-11-20/ty-article-magazine/new-inscriptions-in-roman-city-in-israel-shed-personal-light-on-early-christians/00000184-950a-d53f-a5fe-bfca7aa50000" class="zh">Early Christians</a></li></ul></section><section class="aed aee aef"><h2 class="zh ne">TheMarker</h2><ul><li class="zh"><a data-test="link" href="https://www.themarker.com/markets" class="zh">שוק ההון</a></li><li class="zh"><a data-test="link" href="https://www.themarker.com/realestate" class="zh">נדל&quot;ן</a></li><li class="zh"><a data-test="link" href="https://www.themarker.com/news" class="zh">חדשות</a></li><li class="zh"><a data-test="link" href="https://www.themarker.com/wallstreet" class="zh">בעולם</a></li></ul></section><section class="aed aee aef"><h2 class="zh ne">שיתופי פעולה</h2><ul><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/labels/pegasus" class="zh">פגסוס טיולים</a></li><li class="zh"><a data-test="link" href="https://www.supermarker.themarker.com/" class="zh">SUPERMARKER – צרכנות פיננסית</a></li><li class="zh"><a data-test="link" href="https://safa1.co.il/" class="zh">לימוד ערבית</a></li><li class="zh"><a data-test="link" href="https://detaly.co.il/" class="zh">Detaly.co.il</a></li><li class="zh"><a data-test="link" href="https://www.themarker.com/labels/investment" class="zh">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/labels/MAGAZINE-1.8445811" class="zh">בילוי זוגי</a></li><li class="zh"><a data-test="link" href="https://www.themarker.com/labels/1.8699087" class="zh">עורכי דין לדיני עבודה</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/labels/1.9846113" class="zh">פעילות ליום הולדת</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/labels/designer" class="zh">דיזיינר</a></li><li class="zh"><a data-test="link" href="https://acum.org.il/" class="zh">השירות פועל ברישיון אקו&quot;ם</a></li><li class="zh"><a data-test="link" href="https://www.haaretz.co.il/labels/developy" class="zh">התפתחות התינוק</a></li></ul></section></div></div><div class="mk ml ts tt">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל<br/>© כל הזכויות שמורות להוצאת עיתון הארץ בע"מ<br/></div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[{"@context":"http://schema.org","@type":"Person","email":"letters@themarker.com","name":"הארץ","url":"https://www.haaretz.co.il/ty-WRITER/0000017d-d332-de02-a1fd-fbbee8bf0000"}],"breadcrumb":{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"http://schema.org","@type":"ListItem","item":"https://www.haaretz.co.il/","name":"הארץ","position":1},{"@context":"http://schema.org","@type":"ListItem","item":"https://www.haaretz.co.il/opinions","name":"דעות","position":2},{"@context":"http://schema.org","@type":"ListItem","item":"https://www.haaretz.co.il/opinions/letters","name":"מכתבים למערכת - דעות","position":3}]},"url":"https://www.haaretz.co.il/opinions/letters/2022-12-28/ty-article-opinion/.premium/00000185-57f4-d03c-a1ad-f7fce7fd0000","dateModified":"2022-12-28T20:00:00+0200","datePublished":"2022-12-28T20:00:00+0200","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":1504,"url":"https://img.haarets.co.il/bs/0000017f-dbcc-d3ff-a7ff-fbec0e310000/28/c8/623e76c0d6f0bf68906a2552a19f/887725223.jpg","width":2200}],"isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/opinions/letters/2022-12-28/ty-article-opinion/.premium/00000185-57f4-d03c-a1ad-f7fce7fd0000"},"name":"שני רופאים פלסטינים | 29.12.2022","publisher":{"@type":"Organization","name":"הארץ","logo":{"@type":"ImageObject","url":"https://img.haarets.co.il/bs/00000180-2714-dd81-a591-a7beb1070001/f2/ba/9fbbd73a45d19a1be154659dcf8b/htz-logo-icon-1.png?width=500&height=500","width":500,"height":500},"url":"https://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"]},"headline":"שני רופאים פלסטינים | 29.12.2022"}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-975fa23be3b886334b71.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.717/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.717/pages/article.js"></script><script async="" src="/_next/static/chunks/72.571327bd4a7669bb2448.js"></script><script async="" src="/_next/static/chunks/132.122fca8faa1948000cc3.js"></script><script src="/_next/static/runtime/webpack-6593b28969b64b669b65.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/53a91a63.4d2be9d32b0b63727396.js" async=""></script><script src="/_next/static/chunks/commons.52854adee901758c3ab7.js" async=""></script><script src="/_next/static/chunks/4b964a10314c766a560cc9f8325066f6e56a485c.4d5c2b90948bd6bd3b31.js" async=""></script><script src="/_next/static/chunks/a61543b0429e123dddc79f59db2e251868402257.b7ff93b276529ab36e73.js" async=""></script><script src="/_next/static/chunks/80ebcf82e3a05b2ecb21a24fffa464798555114a.f4140302fafc4a2484dc.js" async=""></script><script src="/_next/static/runtime/main-7d7c721a48173f92e033.js" async=""></script><script src="/_next/static/chunks/b533379975ce39aa5fd930607abc96123c26d74b.74e8fcca899236b66f0d.js" async=""></script><script src="/_next/static/chunks/02704f8278f432f19b789d5d45f62b27ac935bb5.0691aabf72b5c483a11a.js" async=""></script><script src="/_next/static/chunks/28c0b129bbd05b88b5f766ff75fdaa3187a02fcf.68bbfafca0cd0f80d0c7.js" async=""></script><script src="/_next/static/chunks/8.1cebb84f01e8e97558fb.js" async=""></script><script src="/_next/static/chunks/956a956c83e07fe90e46c135385eb2ec30c6cb77.f90d15b88d1ef2f8760f.js" async=""></script><script src="/_next/static/chunks/e393e52cee669b1fab67b96b2d57aeff26711475.ba5ccb29762c02810797.js" async=""></script><script src="/_next/static/chunks/ab34479afdb27976011832c1c8b74524f2c27050.1481502c350926fe972d.js" async=""></script><script src="/_next/static/chunks/953279525136480994c61f1a59b408ad17a0cf77.d65172401a9080224101.js" async=""></script><script src="/_next/static/chunks/f001b4cf6a8d84d752020f0acd88f26e9a71f1c6.a6690e3c0990da652a90.js" async=""></script><script src="/_next/static/chunks/985d31339f78958c1da5bd626628acb123689c6e.3c369b92f159b2bb035c.js" async=""></script><script src="/_next/static/chunks/06b284ffc913c5429208709cf766294701e96788.92ce7adf641f11f472d6.js" async=""></script><script src="/_next/static/chunks/80e9e56a06739b4de37af60e0ee6cda2e8a7e446.c417b4887ee2a1dac704.js" async=""></script><script src="/_next/static/chunks/0079b3831eea900207e1128011857c3daaac43c1.3fddf1b4892eff2facd9.js" async=""></script><script src="/_next/static/chunks/240e79a426853e485ec0cce5c981cbdfb3dee5af.cf2447ca3cc8c3057eae.js" async=""></script><script src="/_next/static/chunks/fc385f881e1404bc42112017d9a98dec8bd64a37.44c520553309ee11e489.js" async=""></script><script src="/_next/static/chunks/48846a500e1b0846907375a96281dd53e1f3c570.d705b394b74aeecda967.js" async=""></script><script src="/_next/static/chunks/09f5ffef50ff3756e0594a6f9d25e802f100803f.910ededb0674c291af48.js" async=""></script><script src="/_next/static/3.0.717/_buildManifest.js" async=""></script><script src="/_next/static/3.0.717/_ssgManifest.js" async=""></script></body></html>