<!DOCTYPE html><html lang="he" dir="rtl" class=""><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><script>
            (() => {
              const querySW = new URLSearchParams(document.location.search);
              const hasDebugQuery = querySW.get('debugSW') === 'true';
              const hasDisableQuery = querySW.get('disableSWHack') === 'true';
              const url = new URL(document.location);
              const host = url.host;

              if (host.startsWith('www') && !hasDisableQuery && 'serviceWorker' in navigator) {
                navigator.serviceWorker.getRegistrations().then(registrations => {
                    if (hasDebugQuery) console.log('[SW Registrations count]:', registrations.length);
                    for (const registration of registrations) {
                    if (hasDebugQuery) console.log('[SW Registration]:', registration);
                    registration.unregister();
                  }
                });
              }
            })();
          </script><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="994" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:local('OpenSansHebrew-Light'),url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:local('OpenSansHebrew-Regular'),url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:local('OpenSansHebrew-Bold'),url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="STATIC">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</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="KEYFRAME">@-webkit-keyframes k1{0%{transform:translateX(-100%)}}@-moz-keyframes k1{0%{transform:translateX(-100%)}}@keyframes k1{0%{transform:translateX(-100%)}}@-webkit-keyframes k2{35%{transform:translateX(100%)}}@-moz-keyframes k2{35%{transform:translateX(100%)}}@keyframes k2{35%{transform:translateX(100%)}}@-webkit-keyframes k3{100%{transform:translateX(150%)}}@-moz-keyframes k3{100%{transform:translateX(150%)}}@keyframes k3{100%{transform:translateX(150%)}}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.m{max-width:100rem}.afe{grid-template-columns:repeat(3, 1fr)}.aff{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.n{max-width:128rem}.bk{font-size:4.666666666666667rem}.bl{line-height:1.2857142857142858em}.afg{grid-template-columns:repeat(4, 1fr)}.afh{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.o{max-width:170rem}.r{padding-left:3rem}.s{-webkit-padding-end:3rem}.t{-moz-padding-end:3rem}.ar{font-size:2.3333333333333335rem}.as{line-height:1.2857142857142858em}.bm{font-size:5.333333333333333rem}.bn{line-height:1.125em}.bt{padding-right:22rem}.bu{-webkit-padding-start:22rem}.bv{-moz-padding-start:22rem}.ca{right:2rem}.cb{max-width:20rem}.nk{width:11rem}.nl{height:11rem}.nt{font-size:2.6666666666666665rem}.nu{line-height:1.5em}.se{padding-right:2rem}.sf{-webkit-padding-start:2rem}.sg{-moz-padding-start:2rem}.sk{font-size:4rem}.sl{line-height:1.25em}.xt{font-size:1.8333333333333333rem}.xu{line-height:2rem}.yh{max-width:170.66666666666666rem}.afi{grid-template-columns:repeat(5, 1fr)}.afj{-ms-grid-columns:repeat(5, 1fr)}.alo{padding-right:3rem}.alp{-webkit-padding-start:3rem}.alq{-moz-padding-start:3rem}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.p{max-width:180rem}.u{padding-left:10rem}.ak{padding-right:3rem}.al{font-size:2.2857142857142856rem}.am{line-height:1.3125em}.an{-webkit-padding-start:3rem}.ao{-moz-padding-start:3rem}.bo{font-size:5.857142857142857rem}.bp{line-height:1.1951219512195121em}.br{padding-top:4rem}.bw{padding-right:30rem}.bx{-webkit-padding-start:30rem}.by{-moz-padding-start:30rem}.cc{right:3rem}.cd{max-width:27rem}.fh{line-height:6rem}.jx{font-size:3rem}.jy{line-height:1.3333333333333333em}.mr{font-size:1.7142857142857142rem}.ms{line-height:1.75em}.nm{width:10rem}.nn{height:10rem}.ok{font-size:2rem}.ol{line-height:1.5em}.rl{font-size:2.5714285714285716rem}.rm{line-height:5rem}.si{font-size:3.857142857142857rem}.sj{line-height:1.2962962962962963em}.tx{font-size:3.4285714285714284rem}.ty{line-height:1.1666666666666667em}.xv{line-height:2rem}.yi{max-width:180.42857142857142rem}.abr{line-height:1.5555555555555556em}.afb{grid-template-columns:repeat(6, 1fr)}.afc{-ms-grid-columns:repeat(6, 1fr)}.afk{margin-left:8rem}.afl{-webkit-margin-end:8rem}.afm{-moz-margin-end:8rem}.aim{line-height:2.714rem}.ajo{line-height:4rem}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.q{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.bz{position:absolute}.ch{padding-right:5rem}.ci{-webkit-padding-start:5rem}.cj{-moz-padding-start:5rem}.cp{width:calc(300px + 8rem)}.jn{padding-bottom:5rem}.kp{display:none}.ky{flex-direction:column}.kz{align-items:flex-start}.la{justify-content:flex-start}.lb{-webkit-box-orient:vertical}.lc{-webkit-box-direction:normal}.ld{-webkit-box-align:right}.le{-webkit-box-pack:right}.ly{margin-top:0.5rem}.mx{margin-top:1rem}.mz{display:block}.pa{font-size:2.5rem}.pb{margin-left:0.5rem}.pc{-webkit-margin-end:0.5rem}.pd{-moz-margin-end:0.5rem}.ps{margin-top:3rem}.so{overflow:hidden}.tc{padding:0}.td{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.xd{border-top-width:5px}.xe{border-top-style:solid}.xf{border-top-color:rgba(var(--commercial-base),1)}.xg{padding-top:calc(2rem - 5px)}.xn{padding-top:0.7rem}.yf{grid-template-columns:repeat(4, 1fr)}.yg{-ms-grid-columns:repeat(4, 1fr)}.ym{grid-row-end:span 2}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.w{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.x{flex-direction:column}.y{-webkit-box-orient:vertical}.z{-webkit-box-direction:normal}.bi{font-size:4rem}.bj{line-height:1.25em}.te{grid-column-gap:2rem}.uy{font-size:1.8333333333333333rem}.uz{line-height:1.6363636363636365em}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.ae{padding-right:3rem}.af{order:-1}.ag{margin-bottom:1rem}.ah{margin-top:2rem}.ai{-webkit-padding-start:3rem}.aj{-moz-padding-start:3rem}.ax{padding-left:3rem}.ay{margin-top:0}.az{-webkit-padding-end:3rem}.ba{-moz-padding-end:3rem}.db{position:-webkit-sticky;position:sticky}.dc{top:0}.de{background-color:rgba(0,0,0,0)}.df{position:relative}.eg{display:none}.ep{padding-bottom:1rem}.eq{padding-top:1rem}.jr{color:rgba(var(--color-primary-base),1)}.jz{margin-top:5rem}.ka{margin-bottom:2rem}.kb{margin-right:3rem}.kc{margin-left:3rem}.kd{-webkit-margin-start:3rem}.ke{-moz-margin-start:3rem}.kf{-webkit-margin-end:3rem}.kg{-moz-margin-end:3rem}.kq{flex-grow:1}.kr{justify-content:space-between}.ks{-webkit-box-flex:1}.kt{-webkit-box-pack:justify}.lf{font-size:2rem}.lg{line-height:1.5em}.lk{max-width:56vw}.ll{text-align:right}.lm address{color:rgba(var(--main-text-color),1)}.ln address a{-webkit-text-decoration-line:underline}.lo address a{text-decoration-line:underline}.lp address a{-webkit-text-decoration-color:rgba(var(--color-primary--3),1)}.lq address a{text-decoration-color:rgba(var(--color-primary--3),1)}.lr address a{text-underline-offset:1px}.ls address a:hover{-webkit-text-decoration-line:underline}.lt address a:hover{text-decoration-line:underline}.lu address a:hover{-webkit-text-decoration-color:rgba(var(--color-primary--3),0)}.lv address a:hover{text-decoration-color:rgba(var(--color-primary--3),0)}.lw address a{transition-duration:.25s}.lx address a{transition-timing-function:cubic-bezier(.55, 0, .1, 1)}.lz{display:inline-block}.ma{color:rgba(var(--articleHeader-aVariationDates),1)}.mt{margin-right:auto}.mu{-webkit-margin-start:auto}.mv{-moz-margin-start:auto}.nd{width:6rem}.ne{height:6rem}.nf{margin-left:1.5rem}.ng{-webkit-margin-end:1.5rem}.nh{-moz-margin-end:1.5rem}.np{font-size:2.3333333333333335rem}.nq{line-height:1.2857142857142858em}.nx{line-height:1}.ny{padding-left:1rem}.nz{-webkit-padding-end:1rem}.oa{-moz-padding-end:1rem}.oc{margin-top:1px}.on{align-items:center}.oo{font-size:1.8333333333333333rem}.op{line-height:1.6363636363636365em}.ou{-webkit-box-align:center}.ov{font-size:3.3rem}.st{grid-row-gap:0}.su{grid-template-columns:1fr}.sv{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.sw{-ms-grid-columns:1fr}.tk{font-size:3.5rem}.tl{line-height:7rem}.tm{background-color:rgba(var(--main-bg-color),1)}.tn:before{background-color:rgba(var(--color-primary-base),1)}.to:before{content:""}.tp:before{height:1px}.tq:before{position:absolute}.tr:before{width:100%}.ts:before{right:0}.tt:before{top:0}.tu{z-index:2}.ui{padding-right:1rem}.uj{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.uk{width:100%}.ul{-webkit-padding-start:1rem}.um{-moz-padding-start:1rem}.wq{display:-ms-grid;display:grid}.wr:before{background-color:rgba(var(--commercial-base),1)}.wx{position:static}.xk{padding-top:1.5rem}.xl{height:100%}.xx{grid-gap:2rem}.xy{margin-top:6rem}.xz{padding:0 2rem}.yo{height:50rem}.zj{padding-bottom:4rem}.zr{display:block}.zs{text-align:center}.zt{border-bottom-width:1px}.zu{border-bottom-style:solid}.zv{border-bottom-color:rgba(var(--color-white),1)}.zw{padding-bottom:calc(2rem - 1px)}.zy{margin-bottom:4rem}.abb{margin-top:1.5rem}.abc{font-size:3rem}.abd{margin-right:2rem}.abe{-webkit-margin-start:2rem}.abf{-moz-margin-start:2rem}.abk{padding-bottom:10rem;padding-bottom:calc(10rem + env(safe-area-inset-bottom, 0))}.ake{height:25rem}.oq:visited{color:rgba(var(--color-primary-base),1) !important}.ot:hover{color:rgba(var(--color-primary-base),1) !important}.os:focus{color:rgba(var(--color-primary-base),1) !important}.or:active{color:rgba(var(--color-primary-base),1) !important}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.ap{font-size:2.6666666666666665rem}.aq{line-height:1.5em}.be{padding-left:2rem}.bf{-webkit-padding-end:2rem}.bg{-moz-padding-end:2rem}.co{display:none}.ko{display:block}.om{font-size:2rem}.pr{margin-top:2rem}.sm{font-size:3rem}.sn{line-height:1.3333333333333333em}.tb{padding:0 2rem}.xs{line-height:2rem}.yl{grid-column-end:span 2}.aei{align-items:start}.aej{-webkit-box-align:right}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.bb{padding-left:2rem}.bc{-webkit-padding-end:2rem}.bd{-moz-padding-end:2rem}.ce{padding-right:2rem}.cf{-webkit-padding-start:2rem}.cg{-moz-padding-start:2rem}.kh{margin-top:2rem}.ku{justify-content:flex-start}.kv{align-items:flex-end}.kw{-webkit-box-pack:right}.kx{-webkit-box-align:left}.mj{margin-right:1rem}.mk{margin-left:1rem}.ml{-webkit-margin-start:1rem}.mm{-moz-margin-start:1rem}.mn{-webkit-margin-end:1rem}.mo{-moz-margin-end:1rem}.mw{margin-right:0}.my{display:none}.ni{width:6rem}.nj{height:6rem}.nr{font-size:2.3333333333333335rem}.ns{line-height:1.2857142857142858em}.ob{display:-webkit-inline-box;display:-moz-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-flex;display:inline-flex}.oe{display:inline}.ow{font-size:2.5rem}.ox{margin-left:0.3rem}.oy{-webkit-margin-end:0.3rem}.oz{-moz-margin-end:0.3rem}.tg{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.wy{border-top-width:2px}.wz{border-top-style:solid}.xa{border-top-color:rgba(var(--commercial-base),1)}.xb{padding-top:calc(1rem - 2px)}.xc{padding-bottom:1rem}.xm{padding-top:0.5rem}.ya{grid-template-columns:repeat(2, 1fr)}.yb{-ms-grid-columns:repeat(2, 1fr)}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bq{padding-top:3rem}.ff{font-size:2.3333333333333335rem}.fg{line-height:6rem}.hi{line-height:1.2857142857142858em}.jv{font-size:3rem}.jw{line-height:1.3333333333333333em}.mp{font-size:2rem}.mq{line-height:1.5em}.rk{line-height:5rem}.abq{font-size:2.6666666666666665rem}.abt{font-size:1.8333333333333333rem}.abu{line-height:1.6363636363636365em}.ail{line-height:2.714rem}.ajn{line-height:4rem}.alg:nth-of-type(5){color:rgba(var(--color-primary-1),1)}.alh:nth-of-type(5):after{display:none}.ali:nth-of-type(1n + 6){display:none}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.dd{position:relative}.dg{background-color:rgba(var(--layout-rowBg),1)}.jm{display:none}.ki{margin-right:2rem}.kj{margin-left:2rem}.kk{-webkit-margin-start:2rem}.kl{-moz-margin-start:2rem}.km{-webkit-margin-end:2rem}.kn{-moz-margin-end:2rem}.sx{display:-ms-grid;display:grid}.sy{grid-row-gap:2rem}.sz{grid-template-columns:1fr 1fr 1fr}.ta{-ms-grid-columns:1fr 1fr 1fr}.tz{border-top-width:2px}.ua{border-top-style:solid}.ub{border-top-color:rgba(var(--color-primary-base),1)}.uc{padding-top:calc(1rem - 2px)}.ud{padding-bottom:1rem}.yc{grid-gap:4rem}.yd{margin-top:8rem}.ye{padding:0 4rem}.zh{padding-top:13rem}.zi{padding-bottom:8rem}.zk{border-bottom-width:1px}.zl{border-bottom-style:solid}.zm{border-bottom-color:rgba(var(--color-white),1)}.zn{padding-bottom:calc(2rem - 1px)}.zo{align-items:baseline}.zp{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.zq{-webkit-box-align:baseline}.akf{height:14rem}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.lh{font-size:2.3333333333333335rem}.li{line-height:1.2857142857142858em}.tv{font-size:3.5rem}.tw{line-height:1.4285714285714286em}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (max-width: 37.4375em)">.mb:nth-of-type(2n){font-size:1.8333333333333333rem}.mc:nth-of-type(2n){line-height:2rem}.md{font-size:1.8333333333333333rem}.me{line-height:1.6363636363636365em}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 37.5em) and (max-width: 79.9375em)">.mf{font-size:1.8333333333333333rem}.mg{line-height:1.6363636363636365em}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 80em)">.mh{font-size:1.7142857142857142rem}.mi{line-height:1.75em}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 37.5em)">.od{margin-top:0.5rem}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.tf{grid-column-gap:4rem}.ahi{display:inline}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.va{font-size:2rem}.vb{line-height:1.5em}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.akv{font-size:2rem}.akw{line-height:1.5em}</style><style data-fela-rehydration="994" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.akx{font-size:2rem}.aky{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive, max-image-preview:large"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.19.115","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fwww.haaretz.co.il\u002Fgql","linkCluster":"http:\u002F\u002Fwww.haaretz.co.il\u002Fgql","ws":"wss:\u002F\u002Fwww.haaretz.co.il\u002Fgql"},"ds":"https:\u002F\u002Fservices.haaretz.co.il\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.co.il\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fbs","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fbs","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fservices.haaretz.co.il\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.co.il\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.co.il\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-stats","msSportResults":"https:\u002F\u002Fservices.haaretz.co.il\u002Fsport-results","personalization":"https:\u002F\u002Fservices.haaretz.co.il\u002Fpersonalization","brightspot":"https:\u002F\u002Fwww.haaretz.co.il"},"appFQDN":"www.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.co.il","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","bsSiteId":"0000017d-755c-d52d-ab7f-777d91b90000","algoliaAppId":"N35Z6HNDH7","algoliaAPIKey":"00e676109db11f25ae86b5e7458a95fb","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="haaretzcoil">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="haaretzcoil",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-V6JW03P6HP"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-V6JW03P6HP');
          </script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=521559643');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script type="text/javascript" src="/static/ad-blocker-1.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><title>&quot;הנת&quot;צ בקרית אונו הוא רולטה רוסית&quot; - חיים בשוליים  - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'חיים בשוליים';
                  _sf_async_config.authors = 'אורלי וילנאי';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'חיים בשוליים'; //THIS CHANGED
              _sf_async_config.authors = 'אורלי וילנאי'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz הארץ"/><meta property="fb:app_id" content="110687712359084"/><meta name="title" content="&quot;הנת&quot;צ בקרית אונו הוא רולטה רוסית&quot; - חיים בשוליים "/><meta name="description" content="אין צ&#x27;קים, אין דירה; ובקרית אונו מתחולל מאבק בין תושבים לעירייה על סלילת נת&quot;צ, שמזכיר את &quot;ציר המוות&quot; בפתח תקוה"/><meta name="keywords" content=""/><meta property="og:title" content="&quot;הנת&quot;צ בקרית אונו הוא רולטה רוסית&quot; | דעה"/><meta property="og:description" content="הארץ"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/opinions/orly/2022-11-30/ty-article-opinion/.premium/00000184-c472-d05a-a3b4-e77240730000"/><meta property="og:image" content="https://img.haarets.co.il/bs/00000184-c4ad-d136-affd-c7fde0cd0001/22/fe/bd68e97b4c0580c5fb59808dacf9/1.jpeg?precrop=2048,1191,x0,y153&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="&quot;הנת&quot;צ בקרית אונו הוא רולטה רוסית&quot;"/><meta property="article:published" content="2022-11-30T06:00:00+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="דעה | &quot;הנת&quot;צ בקרית אונו הוא רולטה רוסית&quot;"/><meta name="twitter:description" content="הארץ"/><meta name="twitter:image" content="https://img.haarets.co.il/bs/00000184-c4ad-d136-affd-c7fde0cd0001/22/fe/bd68e97b4c0580c5fb59808dacf9/1.jpeg?precrop=2048,1191,x0,y153&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.co.il/opinions/orly/2022-11-30/ty-article-opinion/.premium/00000184-c472-d05a-a3b4-e77240730000"/><link rel="amphtml" href="https://www.haaretz.co.il/opinions/orly/2022-11-30/ty-article-opinion/.premium/00000184-c472-d05a-a3b4-e77240730000?_amp=true"/><meta property="ob:pubDate" content="30.11.2022 06:00"/><meta property="publishDate" content="2022-11-30T06:00:00+02:00"/><meta name="canonicalPath" content="https://www.haaretz.co.il/opinions/orly/2022-11-30/ty-article-opinion/.premium/00000184-c472-d05a-a3b4-e77240730000"/><meta name="news_keywords" content=""/><meta name="author" content="אורלי וילנאי"/><meta name="authorId" content="0000017f-da25-d494-a17f-de272e6a0000"/><meta name="articleType" content="standardArticle"/><meta name="cost" content="2"/><meta name="canonical" content="https://www.haaretz.co.il/opinions/orly/2022-11-30/ty-article-opinion/.premium/00000184-c472-d05a-a3b4-e77240730000"/><meta name="ImageURL" content="https://img.haarets.co.il/bs/00000184-c4ad-d136-affd-c7fde0cd0001/22/fe/bd68e97b4c0580c5fb59808dacf9/1.jpeg?precrop=2048,1191,x0,y153&amp;height=698&amp;width=1200"/><meta name="SquareImageUrl" content="https://img.haarets.co.il/bs/00000184-c4ad-d136-affd-c7fde0cd0001/22/fe/bd68e97b4c0580c5fb59808dacf9/1.jpeg?precrop=1536,1536,x244,y0&amp;height=200&amp;width=200"/><meta name="firstParagraph" content=""/><meta name="isLockedPush" content="false"/><meta name="next-head-count" content="38"/><link rel="preload" href="/_next/static/3.0.700/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.700/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/74.5b47018b0638ad72c7e9.js" as="script"/><link rel="preload" href="/_next/static/chunks/134.03689c85321aa40a5209.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-ae47b2edca5680a4c331.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/53a91a63.9b4bde1157ce08983780.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.08900ac64f58b9765c46.js" as="script"/><link rel="preload" href="/_next/static/chunks/9c6b163101528e23efad941ed98382a6b26e56ec.745e2076d905d6f2a4b2.js" as="script"/><link rel="preload" href="/_next/static/chunks/018c566e0148c50d18d99a0a86d5b61e3f93d1d9.b7ff93b276529ab36e73.js" as="script"/><link rel="preload" href="/_next/static/chunks/2ab04201db51ae3fdede2efa2fff75c16ec6c072.e4cc4beae58c6264518a.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-5a2173e1b27cd316e3a9.js" as="script"/><link rel="preload" href="/_next/static/chunks/9a43ab928b44ea3be8f00f421bd8bc158bb004c4.82c804639fd4a35b9a38.js" as="script"/><link rel="preload" href="/_next/static/chunks/5a1b442638e0c0e34bbb54e16c617a7d4a688fff.0691aabf72b5c483a11a.js" as="script"/><link rel="preload" href="/_next/static/chunks/be96831a048947bac8ca7ccb4c608cce32c470c6.e4464ad6ba67267cb2cd.js" as="script"/><link rel="preload" href="/_next/static/chunks/8.ecfbd8081f109205f2b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/3e7a23d3ffb7d4c8b252164cc4faadfc4646a69b.439827ae728e8910bd80.js" as="script"/><link rel="preload" href="/_next/static/chunks/a8abf9744be02baad5ae4a73b9009c4b39e7eead.a2afaf24a022d962c1b8.js" as="script"/><link rel="preload" href="/_next/static/chunks/74e0b3f2f96c1837c4f2c9207a48553261657b8c.1481502c350926fe972d.js" as="script"/><link rel="preload" href="/_next/static/chunks/80d19bf86e8061034feb3470814914445bdb3e39.1f78c2b9065ec67b56a6.js" as="script"/><link rel="preload" href="/_next/static/chunks/3a5b47e2a9577179a7a8d01ac7a018afeb7ce1ec.a6690e3c0990da652a90.js" as="script"/><link rel="preload" href="/_next/static/chunks/dd8dfae593ea880d3f3971f323f368642d8206a0.7b0c43f3d63aa9ffccaf.js" as="script"/><link rel="preload" href="/_next/static/chunks/42fb8e8d751302cfe7351ef1f4f5087997fe6ce4.cd59b1756b90e79fedf7.js" as="script"/><link rel="preload" href="/_next/static/chunks/dab878e413377eb6a3d157fcf630069db58f7455.e377dd5c58a98a275735.js" as="script"/><link rel="preload" href="/_next/static/chunks/31c4ed4c6f449834622fdd11f7b275e9b2084630.ccfb97d4289f7a629b55.js" as="script"/><link rel="preload" href="/_next/static/chunks/8e33f10fe462a9c8a8f1e9588e7910e75f07c80a.6c34a17aee156085ef64.js" as="script"/><link rel="preload" href="/_next/static/chunks/b5f1a6538ade5368ef1b02ac79c70bbb74b59d3d.db22c41bbc208228f88c.js" as="script"/><link rel="preload" href="/_next/static/chunks/c3f903c0801c76c280ffb625587b59c74703d099.92630181b17707455d6b.js" as="script"/><link rel="preload" href="/_next/static/chunks/8aabd1b3d12c385bd495b6533542f6e992d91149.8ae62776cb4d36db9a8b.js" as="script"/></head><body><div id="__next"><div><div class="cs ct cu cv cw cx cy cz" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="cs ct cu cv cw cx cy cz" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="cs ct cu cv cw cx cy cz" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="cs ct cu cv cw cx cy cz" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="f g da db dc dd" data-element="preHeaderLayoutRow"><div class="ek acx rd do acy acz"><div class="hw"></div></div><div class="ek acx rd do acy acz"><div class="hw"></div></div></div><header class="f de df dg dd dh di dj dk dl dm dn do dp dq"><div data-test="masthead" class="j k f l m n o p a bs dr ds dl dm dn do dt du dv dw dx dy dz ea eb dp dq"><div class="ec cz a ed ee ef eg eh ei e"><div class="bs es et"><button class="ec eu ev a ew ex ey ez fa fb fc fd fe ff fg al fh eo fi fj" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="fk fl bs"><i class="fm fn cz fo fp fq fr fs ft ek fu fv fw fx fy fz ga gb gc gd ge gf gg gh dw gi gj gk du gl gm gn go gp eo fi gq gr gs"></i></span><span>ניווט</span></button></div><button class="ew a ds bs gt gu gv dh gw gx gy gz ha hb hc hd he hf hg ec ev hh ex ff hi al am fb hj fd hk fj eb" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ho hp hq hr" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button></div><div class="ej ek el em en eo ep eq"><div class="a b ew d e fj" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="hm ib hn ic hw" aria-hidden="true" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="cs ct id ie cu cv cw cx cz if cy gu">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="ec cz a ed ee er eg eh ei e"><div class="dr a j ec ea" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.co.il"><span class="ec ig a ew eu ih ab ii he bs du dw ij ik il im in io eo fi ff hi al am ip fj at au iq ir"><span class="is a ew ev eo fi it fj"><span class="ex" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="ew a ds bs gt gu gv dh gw gx gy gz ha hj fb iu hb hc hd he hk fd hf hg iv iw ix eo iy ff hi al am ex ih ip ab ii iz du dw ij ik il in ja jb jc jd je jf jg jh fj eb ji jj at au iq ir"><span class="is it">רכישת מינוי</span><span class="cs ct id ie cu cv cw cx cz if cy gu">רכישת מינוי</span><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></a><div class="bs a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="iv fa ig jk hj fb iu hk fd he eo iy ji jj"><span class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he hf hg jb jc jd je jf jg fj eb" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ic" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></span><span id="masthead-a11y-dropdown-button" class="cs ct id ie cu cv cw cx cz if cy gu">תפריט נגישות</span></button></div></div></div></div></header><div class="jm"><div class="pt pv ef f pw afq pu rs"></div><div class="pv ef f pw ig no afr ix afs pt aft ga fu fw vs vt vu px afu afv qa qb ew gt gw hy afw afx afy qd fj" data-test="navBar-mobile"><button type="button" class="afz aga agb" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="fa agc"><svg class="agd abz age agf hv agg agh act agi hn gx agj agk he agl agm agn ago" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="agp agq agr ags" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="agp agq ek abz agt" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="agp agq agu agr" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="cs ct id ie cu cv cw cx cz if cy gu">פתיחת תפריט הניווט</span></button></div><div class="cz agv di er agw fn hy"></div></div><div class="f g"><div class="j k f l m n o p jn"><div class="ek acx rd do acy acz"><div class="hw"></div></div></div></div><main class="f g h i" id="pageRoot"><article class="j k f l m n o p q"><div class="r s t u"><header class="v l w x y z"><nav aria-label="מיקומך באתר" class="ab ac ae af ag ah ai aj ak al am an ao ap aq ar as at au"><span class="dh ig jo eg"><a data-test="link" href="https://www.haaretz.co.il/opinions" class="ex js jt ar as al am">דעות</a><span class="eg"> | </span></span><span class="dh jp jq jr"><a data-test="link" href="https://www.haaretz.co.il/opinions/orly" class="ex js jt ar as al am">חיים בשוליים</a></span></nav><div class="av aw ab ax ae ay az ba ai aj bb bc bd ak an ao at au" data-test="articleHeader"><h1 class="bh bi bj bk bl bm bn bo bp" data-test="articleHeaderTitle">&quot;הנת&quot;צ בקרית אונו הוא רולטה רוסית&quot;</h1><p class="ju el jv jw jx jy" data-test="articleHeaderSubtitle">אין צ&#x27;קים, אין דירה; ובקרית אונו מתחולל מאבק בין תושבים לעירייה על סלילת נת&quot;צ, שמזכיר את &quot;ציר המוות&quot; בפתח תקוה</p></div><div class="bs a b jz ka kb kc kd ke kf kg kh ki kj kk kl km kn ko kp d e "><div class="a ew kq kr ks kt ku kv kw kx ky kz la lb lc ld le fj"><div class="a ew lf lg lh li al am ky kz lb lc ld fj"><div class="na nb bs f nc nd ne nf ng nh ni nj my nk nl nm nn hu cw mz hp hq hr"><img alt="אורלי וילנאי" src="https://img.haarets.co.il/bs/0000017f-da25-d494-a17f-de272e640000/3a/6d/db67a6cbb74772aabc0d5b3998b4/2060753480.png?precrop=398,397,x79,y33&amp;height=100&amp;width=100" class="ec er cz di f" width="1" height="1"/></div><div class="lj lk ll lm ln lo lp lq lr ls lt lu lv lw lx ly"><address class="no np nq nr ns nt nu al am bh"><a data-test="link" href="https://www.haaretz.co.il/ty-WRITER/0000017f-da25-d494-a17f-de272e6a0000" class="nv js nw">אורלי וילנאי</a></address><div data-display-dates="true" class="oc od oe mp mq mr ms"><time dateTime="2022-11-30T06:00:00+02:00" class="dh av hp lz ma mb mc md me mf mg mh mi mj mk ml mm mn mo ly kp mp mq mr ms hq hr">06:00, 30 בנובמבר 2022</time></div></div></div><div class="mt mu mv mw mx"><button type="button" class="of no og oh oi oj ok ol ar as om aq dh a on oo op jr oq or os ot ou" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="cs ct id ie cu cv cw cx cz if cy gu"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ אורלי וילנאי</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ov ow ox oy oz pa pb pc pd" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="oc od oe mp mq mr ms"><time dateTime="2022-11-30T06:00:00+02:00" class="dh av hp eg ma mb mc md me mf mg mh mi mj mk my ml mm mn mo ly mz mp mq mr ms hq hr">06:00, 30 בנובמבר 2022</time></div></div><div class="cw bs er ef pe pf pg eo ph do pi pj pk" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="pl dl eo ph do dp dq"></div></div></div><div class="ab be bf bg ak an ao at au"><div class="ig f pt pu pv pw ef px py pz qa qb gw jm qc qd" data-test="shareBarMobile"><div class="px pm qe qf qg qh qi qj qk ql qm qn qo qp cq"><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he agx agy ex agz aha mp mq ok ol ig ahb fj eb ahc ahd ahe ahf" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ahg" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he agx agy ex agz aha mp mq ok ol ig ahb fj eb ahc ahd ahe ahf" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="hm av hn ahg" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button></div><div class="px pm qq qf qg qh qi qj qk ql qm qn qo qp cq"><div class="a ew ds ig aha agz ahb bs fj eb ahe ahf ahc ahd"><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he agx agy ex agz aha mp mq ok ol ig ahb ahk fj eb ahc ahd ahe ahf" data-test="saveArticleButton" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="ev ahh aez ahi ahj">שמרו</span><span class="a ew fj"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="hm av hn ahg"><path class="ahl agp ahm ahn" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="cs ct id ie cu cv cw cx cz if cy gu">שמרו את הכתבה לרשימת הקריאה</span><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=&quot;הנת&quot;צ בקרית אונו הוא רולטה רוסית&quot;&amp;body=https://www.haaretz.co.il/opinions/orly/2022-11-30/ty-article-opinion/.premium/00000184-c472-d05a-a3b4-e77240730000" class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he agx agy ex agz aha mp mq ok ol ig ahb fj eb ahc ahd ahe ahf"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו כתבה במייל</span><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ahg" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></a></div></div><div class="a pm dh pn po pp pq eg pr ps cq" data-test="shareBar"><div class="a pm cq"><button class="ew a ds bs gt gu gv dh gw gx gy gz ha hb hc hd he agx agy ex ey ez mp mq ok ol aho ahp ahq fj eb ahr ahs aht ahu" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ahg" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he agx agy ex ey ez mp mq ok ol ahv ahw fj eb ahr ahs aht ahu" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ahg" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=&quot;הנת&quot;צ בקרית אונו הוא רולטה רוסית&quot;&amp;body=https://www.haaretz.co.il/opinions/orly/2022-11-30/ty-article-opinion/.premium/00000184-c472-d05a-a3b4-e77240730000" class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he agx agy ex ey ez mp mq ok ol ig ahx fj eb ahr ahs aht ahu"><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו כתבה במייל</span><span class="cs ct id ie cu cv cw cx cz if cy gu">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ahg" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></a></div><div class="a"><div class="a pm cq"><div class="a ew ds ig ahx bs fj eb"><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he agx agy ex ey ez mp mq ok ol ig ahx ahk fj eb ahr ahs aht ahu" data-test="saveArticleButton" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="ev ahh aez ahi ahj">שמרו</span><span class="a ew fj"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="hm ig hn ahy ahx"><path class="ahl agp ahm ahn" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="cs ct id ie cu cv cw cx cz if cy gu">שמרו את הכתבה לרשימת הקריאה</span><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button><div class="cz ahz aia hx agp acx acy acz"><i class="cz aib aic aid aie aif ig aig"></i></div></div><button class="ew a ds bs gt gu gv dh gw gx gy gz ha hb hc hd he agx agy ex ey ez mp mq ok ol ig ahx ahq fj eb ahr ahs aht ahu" data-test="zenModeButton" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm ig hn ahg ahx" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="aih ahh ev ahj">קריאת זן</span><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button><button class="ew jl ds bs gt gu gv dh gw gx gy gz ha hb hc hd he agx agy ex ey ez mp mq ok ol ig ahx fj eb ahr ahs aht ahu" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="cs ct id ie cu cv cw cx cz if cy gu">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm ig hn ahg ahx" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="hl"><div class="cz hs ht fq fs hu hv hw hx hy hz ia"></div></span></button></div></div></div></div></header><div data-google-interstitial="false"></div><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"><div class="bs a b d e "><div class="a ew kq kr ks kt ku kv kw kx ky kz la lb lc ld le fj"><div class="a ew lf lg lh li al am ky kz lb lc ld fj"><div class="na nb bs f nc nd ne nf ng nh ni nj my nk nl nm nn hu cw mz hp hq hr"><img alt="אורלי וילנאי" src="https://img.haarets.co.il/bs/0000017f-da25-d494-a17f-de272e640000/3a/6d/db67a6cbb74772aabc0d5b3998b4/2060753480.png?precrop=398,397,x79,y33&amp;height=100&amp;width=100" class="ec er cz di f" width="1" height="1"/></div><div class="lj lk ll lm ln lo lp lq lr ls lt lu lv lw lx ly"><address class="no np nq nr ns nt nu al am bh"><a data-test="link" href="https://www.haaretz.co.il/ty-WRITER/0000017f-da25-d494-a17f-de272e6a0000" class="nv js nw">אורלי וילנאי</a></address><div data-display-dates="true" class="oc od oe mp mq mr ms"><time dateTime="2022-11-30T06:00:00+02:00" class="dh av hp lz ma mb mc md me mf mg mh mi mj mk ml mm mn mo ly kp mp mq mr ms hq hr">06:00, 30 בנובמבר 2022</time></div></div></div><div class="mt mu mv mw mx"><button type="button" class="of no og oh oi oj ok ol ar as om aq dh a on oo op jr oq or os ot ou" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="cs ct id ie cu cv cw cx cz if cy gu"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ אורלי וילנאי</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn ov ow ox oy oz pa pb pc pd" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="oc od oe mp mq mr ms"><time dateTime="2022-11-30T06:00:00+02:00" class="dh av hp eg ma mb mc md me mf mg mh mi mj mk my ml mm mn mo ly mz mp mq mr ms hq hr">06:00, 30 בנובמבר 2022</time></div></div><div class="cw bs er ef pe pf pg eo ph do pi pj pk" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="pl dl eo ph do dp dq"></div></div></div></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div class="j k" data-test="articleBody"><p class="ri rj jv rk rl rm">מיכל מגדלת לבדה שתי בנות. היא מפרנסת יחידה, המשתכרת בקביעות 10,000 שקלים בחודש, במשרה יציבה. אלא שהיא אינה יכולה לשכור דירה, משום שבנק ישראל אינו מאפשר להנפיק לה פנקסי צ'קים. זאת מפני שבעברה עסק שכשל. עד כה נעזרה בפנקסי הצ'קים של חברה והחזירה לה את הכסף, אך החברה אינה יכולה לעשות זאת עוד, ובעל הבית הודיע לה שאם לא תגיש צ'קים תצטרך לעזוב. בכל אזור נתניה והשרון, שבו הן מתגוררות, לא הצליחה מיכל למצוא בעל בית שיסכים להשכיר דירה בלי צ׳קים. </p><div class="bs rn ro rp"><div class="cz rn rq f rr"></div><div class="rs rt"><div data-google-interstitial="false"></div></div></div></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div class="ek acx rd do acy acz"><div class="hw"></div></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div style="display:contents"><div class="a b d e" data-test="farnworth"><div class="jv jw jx jy ex ig ru po rv rw rx"><h2>כתבות מומלצות</h2></div><article class="bs"><div class="ry"><div class="na sa bs f nc"><img alt="אחורי" src="https://img.haarets.co.il/bs/00000184-c4e0-d05a-a3b4-e7e053230000/66/aa/b7c092954cf381951da7a53d1b05/49740057.JPG?height=349&amp;width=600" class="ec er cz di f" title="פוצ&#x27;י ופסל דוד, בשבוע שעבר. ניקוי האבק דורש בדרך כלל בוקר שלם, צילום: Chiara Negrello / The New York T" width="15.48" height="9"/></div><h2 class="no rz el">האישה שמנקה את &quot;דוד&quot; של מיכלאנג&#x27;לו אוהבת כל רגע</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/news/weather/rainradar/2022-11-30/ty-article-magazine/.premium/00000184-c4e0-d05a-a3b4-e7e053e90000" class="jk pv er cz ef di sb"></a></article><article class="bs"><div class="ry"><div class="na sa bs f nc"><img alt="קניון בית שמש" src="https://img.haarets.co.il/bs/00000184-c448-dce1-a1be-fce84dd00000/6a/bf/93c0362349a2bb9d86316ab7c2aa/49737492.JPG?height=349&amp;width=600" class="ec er cz di f" title="קניון בבית שמש. &quot;הפוליטיקאים החרדים &#x27;הצליחו&#x27; לערער אצל הישראלים את הלגיטימציה של מדינת הרווחה&quot;, צילום: אוליבייה פיטוסי" width="15.48" height="9"/></div><h2 class="no rz el">ההצעה המטורללת של גפני משרתת את מטרת  הפוליטיקאים החרדים</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/tmr/opinion/2022-11-30/ty-article/.premium/00000184-c448-dce1-a1be-fce874d80000" class="jk pv er cz ef di sb"></a></article><article class="bs"><div class="ry"><div class="na sa bs f nc"><img alt="בן גוריון בביתו בשדה בוקר, ב-1968" src="https://img.haarets.co.il/bs/00000184-c4c0-d136-affd-c7f5694e0001/41/02/57fb319f4298ab4be21a9c227d4d/864481.jpg?precrop=2200,1278,x0,y31&amp;height=349&amp;width=600" class="ec er cz di f" title="בן גוריון בביתו בשדה בוקר, ב-1968, צילום: פריץ כהן / לעמ" width="15.48" height="9"/></div><h2 class="no rz el">75 שנה לכ&quot;ט בנובמבר: כולם בירכו, בן גוריון הסתפק בשלוש מילים</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/news/education/2022-11-29/ty-article/.premium/00000184-c468-d05a-a3b4-e768c0c40000" class="jk pv er cz ef di sb"></a></article><article class="bs"><div class="ry"><div class="na sa bs f nc"><img alt="החוקר הפרטי מייקל מקיוור בקווינס, ניו יורק, במאי" src="https://img.haarets.co.il/bs/00000184-c2ec-d05a-a3b4-e3ec7ce80000/78/3a/cafd0fbe4f8eba7bf7a58a1c2129/40899.jpg?precrop=2400,1395,x0,y208&amp;height=349&amp;width=600" class="ec er cz di f" title="החוקר הפרטי מייקל מקיוור בקווינס, ניו יורק, במאי, צילום: TODD HEISLER / NYT" width="15.48" height="9"/></div><h2 class="no rz el">בשבילו זו היתה עבודת מעקב שגרתית. הוא לא ידע שאיראן היא הלקוח</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/news/world/america/2022-11-29/ty-article-magazine/.highlight/00000184-c234-d05a-a3b4-e3745c090000" class="jk pv er cz ef di sb"></a></article><article class="bs"><div class="ry"><div class="na sa bs f nc"><img alt="&quot;פארחה&quot;. &quot;שמעתי כשהייתי ילדה את הסיפור הזה&quot;" src="https://img.haarets.co.il/bs/00000184-c346-d7cf-a7bc-c76f30670001/c3/21/f87d8f4c40ae8f265054433933d4/41320.jpg?precrop=1584,921,x616,y0&amp;height=349&amp;width=600" class="ec er cz di f" title="&quot;פארחה&quot;. &quot;שמעתי כשהייתי ילדה את הסיפור הזה&quot;, צילום: TaleBox / Picture Tree International" width="15.48" height="9"/></div><h2 class="no rz el">סרט שבו חיילי צה&quot;ל רוצחים משפחה פלסטינית יעלה בנטפליקס</h2></div><a data-test="link" tabindex="-1" aria-hidden="true" href="/gallery/cinema/2022-11-29/ty-article/00000184-c323-dce1-a1be-fbab53950000" class="jk pv er cz ef di sb"></a></article></div></div></div></div></section><section class="sc ru po sd se sf sg ak an ao"><div class="OB-REACT-WRAPPER cw sh"><div class="OUTBRAIN" data-src="https://www.haaretz.co.il/00000184-c472-d05a-a3b4-e77240730000" data-ob-template="haaretz-heb" data-widget-id="AR_14" data-test="outbrain"></div></div></section><section class="bq br" data-test="articleLayoutRow"><h2 class="ig no bs ab ae ai aj ak si sj an ao sk sl sm sn ru po rv sc at au" id="commentsSection"><div class="bz so ca cb cc cd"><span>תגובות</span></div></h2><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div><div class="sp rz"><form data-test="newCommentForm"><div class="l a b qu qv aii aij d e"><div class="a cn cr"><div class="h hw i"><div class=""><label for="0.2925282693722502" class="gx a ew ey ez f bs dh abq mq rl abr rz ait vk vl aiu vn vo aiv pn po aiw wt qu qv aix ws aiy aiz aja ajb ajc fj ahr ahs aht ahu vy vz wa wb ajd aje we wf wg wh ajf ajg"><div class=""><span class="gu hp ajh no dl aji ey ez ajj dn fi hq hr dp dq ajk ajl">שם</span></div><input type="text" aria-describedby="0.5974175714938377" data-test="input" class="eu jk aby f gx he ajm" id="0.2925282693722502" maxLength="50" value=""/></label><span class="hw dh mp ajn ok ajo rz" id="0.5974175714938377">הזינו שם שיוצג באתר</span></div></div><button class="aik ig el ey ez he mp ail ok aim qu qv ain aio aip aiq air ais ahr ahs aht ahu" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.11990636848885217" class="gx a cn b ey ez f dh abq mq rl abr rz ait vk vl aiu vn vo aiv pn po aiw wt qu qv aix ws aiy aiz aja ajp cr d e ahr ahs aht ahu vy vz wa wb ajd aje we wf wg wh ajf ajg"><div class="f a pm cq"><span class="gu hp ajh no dl dn fi h rx qu qv ain ws hq hr dp dq i" id="0.6034120452732288">תגובה</span><div class="ahq"> <button class="ew abv abw abx gx aez no aby dh ds bs abz aca gv gu gy gz ha acb aiy ajq jq ace acf he hd acg fd ajr hk ack acl hc hb acm ajs ajt acp du dv dw dx dy dz ga vr fw vs vt vu vn vo aju vk vl ajv acs ajw ajx ib ajy ajz hp aka akb fj eb acv acw hq hr" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="ek acx dn fi ph acy acz" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="aea ec ef cz di aeb aec f hz aed aee aef aeg"></span></button><button class="ew abv abw abx gx aez no aby dh ds bs abz aca gv gu gy gz ha acb aiy ajq jq ace acf he hd acg fd ajr hk ack acl hc hb acm ajs ajt acp du dv dw dx dy dz ga vr fw vs vt vu vn vo aju vk vl ajv acs ajw ajx ib ajy qr ajz akb fj eb acv acw" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="ek acx dn fi ph acy acz" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="aea ec ef cz di aeb aec f hz aed aee aef aeg"></span></button></div></div><div aria-describedby="0.2880221369860785" data-test="input" class="eu jk akc rj akd aby f gx he ajm ake akf" id="0.11990636848885217" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.6034120452732288"></div></label><span class="hw dh mp ajn ok ajo rz" id="0.2880221369860785"> משלוח תגובה מהווה הסכמה<!-- --> <a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use#terms-of-use-in-sites" class="ig akg ahb">לתנאי השימוש של אתר הארץ</a></span></div><div class="a ee pm ei e cq"><div class="el j zz aba"><button class="ew abv abw abx gx jl no aby dh ds bs abz aca gv gu gy gz ha acb akh aki jo ace acf he hd acg fd akj hk ack acl hc hb acm akk akl akm qu qv akn pn po ako vn vo acq vk vl acr acs l akp ig akg fj eb acv acw" data-test="sendComment" type="button"><span class="ek acx dn fi ph acy acz" data-test="buttonText">שלחו</span><span class="aea ec ef cz di aeb aec f hz aed aee aef aeg"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm ig hn sq sr ss j k hw"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="sc ru po sd se sf sg ak an ao"><div style="display:contents"><div data-test="michelle" class="j k f rs m n o p eg st su sv sw sx sy sz ta tb tc td te tf tg"><header class="a ee h th ti tj tk tl tm db tn to tp tq tr ts tt on dc tu ou tv tw tx ty tz ua ub uc ud ue uf ei e i ug uh"><h3 class="ig ex ui uj uk on ul um ou">על סדר היום</h3></header><div class="dh aku a ed gu cw ff hi akv akw akx aky co eh"><h5 class="of bh ex"><a data-test="link" href="/news">בראש החדשות</a>:</h5><ul class="a"><li class="ey ez bs ib akz ala alb alc ald ale alf alg alh ali"><a data-test="link" href="https://www.haaretz.co.il/sport/world-cup/2022-11-28/ty-article-magazine/.highlight/00000184-bf86-d05a-a3b4-ffe67fcc0000" class="ex js akq akr nw aks akt">יומן קטאר</a></li><li class="ey ez bs ib akz ala alb alc ald ale alf alg alh ali"><a data-test="link" href="https://www.haaretz.co.il/news/elections/2022-11-29/ty-article/.premium/00000184-be6c-d334-af86-feffc5130000" class="ex js akq akr nw aks akt">בצלאל סמוטריץ&#x27;</a></li><li class="ey ez bs ib akz ala alb alc ald ale alf alg alh ali"><a data-test="link" href="https://www.haaretz.co.il/news/law/2022-11-28/ty-article-magazine/.premium/00000184-bf03-d743-afdd-ff3b83b00000" class="ex js akq akr nw aks akt">לינץ&#x27; בבת ים</a></li><li class="ey ez bs ib akz ala alb alc ald ale alf alg alh ali"><a data-test="link" href="https://www.haaretz.co.il/news/law/2022-11-27/ty-article/00000184-b9e1-d4a4-a1bd-b9e9ae5b0000" class="ex js akq akr nw aks akt">יורי וולקוב</a></li><li class="ey ez bs ib akz ala alb alc ald ale alf alg alh ali"><a data-test="link" href="https://www.haaretz.co.il/news/world/europe/2022-11-27/ty-article-magazine/.premium/00000184-b8f9-d71f-a7d6-b8ff687c0000" class="ex js akq akr nw aks akt">אוקראינה</a></li><li class="ey ez bs ib akz ala alb alc ald ale alf alg alh ali"><a data-test="link" href="https://www.haaretz.co.il/science/space/2022-11-29/ty-article/.premium/00000184-bfbf-d05a-a3b4-ffff02cc0000" class="ex js akq akr nw aks akt">החללית אוריון</a></li><li class="ey ez bs alj akz ala alb alc ald ale alf alg alh ali"><a data-test="link" href="https://www.haaretz.co.il/sport/world-cup" class="ex js akq akr nw aks akt">מונדיאל 2022</a></li></ul></div><article class="px un bs f rs uo up uq ur"><div class="us bs pe"><a data-test="link" tabindex="-1" href="/news/elections/2022-11-29/ty-article/.premium/00000184-c4bb-d136-affd-c7ffb6330000"><div class="na sa bs f nc"><img alt="לוי ודרעי בכנסת, אתמול. היו&quot;ר המכהן אמר שלא יעכב את בחירת מחליפו" src="https://img.haarets.co.il/bs/00000184-c4e4-d05a-a3b4-e7e414110000/84/2b/2239047e4b439f606cd57dacd8fd/37719.jpg?precrop=2200,1279,x0,y189&amp;height=214&amp;width=368" class="ec er cz di f" title="לוי ודרעי בכנסת, אתמול. היו&quot;ר המכהן אמר שלא יעכב את בחירת מחליפו, צילום: אמיל סלמן" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-c4e4-d05a-a3b4-e7e414110000/84/2b/2239047e4b439f606cd57dacd8fd/37719.jpg?precrop=2200,1279,x0,y189&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-c4e4-d05a-a3b4-e7e414110000/84/2b/2239047e4b439f606cd57dacd8fd/37719.jpg?precrop=2200,1279,x0,y189&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-c4e4-d05a-a3b4-e7e414110000/84/2b/2239047e4b439f606cd57dacd8fd/37719.jpg?precrop=2200,1279,x0,y189&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-c4e4-d05a-a3b4-e7e414110000/84/2b/2239047e4b439f606cd57dacd8fd/37719.jpg?precrop=2200,1279,x0,y189&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-c4e4-d05a-a3b4-e7e414110000/84/2b/2239047e4b439f606cd57dacd8fd/37719.jpg?precrop=2200,1279,x0,y189&amp;height=107&amp;width=184 184w"/></div></a></div><div class="ut"><a data-test="link" href="/news/elections/2022-11-29/ty-article/.premium/00000184-c4bb-d136-affd-c7ffb6330000"><h4 class="bh ex du dy uu gj dw dz uv dx uw">בליכוד נערכים לחקיקת בזק: חוק דרעי והכפפת המשטרה לבן גביר</h4></a></div></article><article class="px vc bs f rs uo up uq ur"><div class="us bs pe"><a data-test="link" tabindex="-1" href="/news/elections/2022-11-30/ty-article/.premium/00000184-c3cd-d136-affd-c7fdb83e0000"><div class="na sa bs f nc"><img alt="סמוטריץ&#x27; מגיע לפגישת משא ומתן בתל אביב, שלשום. סירב להצעה למנות שר מטעמו במשרד הביטחון" src="https://img.haarets.co.il/bs/00000184-c3fa-dce1-a1be-fbfa8eb40000/e2/c8/010b8d3f4f74a8867d753ee30c63/33726.jpg?precrop=2200,1280,x0,y188&amp;height=214&amp;width=368" class="ec er cz di f" title="סמוטריץ&#x27; מגיע לפגישת משא ומתן בתל אביב, שלשום. סירב להצעה למנות שר מטעמו במשרד הביטחון, צילום: מוטי מילרוד" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-c3fa-dce1-a1be-fbfa8eb40000/e2/c8/010b8d3f4f74a8867d753ee30c63/33726.jpg?precrop=2200,1280,x0,y188&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-c3fa-dce1-a1be-fbfa8eb40000/e2/c8/010b8d3f4f74a8867d753ee30c63/33726.jpg?precrop=2200,1280,x0,y188&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-c3fa-dce1-a1be-fbfa8eb40000/e2/c8/010b8d3f4f74a8867d753ee30c63/33726.jpg?precrop=2200,1280,x0,y188&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-c3fa-dce1-a1be-fbfa8eb40000/e2/c8/010b8d3f4f74a8867d753ee30c63/33726.jpg?precrop=2200,1280,x0,y188&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-c3fa-dce1-a1be-fbfa8eb40000/e2/c8/010b8d3f4f74a8867d753ee30c63/33726.jpg?precrop=2200,1280,x0,y188&amp;height=107&amp;width=184 184w"/></div></a></div><div class="ut"><a data-test="link" href="/news/elections/2022-11-30/ty-article/.premium/00000184-c3cd-d136-affd-c7fdb83e0000"><h4 class="bh ex du dy uu gj dw dz uv dx uw">מסתמנת פשרה: ראש המינהל האזרחי יוכפף לסמוטריץ&#x27; באופן חלקי</h4></a></div></article><article class="px vd bs f rs uo up uq ur"><div class="us bs pe"><a data-test="link" tabindex="-1" href="/family/2022-11-25/ty-article-magazine/.highlight/00000184-a946-dabe-a7ac-ed5ef2d60000"><div class="na sa bs f nc"><img alt="אשה מניקה בהפגנת מבקשות המקלט בתל אביב" src="https://img.haarets.co.il/bs/00000184-a992-dd96-ad8c-ebbad57d0000/18/b9/069387f492df26020d01bfc5f326/3476092871.jpg?precrop=1006,585,x330,y355&amp;height=214&amp;width=368" class="ec er cz di f" title="צילום: דניאל בר און" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-a992-dd96-ad8c-ebbad57d0000/18/b9/069387f492df26020d01bfc5f326/3476092871.jpg?precrop=1006,585,x330,y355&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-a992-dd96-ad8c-ebbad57d0000/18/b9/069387f492df26020d01bfc5f326/3476092871.jpg?precrop=1006,585,x330,y355&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-a992-dd96-ad8c-ebbad57d0000/18/b9/069387f492df26020d01bfc5f326/3476092871.jpg?precrop=1006,585,x330,y355&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-a992-dd96-ad8c-ebbad57d0000/18/b9/069387f492df26020d01bfc5f326/3476092871.jpg?precrop=1006,585,x330,y355&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-a992-dd96-ad8c-ebbad57d0000/18/b9/069387f492df26020d01bfc5f326/3476092871.jpg?precrop=1006,585,x330,y355&amp;height=107&amp;width=184 184w"/></div></a></div><div class="ut"><a data-test="link" href="/family/2022-11-25/ty-article-magazine/.highlight/00000184-a946-dabe-a7ac-ed5ef2d60000"><h4 class="bh ex du dy uu gj dw dz uv dx uw">למבקשות מקלט אין ביטוח רפואי. זה מה שקורה כשהן צריכות לעבור הפלה</h4></a></div></article><article class="px ve bs f rs uo up uq ur"><div class="us bs pe"><a data-test="link" tabindex="-1" href="/news/world/america/2022-11-30/ty-article/00000184-c5c0-d05a-a3b4-e7e0b03b0000"><div class="na sa bs f nc"><img alt="בניין הקפיטול בוושינגטון, ביוני" src="https://img.haarets.co.il/bs/00000184-c601-d05a-a3b4-e761b1fa0000/b2/cd/ade2431643d0bf0aa24833ee3cdf/95005.jpg?precrop=2400,1395,x0,y206&amp;height=214&amp;width=368" class="ec er cz di f" title="בניין הקפיטול בוושינגטון, ביוני, צילום: Patrick Semansky/אי־פי " width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-c601-d05a-a3b4-e761b1fa0000/b2/cd/ade2431643d0bf0aa24833ee3cdf/95005.jpg?precrop=2400,1395,x0,y206&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-c601-d05a-a3b4-e761b1fa0000/b2/cd/ade2431643d0bf0aa24833ee3cdf/95005.jpg?precrop=2400,1395,x0,y206&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-c601-d05a-a3b4-e761b1fa0000/b2/cd/ade2431643d0bf0aa24833ee3cdf/95005.jpg?precrop=2400,1395,x0,y206&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-c601-d05a-a3b4-e761b1fa0000/b2/cd/ade2431643d0bf0aa24833ee3cdf/95005.jpg?precrop=2400,1395,x0,y206&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-c601-d05a-a3b4-e761b1fa0000/b2/cd/ade2431643d0bf0aa24833ee3cdf/95005.jpg?precrop=2400,1395,x0,y206&amp;height=107&amp;width=184 184w"/></div></a></div><div class="ut"><a data-test="link" href="/news/world/america/2022-11-30/ty-article/00000184-c5c0-d05a-a3b4-e7e0b03b0000"><h4 class="bh ex du dy uu gj dw dz uv dx uw">הסנאט אישר חוק שמגן על ההכרה בנישואים חד-מיניים ברחבי ארה&quot;ב</h4></a></div></article><article class="px vf bs f rs uo up uq ur"><div class="us bs pe"><a data-test="link" tabindex="-1" href="/opinions/editorial-articles/2022-11-30/ty-article-opinion/.premium/00000184-c492-d05a-a3b4-e7f229760000"><div class="na sa bs f nc"><img alt="פריי. במדינות שבהן הדמוקרטיה נתונה למתקפת השלטון, חופש הביטוי וחופש העיתונות הם הראשונים שנפגעים — וכך קורה גם בישראל" src="https://img.haarets.co.il/bs/00000184-c4ce-d05a-a3b4-e7eede550000/44/44/aeef40934e45b78b30e3369f8bea/663642.jpg?precrop=2400,1395,x0,y0&amp;height=214&amp;width=368" class="ec er cz di f" title="פריי. במדינות שבהן הדמוקרטיה נתונה למתקפת השלטון, חופש הביטוי וחופש העיתונות הם הראשונים שנפגעים — וכך קורה גם בישראל, צילום: מוטי מילרוד" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000184-c4ce-d05a-a3b4-e7eede550000/44/44/aeef40934e45b78b30e3369f8bea/663642.jpg?precrop=2400,1395,x0,y0&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000184-c4ce-d05a-a3b4-e7eede550000/44/44/aeef40934e45b78b30e3369f8bea/663642.jpg?precrop=2400,1395,x0,y0&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000184-c4ce-d05a-a3b4-e7eede550000/44/44/aeef40934e45b78b30e3369f8bea/663642.jpg?precrop=2400,1395,x0,y0&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000184-c4ce-d05a-a3b4-e7eede550000/44/44/aeef40934e45b78b30e3369f8bea/663642.jpg?precrop=2400,1395,x0,y0&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000184-c4ce-d05a-a3b4-e7eede550000/44/44/aeef40934e45b78b30e3369f8bea/663642.jpg?precrop=2400,1395,x0,y0&amp;height=107&amp;width=184 184w"/></div></a></div><div class="ut"><a data-test="link" href="/opinions/editorial-articles/2022-11-30/ty-article-opinion/.premium/00000184-c492-d05a-a3b4-e7f229760000"><h4 class="bh ex du dy uu gj dw dz uv dx uw">כמו בכל משטר שרודף את מתנגדיו, גם כאן הדיכוי נעשה ע&quot;י שטינקרים</h4></a></div></article><article class="px vg bs f vh vi vj uq vk vl vm vn vo vp vq ga vr fw vs vt vu vv du dv dw dx dy dz vw vx vy vz wa wb wc wd we wf wg wh wi wj"><div class="us bs pe"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6126401036&amp;iu=/9401/ClickTracker.Marketing"><div class="na sa bs f nc"><img alt="פלסטינים ליד חיילים" src="https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=214&amp;width=368" class="ec er cz di f" title="פרימיום שתיל הקרן החדשה גזענות פלסטינים ליד חיילים, צילום: Shutterstock" width="15.48" height="9" sizes="(min-width: 80em) 277px,(min-width: 64em) 206px,(min-width: 48em) 232px,184px" srcSet="https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=214&amp;width=368 368w,https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=161&amp;width=277 277w,https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=135&amp;width=232 232w,https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=120&amp;width=206 206w,https://img.haarets.co.il/bs/00000183-9770-d69c-a7b7-bff09e430000/93/44/4ec4d5ad40bcab375f9e1fc4c2de/shutterstock-1022999881.jpg?precrop=1000,581,x0,y61&amp;height=107&amp;width=184 184w"/></div></a></div><div class="ut ey ez"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6126401036&amp;iu=/9401/ClickTracker.Marketing"><h4 class="bh ex du dy uu gj dw dz uv dx uw">האם אתם באמת רוצים שכן ערבי? | האזינו</h4></a></div><div class="wk wl vw ey ip ff hi ok ol"><span class=""><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av wm wn wo" data-test="IconError">  <path fill="currentColor" d="M128 234c-58.449 0-106-47.552-106-106S69.551 22 128 22c58.448 0 106 47.552 106 106s-47.551 106-106 106zm0-197.986c-50.721 0-91.986 41.265-91.986 91.986S77.279 219.986 128 219.986c50.721 0 91.986-41.265 91.986-91.986S178.721 36.014 128 36.014z"></path>  <path fill="currentColor" d="M128 164.311c8.53 0 14.063 6.225 14.063 14.063 0 8.3-5.072 14.294-14.063 14.294-8.069 0-14.063-5.533-14.063-14.294 0-8.069 5.994-14.063 14.063-14.063zm-11.066-81.613V63.332h22.594v18.443c0 19.597-2.536 58.328-3.228 65.014h-16.369c-.461-6.455-2.997-44.726-2.997-64.091z"></path></svg>בשיתוף הקרן החדשה לישראל-שתיל</span></div></article></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div class="ek acx rd do acy acz"><div class="hw"></div></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div style="display:contents"><section class="f g pf" data-test="clampazzo"><div class="j k f wp m n o p wq df wr to tp tq tr ts tt jm cx uq ws vk vl vm vn vo vp pn po pp wt qu qv wu vy vz wa wb wc wd we wf wg wh wi wj"><header class="a ee h wv ww tk tl wx wr to tp tq tr ts tt on dc tu ou tv tw tx ty ix wy wz xa xb xc xd xe xf xg ky lb lc ei e i xh"><h3 class="wl vw ex ui uj uk on ul um ou">מדדים של קסם</h3><div class="vw ib xi ez xj gu ff hi al am xk xl xm xn xo">תוכן שיווקי</div></header><article class="px bs f wp xp uq rz"><div class="us bs pe"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6166378927&amp;iu=/9401/ClickTracker.Marketing"><div class="na sa bs f nc"><img alt="4 סיפורים על מדד דאו ג&#x27;ונס" src="https://img.haarets.co.il/bs/00000184-b8cb-d71f-a7d6-b8dfce9f0001/94/ba/ac2dcaae40089798a2ba1f95d6db/shutterstock-44691271.jpg?precrop=5000,2908,x0,y0&amp;height=349&amp;width=600" class="ec er cz di f" title="מדדים של קסם 4 סיפורים על מדד דאו ג&#x27;ונס, צילום: shutterstock" width="15.48" height="9"/></div></a></div><div class="ut xq hp"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6166378927&amp;iu=/9401/ClickTracker.Marketing"><h3 class="bh ex du dy uu gj dw dz uv dx uw">4 סיפורים על מדד דאו ג&#x27;ונס</h3></a></div><div class="wl a ew xr om xs xt xu mr xv xw xq hp fj"><div> <!-- -->תוכן שיווקי</div></div></article><article class="px bs f wp xp uq rz"><div class="us bs pe"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6162599160&amp;iu=/9401/ClickTracker.Marketing"><div class="na sa bs f nc"><img alt="5 עובדות מעניינות על קטאר, מארחת המונדיאל" src="https://img.haarets.co.il/bs/00000184-a95c-d4b7-a5f4-bfdd5e280001/fc/ca/99bfbf1b45a797bc4ca83906fcb3/shutterstock-2132944459.jpg?precrop=3000,1743,x0,y132&amp;height=349&amp;width=600" class="ec er cz di f" title="מדדים של קסם 5 עובדות מעניינות על קטאר, מארחת המונדיאל כדורגל, צילום: shutterstock" width="15.48" height="9"/></div></a></div><div class="ut xq hp"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6162599160&amp;iu=/9401/ClickTracker.Marketing"><h3 class="bh ex du dy uu gj dw dz uv dx uw">5 עובדות מעניינות על קטאר, מארחת המונדיאל</h3></a></div><div class="wl a ew xr om xs xt xu mr xv xw xq hp fj"><div> <!-- -->תוכן שיווקי</div></div></article><article class="px bs f wp xp uq rz"><div class="us bs pe"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6158730871&amp;iu=/9401/ClickTracker.Marketing"><div class="na sa bs f nc"><img alt="4 פרמטרים בתמחור של אג&quot;ח קונצרני" src="https://img.haarets.co.il/bs/00000184-8525-d53f-a5fe-afe71ff80001/46/72/d14806914f118af5a9e1ae9b8d02/shutterstock-1906537726.jpg?precrop=7747,4500,x127,y0&amp;height=349&amp;width=600" class="ec er cz di f" title="מדדים של קסם 4 פרמטרים בתמחור של אג&quot;ח קונצרני, צילום: Shutterstock" width="15.48" height="9"/></div></a></div><div class="ut xq hp"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6158730871&amp;iu=/9401/ClickTracker.Marketing"><h3 class="bh ex du dy uu gj dw dz uv dx uw">4 פרמטרים בתמחור של אג&quot;ח קונצרני</h3></a></div><div class="wl a ew xr om xs xt xu mr xv xw xq hp fj"><div> <!-- -->תוכן שיווקי</div></div></article><article class="px bs f wp xp uq rz"><div class="us bs pe"><a data-test="link" tabindex="-1" href="http://pubads.g.doubleclick.net/gampad/clk?id=6153946740&amp;iu=/9401/ClickTracker.Marketing"><div class="na sa bs f nc"><img alt="5 ח״כים טריים ומסקרנים בכנסת ה-25" src="https://img.haarets.co.il/bs/00000184-6abf-d89b-a9c4-7fbfc3f90001/f5/0f/a7d1d22a413bb09d2b6fed6144b7/shutterstock-1437865178.jpg?precrop=5156,3000,x344,y0&amp;height=349&amp;width=600" class="ec er cz di f" title="מדדים של קסם 5 ח״כים טריים ומסקרנים בכנסת ה-25, צילום: Shutterstock" width="15.48" height="9"/></div></a></div><div class="ut xq hp"><a data-test="link" href="http://pubads.g.doubleclick.net/gampad/clk?id=6153946740&amp;iu=/9401/ClickTracker.Marketing"><h3 class="bh ex du dy uu gj dw dz uv dx uw">5 ח״כים טריים ומסקרנים בכנסת ה-25</h3></a></div><div class="wl a ew xr om xs xt xu mr xv xw xq hp fj"><div> <!-- -->תוכן שיווקי</div></div></article></div></section></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div style="display:grid"><div class="px j k f xx xy xz ya yb yc yd ye yf yg m n yh yi"><div class="yj yk bs f yl ym yn"><div class="yq pv er cw cz ef di yr ys yt yu yv ga fw yw fy vt vu yx yy"></div></div><div class="bs f yo yl ym"><div class="yq pv er cw cz ef di yr ys yt yu yv ga fw yw fy vt vu yx yy"></div></div><div class="yp bs f eg"><div class="yq pv er cw cz ef di yr ys yt yu yv ga fw yw fy vt vu yx yy"></div></div><div class="yp bs f eg"><div class="yq pv er cw cz ef di yr ys yt yu yv ga fw yw fy vt vu yx yy"></div></div><div class="yp bs f eg"><div class="yq pv er cw cz ef di yr ys yt yu yv ga fw yw fy vt vu yx yy"></div></div><div class="yp bs f eg"><div class="yq pv er cw cz ef di yr ys yt yu yv ga fw yw fy vt vu yx yy"></div></div></div></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"><div class="ek acx rd do acy acz"><div class="hw"></div></div></div></div></section><section class="bq br" data-test="articleLayoutRow"><div class="bs bt bu bv bw bx by"><div class="co bz ca cb cc cd"></div><div class="ae ax ai aj az ba ce bb cf cg bc bd ch ci cj"></div></div></section></div><aside class="ck cl bs a cm cn co cp cq cr"><div class="ek acx rd do acy acz"><div class="hw"><div class="ec er ac cz di"><div class="alk f all pe aex aey alm aln dm dn do alo r alp alq s t alr als alt alu alv alw"><div class="alx dl eo do aly dp dq"><div class="hx"><div class="aez"><div style="display:contents"><div class="a b alz d e" data-test="zoidberg"><h2 class="jv jw jx jy ex ig ry ama qv amb amc">הכתבות המומלצות באתר</h2><section><article class="bs cn a qu qv aii ws cr"><span class="amd cl ame amf"><div class="na amg bs amd nc cl ame amf"><img alt="כורכום, כורכומין" src="https://img.haarets.co.il/bs/00000184-c30f-dfb4-a5ce-cfffa8180001/4d/ed/de7a12f84653acbebcfcf5afb2a4/right.png?height=96&amp;width=125" class="ec er cz di f" title="צילום: עיצוב: עיתון &quot;הארץ&quot;, צילום: shutterstock/SMDSS" width="3.9" height="3"/></div></span><h3 class="ex xq h mp mq ok ol i"><a data-test="link" href="/health/2022-11-29/ty-article-magazine/.premium/00000184-be67-d05a-a3b4-ff67319b0000">האמת מאחורי הטרנד: האם תוספי מזון עם כורכום אכן טובים לבריאות?</a></h3><a data-test="link" tabindex="-1" aria-hidden="true" href="/health/2022-11-29/ty-article-magazine/.premium/00000184-be67-d05a-a3b4-ff67319b0000" class="jk pv er cz ef di sb"></a></article><article class="bs cn a el qu qv aii ws cr"><span class="amd cl ame amf"><div class="na amg bs amd nc cl ame amf"><img alt="לבאות בבית המשפט המחוזי בירושלים, הבוקר" src="https://img.haarets.co.il/bs/00000184-c2d3-dfb4-a5ce-cff313970001/c7/a8/0e648eb844869e8cd0ee1d77c528/40509.jpg?precrop=1908,1468,x292,y0&amp;height=96&amp;width=125" class="ec er cz di f" title="לבאות בבית המשפט המחוזי בירושלים, הבוקר, צילום: אמיל סלמן" width="3.9" height="3"/></div></span><h3 class="ex xq h mp mq ok ol i"><a data-test="link" href="/digital/daily/2022-11-29/ty-article/.premium/00000184-c3fe-d05a-a3b4-e3fe60510000">האנשים האלה מחזיקים את המדינה. מי יודע כמה מהם כבר נשברו</a></h3><a data-test="link" tabindex="-1" aria-hidden="true" href="/digital/daily/2022-11-29/ty-article/.premium/00000184-c3fe-d05a-a3b4-e3fe60510000" class="jk pv er cz ef di sb"></a></article><article class="bs cn a el qu qv aii ws cr"><span class="amd cl ame amf"><div class="na amg bs amd nc cl ame amf"><img alt="הכניסה להתנחלות כרמל בדרום הר חברון, בשבוע שעבר. מתחילת יוני תועדו יותר מ-50 מקרים באזור שבהם הוצג צו שטח צבאי סגור" src="https://img.haarets.co.il/bs/00000184-b8a1-db6f-a9ac-fea909230000/d0/3d/452c5bc74d2ca5fbbc5c3bc7bd25/18759.jpg?precrop=2156,1658,x168,y0&amp;height=96&amp;width=125" class="ec er cz di f" title="הכניסה להתנחלות כרמל בדרום הר חברון, בשבוע שעבר. מתחילת יוני תועדו יותר מ-50 מקרים באזור שבהם הוצג צו שטח צבאי סגור, צילום: אליהו הרשקוביץ" width="3.9" height="3"/></div></span><h3 class="ex xq h mp mq ok ol i"><a data-test="link" href="/news/politics/2022-11-28/ty-article/.premium/00000184-b47d-dd96-ad8c-fffd37b20000">שלושה ימי מעצר וחדירה לטלפון: כך מוגבלת תנועת פעילים ופלסטינים בגדה</a></h3><a data-test="link" tabindex="-1" aria-hidden="true" href="/news/politics/2022-11-28/ty-article/.premium/00000184-b47d-dd96-ad8c-fffd37b20000" class="jk pv er cz ef di sb"></a></article><article class="bs cn a el ip cr"><span class="amd cl ame amf"><div class="na amg bs amd nc cl ame amf"><img alt="קאלידו קוליבאלי חוגג את השער שכבש, היום" src="https://img.haarets.co.il/bs/00000184-c447-d136-affd-c777e0740001/fc/65/f80d08b54766b7ded10cb05e495c/42772.jpg?precrop=1908,1468,x19,y0&amp;height=96&amp;width=125" class="ec er cz di f" title="קאלידו קוליבאלי חוגג את השער שכבש, היום, צילום: RAUL ARBOLEDA - AFP" width="3.9" height="3"/></div></span><h3 class="ex xq h mp mq ok ol i"><a data-test="link" href="/sport/world-cup/2022-11-29/ty-article-game/00000184-c3ba-d136-affd-c7ff8c9c0000">הולנד גברה על קטאר, סנגל על אקוודור - שתי המנצחות עלו</a></h3><a data-test="link" tabindex="-1" aria-hidden="true" href="/sport/world-cup/2022-11-29/ty-article-game/00000184-c3ba-d136-affd-c7ff8c9c0000" class="jk pv er cz ef di sb"></a></article><div class="js-dfp-ad  cw"></div><div id="haaretz.co.il.side.native.1" data-test="haaretz.co.il.side.native.1" data-audtarget="all" class="js-dfp-ad  cw cn a el cr"></div></section></div></div></div></div></div><div class="alx dl eo do aly dp dq"><div class="hx"><div class="aez"><div class="ek acx rd do acy acz"><div class="hw"></div></div></div></div></div><div class="alx dl eo do aly dp dq"><div class="hx"><div class="aez"><div class="ek acx rd do acy acz"><div class="hw"></div></div></div></div></div><div class="alx dl eo do aly dp dq"><div class="hx"><div class="aez"></div></div></div></div></div></div></div></aside></article></main><div class="f g eg"><div></div></div><div class="f g"><div class="FI_PH"></div><footer class="f yz za zb zc dh zd ze zf zg" data-google-interstitial="false" data-test="footer"><div class="j k f yz m n o p a b zh zi zj d e"><div class="zk zl zm zn zo zp zq"><div class="ue zr zs xk zt zu zv zw"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="hm av hn abi abj xk" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="cs ct id ie cu cv cw cx cz if cy gu">הארץ</span></div><ul class="j zx zr zs zy zz aba"><li class="fp fl lz abb abc abd abe abf abg abh"><a data-test="link" href="https://www.facebook.com/haaretz"><span class="cs ct id ie cu cv cw cx cz if cy gu">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn abb tk" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="fp fl lz abb abc abd abe abf abg abh"><a data-test="link" href="https://twitter.com/haaretz"><span class="cs ct id ie cu cv cw cx cz if cy gu">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn abb tk" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="fp fl eg abb abc abd abe abf abg abh"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="cs ct id ie cu cv cw cx cz if cy gu">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="fp fl eg abb abc abd abe abf abg abh"><a data-test="link" href="https://itunes.apple.com/us/app/id521559643"><span class="cs ct id ie cu cv cw cx cz if cy gu">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="fp fl eg abb abc abd abe abf abg abh"><a data-test="link" href="https://www.haaretz.co.il/misc/redemail"><span class="cs ct id ie cu cv cw cx cz if cy gu">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="fp eg abb abc abd abe abf"><a data-test="link" href="https://www.haaretz.co.il/misc/rss"><span class="cs ct id ie cu cv cw cx cz if cy gu">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="hm av hn" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="jm zr zs abk"><ul class="ss abl j k abm abn zz aba abo abp"><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="no abq mq rl abr ">רכשו מנוי</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/blogs" class="no abq mq rl abr ">בלוגים</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use" class="no abq mq rl abr ">תנאי שימוש</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="no abq mq rl abr ">צרו קשר</a></li><li class="rx"><a data-test="link" href="mailto:advertisinghaaretz@haaretz.co.il" class="no abq mq rl abr ">פרסמו באתר</a></li><li class="rx"><a data-test="link" href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="no abq mq rl abr ">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="ew abv abw abx gx jl no aby dh ds bs abz aca gv gu gy gz ha acb acc acd hj ace acf he hd acg ach aci acj ack acl hc hb acm acn aco acp qu qv ws pn po wt vn vo acq vk vl acr acs ix act za acu fj eb acv acw"><span class="ek acx dn fi ph acy acz" data-test="buttonText">להורדת האפליקציה</span><span class="aea ec ef cz di aeb aec f hz aed aee aef aeg"></span></a><span class="el abs gt hw abt abu mr ms">© כל הזכויות שמורות</span></div><div class="eg"><div class="a aeh ti sp abs aei aej aek uh"><ul class="ael aem aen"><li class="fp aeo aep aeq aer aes aet aeu aev aew"><a data-test="link" href="https://www.haaretz.co.il/misc/editors" class="no">מערכת</a></li><li class="fp aeo aep aeq aer aes aet aeu aev aew"><a data-test="link" href="https://www.haaretz.co.il/misc/management" class="no">הנהלה</a></li><li class="fp aeo aep aeq aer aes aet aeu aev aew"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="no">מדיניות פרטיות</a></li><li class="fp aeo aep aeq aer aes aet aeu aev aew"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="no">צרו קשר</a></li><li class="fp aeo aep aeq aer aes aet aeu aev aew"><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=%20footer_default" class="no">רכשו מינוי</a></li><li class="fp aeo aep aeq aer aes aet aeu aev aew"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us?cancel=true" class="no">ביטול מינוי דיגיטלי</a></li><li class="fp aeo aep aeq aer aes aet aeu aev aew"><a data-test="link" href="https://www.haaretz.co.il/misc/faq" class="no">שאלות ותשובות</a></li><li class="fp aeo aep aeq aer aes aet aeu aev aew"><a data-test="link" href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="no">פרסמו אצלנו</a></li></ul><button class="ew abv abw abx gx jl no aby dh ds bs abz aca gv gu gy gz ha acb acc acd hj ace acf he hd acg ach aci acj ack acl hc hb acm acn aco acp qu qv ws pn po wt vn vo aex vk vl aey acs ix act za acu j fj eb acv acw zz aba" data-test="button" aria-expanded="false" type="button"><span class="ek acx dn fi ph acy acz" data-test="buttonText">הצג עוד</span><span class="aea ec ef cz di aeb aec f hz aed aee aef aeg"></span></button></div><div tabindex="-1"><div class="aez afa qb xw ry ff hi afb afc bs afd du dv dw dx dy dz afe aff afg afh afi afj"><section class="afk afl afm"><h2 class="rx no">מדורים</h2><ul><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/news" class="rx">חדשות</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/food" class="rx">אוכל</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/news/weather" class="rx">מזג האוויר</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/family" class="rx">משפחה</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/literature" class="rx">ספרים</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="rx">השבוע</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/gallery/television" class="rx">טלוויזיה</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/gallery" class="rx">תרבות</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/sport" class="rx">ספורט</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="rx">ילדים</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/news/elections" class="rx">בחירות 2022</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/news/elections/2022-06-23/ty-article-static-ext/00000181-5741-d082-ad87-ffcd73210000" class="rx">סקר בחירות </a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/riddles/sudoku" class="rx">סודוקו</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/riddles/ty-page/haaretz-wordle/index.html" class="rx">וורדעל</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/riddles/ty-page/meduyeket/index.html" class="rx">מדויקת</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/sport/world-cup" class="rx">מונדיאל 2022</a></li></ul></section><section class="afk afl afm"><h2 class="rx no">כלים שימושיים</h2><ul><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/misc/redemail" class="rx">המייל האדום</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/misc/about-haaretz" class="rx">אודות הארץ</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/archive" class="rx">ארכיון הארץ</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/newsletter/single?segmentId=0000017e-1ac0-dd6c-a7fe-3ac80b9b0000" class="rx">דיוור הארץ</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/misc/all-headlines" class="rx">כל חדשות היום</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us1" class="rx">צרו קשר</a></li><li class="rx"><a data-test="link" href="http://www.haaretz.co.il/misc/1.2768082" class="rx">מודעות אבל</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use" class="rx"></a></li><li class="rx"><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page/product" class="rx">מינוי הארץ</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/misc/accessibility" class="rx">נגישות</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/labels/conferences" class="rx">כנסים</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/haaretz-for-me" class="rx">הארץ שלי</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/newsletter/single?segmentId=0000017e-1ac0-dd6c-a7fe-3ac80b9b0000" class="rx">ניוזלטרים</a></li></ul></section><section class="afk afl afm"><h2 class="rx no">Haaretz</h2><ul><li class="rx"><a data-test="link" href="https://www.haaretz.com/" class="rx">Haaretz.com</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/israel-news" class="rx">Israel News</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/middle-east-news" class="rx">Middle East News</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/archaeology" class="rx">Archaeology</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/middle-east-news/iran" class="rx">Iran News</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/israel-news/elections" class="rx">Israel election 2022</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/israel-news/2022-11-27/ty-article/.premium/new-powers-in-far-right-hands-israels-national-security-ministry-explained/00000184-b9cb-d756-ad97-bdcbd3e10000" class="rx">Ben-Gvir</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/israel-news/security-aviation/2022-11-28/ty-article/.premium/israels-brand-new-af1-is-mothballed-in-the-desert-heres-the-solution/00000184-b853-de87-a9d5-b8fb4d420000" class="rx">Israel AF1</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/world-news/2022-11-19/ty-article-magazine/.highlight/first-bees-and-ants-now-people-an-evolutionary-transition-might-be-coming-for-humanity/00000184-8cb1-d9ce-a1f6-9ff7176c0000" class="rx">Evolutionary Transition</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/archaeology/2022-11-15/ty-article/when-did-judaism-emerge-far-later-than-assumed-new-theory-suggests/00000184-7605-deef-a3cd-765584c70000" class="rx">Judaism origins</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/israel-news/2022-11-23/ty-article-magazine/.highlight/israel-may-have-caught-the-worst-american-disease-new-research-shows/00000184-9fcc-df75-afa6-fffe6f860000" class="rx">Israel economy</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.com/archaeology/2022-11-20/ty-article-magazine/new-inscriptions-in-roman-city-in-israel-shed-personal-light-on-early-christians/00000184-950a-d53f-a5fe-bfca7aa50000" class="rx">Early Christians</a></li></ul></section><section class="afk afl afm"><h2 class="rx no">TheMarker</h2><ul><li class="rx"><a data-test="link" href="https://www.themarker.com/markets" class="rx">שוק ההון</a></li><li class="rx"><a data-test="link" href="https://www.themarker.com/realestate" class="rx">נדל&quot;ן</a></li><li class="rx"><a data-test="link" href="https://www.themarker.com/news" class="rx">חדשות</a></li><li class="rx"><a data-test="link" href="https://www.themarker.com/wallstreet" class="rx">בעולם</a></li></ul></section><section class="afk afl afm"><h2 class="rx no">שיתופי פעולה</h2><ul><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/labels/pegasus" class="rx">פגסוס טיולים</a></li><li class="rx"><a data-test="link" href="https://www.supermarker.themarker.com/" class="rx">SUPERMARKER – צרכנות פיננסית</a></li><li class="rx"><a data-test="link" href="https://safa1.co.il/" class="rx">לימוד ערבית</a></li><li class="rx"><a data-test="link" href="https://detaly.co.il/" class="rx">Detaly.co.il</a></li><li class="rx"><a data-test="link" href="https://www.themarker.com/labels/investment" class="rx">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/labels/MAGAZINE-1.8445811" class="rx">בילוי זוגי</a></li><li class="rx"><a data-test="link" href="https://www.themarker.com/labels/1.8699087" class="rx">עורכי דין לדיני עבודה</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/labels/1.9846113" class="rx">פעילות ליום הולדת</a></li><li class="rx"><a data-test="link" href="https://www.haaretz.co.il/labels/designer" class="rx">דיזיינר</a></li><li class="rx"><a data-test="link" href="https://acum.org.il/" class="rx">השירות פועל ברישיון אקו&quot;ם</a></li></ul></section></div></div><div class="mp mq ok ol">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל<br/>© כל הזכויות שמורות להוצאת עיתון הארץ בע"מ<br/></div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","author":[{"@context":"http://schema.org","@type":"Person","email":"orlyvilnai@yahoo.com","name":"אורלי וילנאי","url":"https://www.haaretz.co.il/ty-WRITER/0000017f-da25-d494-a17f-de272e6a0000"}],"breadcrumb":{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@context":"http://schema.org","@type":"ListItem","item":"https://www.haaretz.co.il/","name":"הארץ","position":1},{"@context":"http://schema.org","@type":"ListItem","item":"https://www.haaretz.co.il/opinions","name":"דעות","position":2},{"@context":"http://schema.org","@type":"ListItem","item":"https://www.haaretz.co.il/opinions/orly","name":"חיים בשוליים","position":3}]},"url":"https://www.haaretz.co.il/opinions/orly/2022-11-30/ty-article-opinion/.premium/00000184-c472-d05a-a3b4-e77240730000","dateModified":"2022-11-30T06:00:00+0200","datePublished":"2022-11-30T06:00:00+0200","description":"אין צ'קים, אין דירה; ובקרית אונו מתחולל מאבק בין תושבים לעירייה על סלילת נת\"צ, שמזכיר את \"ציר המוות\" בפתח תקוה","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":1536,"url":"https://img.haarets.co.il/bs/00000184-c4ad-d136-affd-c7fde0cd0001/22/fe/bd68e97b4c0580c5fb59808dacf9/1.jpeg?precrop=1536,1536,x244,y0","width":2048}],"isAccessibleForFree":"false","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/opinions/orly/2022-11-30/ty-article-opinion/.premium/00000184-c472-d05a-a3b4-e77240730000"},"name":"\"הנת\"צ בקרית אונו הוא רולטה רוסית\"","publisher":{"@type":"Organization","name":"הארץ","logo":{"@type":"ImageObject","url":"https://img.haarets.co.il/bs/00000180-2714-dd81-a591-a7beb1070001/f2/ba/9fbbd73a45d19a1be154659dcf8b/htz-logo-icon-1.png?width=500&height=500","width":500,"height":500},"url":"https://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"]},"headline":"\"הנת\"צ בקרית אונו הוא רולטה רוסית\""}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-0614179550918c8e6b4a.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.700/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.700/pages/article.js"></script><script async="" src="/_next/static/chunks/74.5b47018b0638ad72c7e9.js"></script><script async="" src="/_next/static/chunks/134.03689c85321aa40a5209.js"></script><script src="/_next/static/runtime/webpack-ae47b2edca5680a4c331.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/53a91a63.9b4bde1157ce08983780.js" async=""></script><script src="/_next/static/chunks/commons.08900ac64f58b9765c46.js" async=""></script><script src="/_next/static/chunks/9c6b163101528e23efad941ed98382a6b26e56ec.745e2076d905d6f2a4b2.js" async=""></script><script src="/_next/static/chunks/018c566e0148c50d18d99a0a86d5b61e3f93d1d9.b7ff93b276529ab36e73.js" async=""></script><script src="/_next/static/chunks/2ab04201db51ae3fdede2efa2fff75c16ec6c072.e4cc4beae58c6264518a.js" async=""></script><script src="/_next/static/runtime/main-5a2173e1b27cd316e3a9.js" async=""></script><script src="/_next/static/chunks/9a43ab928b44ea3be8f00f421bd8bc158bb004c4.82c804639fd4a35b9a38.js" async=""></script><script src="/_next/static/chunks/5a1b442638e0c0e34bbb54e16c617a7d4a688fff.0691aabf72b5c483a11a.js" async=""></script><script src="/_next/static/chunks/be96831a048947bac8ca7ccb4c608cce32c470c6.e4464ad6ba67267cb2cd.js" async=""></script><script src="/_next/static/chunks/8.ecfbd8081f109205f2b0.js" async=""></script><script src="/_next/static/chunks/3e7a23d3ffb7d4c8b252164cc4faadfc4646a69b.439827ae728e8910bd80.js" async=""></script><script src="/_next/static/chunks/a8abf9744be02baad5ae4a73b9009c4b39e7eead.a2afaf24a022d962c1b8.js" async=""></script><script src="/_next/static/chunks/74e0b3f2f96c1837c4f2c9207a48553261657b8c.1481502c350926fe972d.js" async=""></script><script src="/_next/static/chunks/80d19bf86e8061034feb3470814914445bdb3e39.1f78c2b9065ec67b56a6.js" async=""></script><script src="/_next/static/chunks/3a5b47e2a9577179a7a8d01ac7a018afeb7ce1ec.a6690e3c0990da652a90.js" async=""></script><script src="/_next/static/chunks/dd8dfae593ea880d3f3971f323f368642d8206a0.7b0c43f3d63aa9ffccaf.js" async=""></script><script src="/_next/static/chunks/42fb8e8d751302cfe7351ef1f4f5087997fe6ce4.cd59b1756b90e79fedf7.js" async=""></script><script src="/_next/static/chunks/dab878e413377eb6a3d157fcf630069db58f7455.e377dd5c58a98a275735.js" async=""></script><script src="/_next/static/chunks/31c4ed4c6f449834622fdd11f7b275e9b2084630.ccfb97d4289f7a629b55.js" async=""></script><script src="/_next/static/chunks/8e33f10fe462a9c8a8f1e9588e7910e75f07c80a.6c34a17aee156085ef64.js" async=""></script><script src="/_next/static/chunks/b5f1a6538ade5368ef1b02ac79c70bbb74b59d3d.db22c41bbc208228f88c.js" async=""></script><script src="/_next/static/chunks/c3f903c0801c76c280ffb625587b59c74703d099.92630181b17707455d6b.js" async=""></script><script src="/_next/static/chunks/8aabd1b3d12c385bd495b6533542f6e992d91149.8ae62776cb4d36db9a8b.js" async=""></script><script src="/_next/static/3.0.700/_buildManifest.js" async=""></script><script src="/_next/static/3.0.700/_ssgManifest.js" async=""></script></body></html>