
			    															


<!DOCTYPE html>
        
<!--[if lte IE 9]><html lang="he" class="no-js lt-ie10 article-page has-mh--s">	<![endif]-->
<!--[if gt IE 9]><!--> <html lang="he" class="no-js article-page has-mh--s "
                             itemscope
                             itemtype="//schema.org/CollectionPage"> <!--<![endif]-->
<head>
    <link rel="manifest" href="/manifest.json" />
    
  
              
        
    
        
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 90;
</script>
					      
                	    

      
  
        <!--[if lte IE 9]>
	<script>
		var handleExplorer = false;
		if (localStorage) {
			if (localStorage.htzResp) {
				var lsData = JSON.parse(localStorage.htzResp);
				var now = new Date().getTime();
				if (lsData.ieMessage) {
					if ((localStorage.htzResp.isMessage + 604800000) < now) {
						// More than a week passed since last IE message alert. Show the message and set time to now.
						lsData.ieMessage = now;
						localStorage.htzResp = JSON.stringify(lsData);
						handleExplorer = true;
					}
					else {
						// Less than a week passed since last IE message alert. Don't show the message.
						handleExplorer = false;
					}
				}
				else {
					// First time visiting from IE9. Add ieMessage to localStorage and show IE message alert.
					lsData.ieMessage = now;
					localStorage.htzResp = JSON.stringify(lsData);
					handleExplorer = true;
				}
			}
			else {
				// localStorage is empty. Create the htzResp element and set time and show IE message alert.
				var now = new Date().getTime();
				localStorage.htzResp = JSON.stringify({"ieMessage" : now});
				handleExplorer = true;
			}
		}
		else {
			console.log('Browser does not support localStorage');
			handleExplorer = false;
		}
		if (handleExplorer) {
			alert( "האתר אינו תומך בגרסת הדפדפן שברשותך. מומלץ לעדכן את הדפדפן לגרסה מתקדמת יותר" );
		}
	</script>
<![endif]-->
  
  
    
  
        
            
      <!-- polhe-fr2 -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

      
              
        
    
        
        	    		          
    <title>ה-NBA בבית הנשיא</title>
    <meta name="referrer" content="always" />
    <meta name="description" content="נשיא המדינה ראובן ריבלין נפגש היום (חמישי) בבית הנשיא עם משלחת אישים מובילים מה-NBA. המשלחת בראשות סגן הקומישינר מארק טאטום כללה מנהלי מועדונים, יושבי ראש, חברי מועצת המנהלים וחברי היכל התהילה של"/>
    <meta name="keywords" content="ה-NBA, בבית, הנשיא"/>
    <meta name="news_keywords" content="ה-NBA, בבית, הנשיא"/>
      	    

      
  
        
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />

    <meta property="og:title" content="ה-NBA בבית הנשיא"/>
    <meta property="og:description" content="נשיא המדינה ראובן ריבלין נפגש היום (חמישי) בבית הנשיא עם משלחת אישים מובילים מה-NBA. המשלחת בראשות סגן הקומישינר מארק טאטום כללה מנהלי מועדונים, יושבי ראש, חברי מועצת המנהלים וחברי היכל התהילה של"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300260"/>
    <meta property="og:image" content="https://images.haaretz.co.il/polopoly_fs/1.4343132.1502360836!/image/2212392367.jpg_gen/derivatives/headline_1200x630/2212392367.jpg?wtm=1.4343132"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

        <div class="js-stat-util-info"
         data-statutilsections="haaretz/sport/hayom/"
         data-statutilcontentid="1.4342566"
         data-statutilispremiumcontent="false" style="display:none">
    </div>

        <meta property="ob:title" content="פציעה קשה לסרחיו יוי, שייעדר כחצי שנה"/>

  <meta property="article:published" itemprop="datePublished" content="2017-08-10T07:16:49+0300" />  <meta property="article:modified" itemprop="dateModified" content="2017-08-10T13:28:00+0300" />
    <meta property="vr:title" content="ה-NBA בבית הנשיא" />
    <meta property="vr:published_time" content="Thu Aug 10 07:16:49 IDT 2017" />
    <meta property="vr:image" content="" />

    <meta name="robots" content="noarchive" />

    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@haaretz">
    <meta name="twitter:title" content="ה-NBA בבית הנשיא">
    <meta name="twitter:description" content="נשיא המדינה ראובן ריבלין נפגש היום (חמישי) בבית הנשיא עם משלחת אישים מובילים מה-NBA. המשלחת בראשות סגן הקומישינר מארק טאטום כללה מנהלי מועדונים, יושבי ראש, חברי מועצת המנהלים וחברי היכל התהילה של">
    <meta name="twitter:image" content="https://images.haaretz.co.il/polopoly_fs/1.4343132.1502360836!/image/2212392367.jpg_gen/derivatives/headline_1200x630/2212392367.jpg?wtm=1.4343132"/>

    <link rel="publisher" href="https://plus.google.com/100883851361980606872"/>

    <!-- FAVICONS -->
    <link rel="shortcut icon" href="/htz/images/favicon.ico" />
<link rel="apple-touch-icon" sizes="57x57" href=/htz/images/apple-touch-icon-57x57.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/htz/images/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/htz/images/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/htz/images/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="60x60" href="/htz/images/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/htz/images/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/htz/images/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/htz/images/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/htz/images/apple-touch-icon-180x180.png" />
<link rel="icon" type="image/png" href="/htz/images/favicon-192x192.png" sizes="192x192" />
<link rel="icon" type="image/png" href="/htz/images/favicon-160x160.png" sizes="160x160" />
<link rel="icon" type="image/png" href="/htz/images/favicon-96x96.png" sizes="96x96" />
<link rel="icon" type="image/png" href="/htz/images/favicon-16x16.png" sizes="16x16" />
<link rel="icon" type="image/png" href="/htz/images/favicon-32x32.png" sizes="32x32" />
<meta name="msapplication-TileColor" content="#09a5d9" />
<meta name="msapplication-TileImage" content="/htz/images/mstile-144x144.png" />
<meta name="msapplication-config" content="/htz/images/browserconfig.xml" />
    <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.09_08_2017_V1">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/htz/css/resp/screen.css?VersionNumber.09_08_2017_V1">
      <!--<![endif]-->

    
    <meta name="format-detection" content="telephone=no" />
    <meta property="og:site_name" content="הארץ" />
    <meta  property="fb:app_id" content="110687712359084" />
    <link rel="canonical" href="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300260"/>
    <link rel="alternate" media="only screen and (max-width: 640px)"
          href='https://www.haaretz.co.il/whtzMobileSite/sport/hayom/LIVE-1.4342566/704300260'/>
    
    <!--[if lte IE 9]>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <!--<![endif]-->

    
    <script>
        var ssoDomain = 'https://sso.themarker.com';
        var finapiDomain = 'http://finapi.themarker.com';
        var newsletterDomain = 'http://newsletter.themarker.com';
        var paywallStatDomain = 'https://stat.haaretz.co.il';
        var frontAlertsDomain = 'https://alerts.haaretz.co.il';
        //var fbAppId = '52929925921';
        var openMode = "1"; //article's mode (open/close article)
        var fbAppId = '110687712359084';

            </script>

    
<script>
var gConfig = (function() {
    var _gConfig = {};
    _gConfig.hideHalfQoutaLimitationPopup =  'true',
    _gConfig.fullQuotaLimitationPopup     =  'true',
    _gConfig.hideWeeklyPopup              =  'true';
    _gConfig.floatingVideo              =  'false';
    return {
        'getFieldValue' : function (fieldName){console.log(_gConfig);return _gConfig[fieldName];}
    }
})();
</script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-ext.js?VersionNumber.09_08_2017_V1"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/header-scripts-int.js?VersionNumber.09_08_2017_V1"></script>
    <script type="text/javascript" src="/htz/js/resp/minified/async.js?VersionNumber.09_08_2017_V1"></script>
    
              
        
    
        
        	    		    	    

          
        	    		          
  
        
              
        
    
        
        	    		
                
                                            									<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
                	    

          
        	    		
									<div id="haaretz.co.il.web.maavaron." style="height: 0;" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
        
          	    

      
  
      
              
        
    
        
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.67');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
                    var url = "/dclk/dfp/dfp.min.js?VersionNumber.19_07_2017_V1";
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && (http.status == 200 || http.status == 404) ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

          
        	    		          
  
        
              
        
    
        
        	    		  
    




          
<!-- DFPDECLATATION TYPE: type1  -->
      




    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      q.adManager.showAllSlots();
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
                  q.adManager.showAllSlots();
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                      q.adManager.showAllSlots();
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/htz/js/resp/modules/dfp/dfp.min.js?VersionNumber.09_08_2017_V1"></script>
<script id="dfpConfig" type="application/json">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</script>
      
    


<script>
    isHomePage = false;
</script>


          


<script type="text/javascript">
    var leaderBoardId;
    function closeAdUnitPlazma( ){
        try {
                   
                    							               leaderBoardId = "google_ads_iframe_/9401/Haaretz.co.il.Web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.sport/haaretz.co.il.web.leaderboard.top_section.sport.hayom_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('haaretz.co.il.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('haaretz.co.il.web.plazma')).empty();
            document.getElementById('haaretz.co.il.web.plazma').id = 'haaretz.co.il.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/haaretz.co.il.web/haaretz.co.il.web.leaderboard.top/haaretz.co.il.web.leaderboard.top_section/haaretz.co.il.web.leaderboard.top_section.sport/haaretz.co.il.web.leaderboard.top_section.sport.hayom', [[728, 90]], 'haaretz.co.il.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'haaretz.co.il.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('haaretz.co.il.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.height = '100%';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.width = 'auto';
            document.getElementById('haaretz.co.il.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>  
    	    

      
  
        
          	    

      
  
      
  

    <script>
        var urlGlobal = encodeURIComponent(document.URL); //for collecting surfing data
        // Used by headerPersonalColumn.js
        var messagesSet = 1;
    </script>


    <!-- Google Analytics Social Button Tracking -->
    <script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.09_08_2017_V1"></script>


      
              
        
    
        
        	    		
                
                                            									<script>
$(document).ready(function () {
    AbuseUtil.activate();
});
</script>
					      
                	    

          
        	    		    	    

          
        	    		
        
     
          	    

          
        	    		    	    

          
        	    		
                
                                            									<!-- Outbrain Reader Response Tracking Script (v1.6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 76]);          
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]); (function(d, a) {
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script'); </script>
<!-- End of VR RR Tracking Script - All rights reserved -->
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<meta property="article:publisher" content="https://www.facebook.com/haaretz" />
					      
                	    

          
        	    		
                
                                            									<meta property="fb:pages" content="109551402519" />
					      
                	    

          
        	    		
                
                                            									<meta name="apple-itunes-app" content="app-id=598230248">
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
        
                
                			<!--
<script>
  try {
      if (dfpUserType != "payer") {
          var sekindo = "http://live.sekindo.com/live/liveView.php?s=26489&subId=DEFAULT";
          var fileref = document.createElement('script')
          var head = document.getElementsByTagName("head")[0];
          fileref.setAttribute("type", "text/javascript")
          fileref.setAttribute("src", sekindo)
          head.appendChild(fileref);
      }
  } catch (e) {
      console.error('sekindo script error ' + e);
  }
</script>
-->
                
              
          	    

          
        	    		
                
                                            									<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '801998859871552');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=801998859871552&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
      
      

      </head>
<body>
  
              
        
    
        
        	    		
                
                                            									<!-- Google Tag Manager -->

<noscript>
<iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHZ2NZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})
(window,document,'script','dataLayer','GTM-MHZ2NZ');
</script>
<!-- End Google Tag Manager -->

					      
                	    

          
        	    		
                
                                            									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== "undefined")
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

      
  
        <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script>
      
              
        
    
        
        	    		
                
                                            									<script type="text/javascript">
$(document).ready(function () {
    if (!document.location.href.includes("172")) {
        Paywall2.init();
        Paywall2.bplz();
    }
});
</script>
					      
                	    

          
        	    		
                
                                            									<script>
var openMode = "1"; //article's mode (open/close article)
</script>
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
$( document ).ready(function() {
	if (UserUtil.getLoginInfo().userType != "paying"){
		if (window.location.hash.indexOf('apdAdmin')!= -1){if(typeof(Storage) !== 'undefined') {localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (localStorage.apdAdmin == 1));
		window.apd_options = {
		 "accelerate": 0,
		 "dynamicElements": 1,
		 "websiteId": 5339
		};
		(function() {
			var apd = document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
			if(adminMode){
				apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
			}
			else{
				apd.src = (('https:' == document.location.protocol || window.parent.location!=window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
			}
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(apd, s);
		})();
	}
});
</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
                	    

          
        	    			    	    

          
        	    		
                
                                            									<div class="email-activation-strip h-hidden" id="email-activation-strip">
    <p class="l-wrapper email__text">
        <a>טרם ביצעת אימות לכתובת הדוא"ל שלך. לאימות כתובת הדואל שלך&nbsp;
            <span data-stat-action ="81" data-stat-info ="modal--email-activation-sent" class="js-btn--submit-email btn btn--tight btn--b">לחצו כאן</span>
        </a>
    </p>
</div>
<script>
	$('#email-activation-strip .js-btn--submit-email').on('click', function() {
		$('#email-activation-strip > p > a').css('visibility', 'hidden');
	});
	if (typeof CookieUtil != 'undefined'
			&& typeof CookieUtil.getCookie('tmsso') !== 'undefined'
            && typeof localStorage != 'undefined'
            && CookieUtil.getCookie('tmsso').emailValidity === "notValid"
			&& CookieUtil.getCookie('HtzPusr')
			&& (localStorage.getItem('frqTrue') || 'false') === 'true') {
                $('#email-activation-strip').removeClass('h-hidden');
    }
	$(document).ready(function() {
		ActivationUtil.activate();
  		ActivationUtil.setCheckInterval(0); // when to check with server (0 - always, as long as users tmsso cookie property 'emailValidity' is 'notValid')
  		ActivationUtil.setPopupInterval(1800000); // 1800000 is the default hard-coded value
  		ActivationUtil.setFreq(1); // 0.3 is the default hard-coded value
	});
</script>

<div class="l-fluid--b  promo-wrapper h-hidden" id="top-prom-ban">
	<div>
		<div class="promo  island--flush">
		<p class="promo__text">
		<a class="js-GaTm-event" data-banner-id="hp-header-blue-strip" href="http://www.haaretz.co.il/promotions-page">לקרוא ללא הגבלה, רק עם מינוי דיגיטלי בהארץ&nbsp;&nbsp;<span class="btn btn--tight btn--a">לגישה מלאה</span>
		</a>
		</p>
		</div>
	</div>
</div>

<script>
if (CookieUtil.getCookie('HtzPusr')) {
	$('#top-prom-ban').addClass('h-hidden');
}
else {
	$('#top-prom-ban').removeClass('h-hidden');
	}
</script>	
					      
                	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>



   <header class="l-fluid masthead">
  

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                          </nav>
                    <!-- Sections Nav bar end -->

                                        <!-- Nav button -->
                      <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation"  a11y-block  aria-label="ניווט"  >
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                          <span class="h-hidden--to-l">ניווט</span>
                      </button>
                      <!-- Nav button end -->
                  
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" data-slider="mh__search-form" aria-expanded="false">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                <!-- User Tools -->
                          <div class="mh__tools  mh__controls--b">
                              <button class="js-loggedIn btn--text h-hidden icn--brand" data-slider="header-user-menu" aria-expanded="false">
                                  <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                  <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                  <span class="icn__alt ">תפריט משתמש</span>
                              </button>

                              <a href="/misc/login-page"  class="js-loggedOut js-login icn--brand" data-stat-action="51">
                                  <span class="t-zeta  h-hidden--s-and-m">&nbsp;כניסה</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='כניסה'></i>
									<span class="icn__alt h-hidden--l">כניסה</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                              </a>

                              <button class="icn--brand" data-slider="header-reading-list" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="R" title='רשימת קריאה'></i>
                                  <span class="icn__alt ">רשימת קריאה</span>
                              </button>

                              <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                  <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                  <span class="icn__alt ">נגישות</span>
                              </button>
                          </div>
                          <!-- User Tools end -->
                                          </div>

                    <!-- Logo -->
                    <a class="[ mh__logo  mh__logo--collapsed ]" href="/"><span class="h-visually-hidden">הארץ</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li>                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">חדשות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/news" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">חדשות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/world">
                                          <span class="mh__nav__item-title--sub">בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/education">
                                          <span class="mh__nav__item-title--sub">חינוך וחברה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politics">
                                          <span class="mh__nav__item-title--sub">מדיני ביטחוני</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/science">
                                          <span class="mh__nav__item-title--sub">מדע וסביבה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/weather">
                                          <span class="mh__nav__item-title--sub">מזג האוויר </span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/health">
                                          <span class="mh__nav__item-title--sub">בריאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/local">
                                          <span class="mh__nav__item-title--sub">מקומי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/law">
                                          <span class="mh__nav__item-title--sub">משפט ופלילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/politi">
                                          <span class="mh__nav__item-title--sub">פוליטי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/news/50years">
                                          <span class="mh__nav__item-title--sub">50 ל-67</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">דעות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/opinions" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">דעות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/editorial-articles">
                                          <span class="mh__nav__item-title--sub">מאמר מערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/letters">
                                          <span class="mh__nav__item-title--sub">מכתבים למערכת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/opinions/caricatures">
                                          <span class="mh__nav__item-title--sub">קריקטורה יומית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">תרבות</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/gallery" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">תרבות</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/architecture">
                                          <span class="mh__nav__item-title--sub">אדריכלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/fashion">
                                          <span class="mh__nav__item-title--sub">אופנה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/art">
                                          <span class="mh__nav__item-title--sub">אמנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/television">
                                          <span class="mh__nav__item-title--sub">טלוויזיה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/lastnight">
                                          <span class="mh__nav__item-title--sub">אמש</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/kids">
                                          <span class="mh__nav__item-title--sub">ילדים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/music">
                                          <span class="mh__nav__item-title--sub">מוזיקה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/cinema">
                                          <span class="mh__nav__item-title--sub">קולנוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/gallery/theater">
                                          <span class="mh__nav__item-title--sub">תיאטרון</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/riddles/sudoku">
                                          <span class="mh__nav__item-title--sub">סודוקו</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/avi-chai">
                                        <span class="mh__nav__item-title--sub">בית אבי-חי</span>
                                    </a>
                                </li>                                <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                    <a href="http://www.haaretz.co.il/commercial/pegasus">
                                        <span class="mh__nav__item-title--sub">פגסוס, תרבות עולם</span>
                                    </a>
                                </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">אוכל</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/food" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">אוכל</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/choufan">
                                          <span class="mh__nav__item-title--sub">מתן שופן</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/recipes">
                                          <span class="mh__nav__item-title--sub">מתכונים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/dining">
                                          <span class="mh__nav__item-title--sub">פינת אוכל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/restaurants-reviews">
                                          <span class="mh__nav__item-title--sub">ביקורת מסעדות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/wine">
                                          <span class="mh__nav__item-title--sub">יין</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/sweets">
                                          <span class="mh__nav__item-title--sub">עוגות וקינוחים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/street-food-review">
                                          <span class="mh__nav__item-title--sub">אוכל בעמידה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/eatornot">
                                          <span class="mh__nav__item-title--sub">לאכול או לא לאכול</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/breakfast">
                                          <span class="mh__nav__item-title--sub">מתכונים לארוחות בוקר</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/cocktails">
                                          <span class="mh__nav__item-title--sub">קוקטיילים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/food/petitsfours">
                                          <span class="mh__nav__item-title--sub">פטיפורים</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">ספורט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/sport" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">ספורט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/world-soccer">
                                          <span class="mh__nav__item-title--sub">כדורגל בעולם</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/basketball">
                                          <span class="mh__nav__item-title--sub">כדורסל</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/other">
                                          <span class="mh__nav__item-title--sub">ענפים נוספים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/nba">
                                          <span class="mh__nav__item-title--sub">NBA</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/magazine">
                                          <span class="mh__nav__item-title--sub">מגזין ספורט</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/opinions">
                                          <span class="mh__nav__item-title--sub">מגרש ביתי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/active">
                                          <span class="mh__nav__item-title--sub">אקטיב</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/sport/hayom">
                                          <span class="mh__nav__item-title--sub">היום בספורט</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">סוף שבוע</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/magazine" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">סוף שבוע</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/the-edge">
                                          <span class="mh__nav__item-title--sub">הקצה</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/sayed">
                                          <span class="mh__nav__item-title--sub">סייד קשוע</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/panim">
                                          <span class="mh__nav__item-title--sub">ענייני פנים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/20questions">
                                          <span class="mh__nav__item-title--sub">20 שאלות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/flights">
                                          <span class="mh__nav__item-title--sub">טיסות נכנסות / טיסות יוצאות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/magazine/theword">
                                          <span class="mh__nav__item-title--sub">המילה</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/literature" >
                                    <span class="mh__nav__item-title">ספרים</span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">קפטן אינטרנט</span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/captain" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">קפטן אינטרנט</span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/net">
                                          <span class="mh__nav__item-title--sub">ברשת</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/gadget">
                                          <span class="mh__nav__item-title--sub">גאדג'טים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/viral">
                                          <span class="mh__nav__item-title--sub">ויראלי</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/games">
                                          <span class="mh__nav__item-title--sub">משחקים</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/software">
                                          <span class="mh__nav__item-title--sub">תוכנות</span>
                                      </a>
                                                                  </li>                                <li class="mh__nav__sub__item">
                                                                        <a href="/captain/mouse">
                                          <span class="mh__nav__item-title--sub">עכבר בית</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                <span class="mh__nav__item-title">בלוגים </span>
                                <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                            </button><ul class="mh__nav__sub" aria-expanded="false">
                            <li class="mh__nav__sub__item">
                                <a href="/blogs" aria-haspopup="true">
                                    <span class="mh__nav__item-title--sub">בלוגים </span>
                                </a>                                <li class="mh__nav__sub__item">
                                                                        <a href="/blogs/tamarmiriamregev">
                                          <span class="mh__nav__item-title--sub">מטען חורג</span>
                                      </a>
                                                                  </li>                            </ul>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/news/health" >
                                    <span class="mh__nav__item-title">בריאות</span>
                                </a>
                            </li>
                                                                                    <li class="mh__nav__item">
                                <a href="/personal-area/haaretz-sheli" >
                                    <span class="mh__nav__item-title">הארץ שלי</span>
                                </a>
                            </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                                <li class="mh__nav__item">
                                    <a href="/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://www.haaretz.co.il/st/inter/Global/dailyedition/thursday/">
                                        <span class="mh__nav__item-title">מהדורה מודפסת</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item--a">
                                    <a data-banner-id="buttom-and-hamburger-menu" class="js-GaTm-event" href="/promotions-page">
                                        <span class="mh__nav__item-title">רכשו מינוי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.themarker.com" target="_blank">
                                        <span>TheMarker.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.mouse.co.il" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה <span id="readinglist-count" class="js-counter"></span></h2>
                        <div class="h-fl">
                            <a href="/personal-area/my-account#readingList" class="btn--icn__text">לרשימה המלאה</a>
                            <button  data-slider="header-reading-list">
                                <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <!--<div class="btn--icn--b js-readinglist-header-toggle">
                                      <i class="icn  c-brand" aria-hidden="true" data-icon="x"></i>
                                    </div> -->
                        </div>





                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <a href="/misc/login-page"><button data-stat-action="16"  class="btn btn--normal mh__drop-down__btn js-login" >התחברות</button></a>
                                <a href="/misc/login-page"><button class="btn btn--normal btn--positive js-register">הרשמה</button></a>
                            </div>
                        </div>
                    </div>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.media.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/my-account"
			title="&#1492;&#1490;&#1491;&#1512;&#1493;&#1514;"
	    		>הגדרות</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="http://www.haaretz.co.il/personal-area/my-account"
	    		>שירות למנויים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class=""
			href="/personal-area/newsletter"
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
	    		>ניוזלטרים</a>                              </li>
                                                        <li class="js-personal-area-links t-zeta">
                                <a class="js-alt-font"
			href="/"
			title="&#1513;&#1504;&#1492; &#1490;&#1493;&#1508;&#1503;"
	    		>שנה גופן</a>                              </li>
                                                      <li class="t-zeta">
                                <button class="js-logout c-secondary" data-stat-action="53" >התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:accessibility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
  
</header>
<!-- Masthead end -->

    	    

          
        	    		    	    

          
        	    		
                
                                            									<div style="display:none">
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 955543703;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<img height="1" width="1" style="border-style:none;display:none" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/955543703/?value=0&amp;guid=ON&amp;script=0"/>
</noscript>
</div>
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("tmsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HtzPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '3624D-2BB40', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.haaretz.webpush', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'הארץ', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>
					      
                	    

      
  
        

    <div class="l-fluid" >
    
              
        
    
        
        	    		
                
                                            												<div class="l-fluid--b  promo-wrapper h-hidden" id="top-prom-ban">
			  <div class="l-wrapper--c">
			    <div class="promo  island--flush">
			      <p class="promo__text">
			        <a href="/promotions-page">המהדורה הדיגיטלית של הארץ&nbsp;<span class="h-hidden--s-and-m">- באתר בסמרטפון ובאייפד&nbsp;</span>- חודש ראשון ב-₪4.90 בלבד&nbsp;<button class="btn btn--tight btn--a">נסו עכשיו</button>
			        </a>
			      </p>
			    </div>
			  </div>
			</div>
			<script>
				if (CookieUtil.getCookie('HtzPusr')) {
					$('#top-prom-ban').addClass('h-hidden');
				}
				else {
  					$('#top-prom-ban').removeClass('h-hidden');
				}
			</script>
		
		
					      
                	    

          
        	    			<script type="text/javascript">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</script>

<div class="js-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper l-fluid" >
    	<div class="ribbon bg">
    		<div class="ribbon__nav--prev">
    			<button class="btn--nav btn--nav-a js-ribbon-prev">
    				<i aria-hidden="true" class="icn--g" data-icon="}"></i><span class="icn__alt">הקודם</span>
    			</button>
    		</div>
    		<div class="ribbon__viewport js-ribbon-viewport">
    			<div class="ribbon__strip js-ribbon-strip"></div>
    		</div>
    		<div class="ribbon__nav--next">
    			<button class="btn--nav btn--nav-a js-ribbon-next">
    				<i aria-hidden="true" class="icn--g" data-icon="{"></i><span class="icn__alt">הבא</span>
    			</button>
     		</div>
    	</div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">{content.title}</h3>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" tabindex="-1">
		<article class="media--small media--middle">
			<figure class="media__fig">
				<img src="{content.image}" class="" alt="{content.a11yDescription}" title="{content.imgTitle}" />
 			</figure>
			<div class="media__content"><h4 class=" h-ellipsis t-milli--3lines">{content.title}</h4></div>		
		</article>
 	</a>
</script>
<script>
$(document).ready(function(){
	$('#osaka-wrapper').osaka({
		data : jsonData_73613866,
    	template : 'template-osaka'
	});
});
</script>    	    

          
        	    				<div class="outbrain-wrapper h-hidden" style="display:none;">
																		
						<style>
.h-outbrain{
	color: #ccc;
	font-size: 10px;
  	font-family: Arial;
  	display: inline-block;
  	direction: ltr;
  	position: relative;
  	padding-right: 20px	
}
.h-outbrain:after{
    width: 16px;
  	height: 16px;
  	content: '';
  	background: url('//widgets.outbrain.com/images/widgetIcons/ob_logo_16x16.png') no-repeat center top;  
  	position: absolute;
  	right: 0;
  	top: -2px;
}
.h-outbrain:hover:after{
	background-position: center -16px;
}
</style>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){
	if (typeof(OBR) != 'undefined') {
       OBR.extern.callRecs({
            permalink:"http://www.haaretz.co.il/sport/hayom/LIVE-.premium-1.4342566",
            installationKey: "HAAREPDLHNAQD24GF05E6D3F5",
            widgetId: "APP_1"
        },
        function(json) {
          var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
       });
  	}
   });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section" id="osaka-outbrain">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">מרחבי הרשת | <a  href="#" onmousedown="event&&event.cancelBubble&&(event.cancelBubble=true);event&&event.stopPropagation&&(event.stopPropagation());return true;" onclick="OBR.extern.callWhatIs('https://www.outbrain.com/what-is/default/he','',-1,-1,true ,null);return false" class="h-outbrain">Recommended by</a></h3>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-ob-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" target="@@if(content.same_source=='false',_blank,_self)" tabindex="-1">
		<article class="[ media--small media--middle ]  teaser--outbrain">
			<figure class="media__fig">
				<img src="{content.thumbnail.url}" class="" alt="" title="" />
 			</figure>
			<div class="media__content">
				<h4 class=" h-ellipsis h-ellipsis--light t-milli--3lines">
					<span>@@if(content.same_source=='false',<span class="c-secondary">{content.source_name}</span>) {content.content}</span>
				</h4>
			</div>		
		</article>
 	</a>
</script>
	</div>
	    	    

          
        	    		          <div class="topSectionBanners" style="width: 100%; font-size: 0;"> <div name="dcPlazma" id="dcPlazma"></div> <div id="" align="center"  class="xx xx--e">

          
  
        
              
        
    
        
        	    		
									<div id="haaretz.co.il.web.plazma" style="vertical-align: top; width: auto; padding: 0px 0px 5px;" class="js-dfp-ad  js-dfp-resp-refresh h-dib js-plazma placeholder--90--m-to-xl placeholder--60--s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.ruler" style="position: fixed;width: 100%;z-index: 9999;bottom: 0;" class="js-dfp-ad h-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.halfpage.floating_x" style="width:0px;height:0px;overflow:hidden;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="nonPaying">
					</div>
							
			    	    

          
        	    		              
    <div style='margin-bottom: 24px;' class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
			<div class="just-innocent-pic">


	     <!-- htz resp282_banner.vm -->
<div name="הרלי"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4361465888&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker"  target="_blank">
		<img border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4261588.1501746161!/image/2878863936.gif_gen/derivatives/default/2878863936.gif" alt=""/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

      
  
        
          <div class="cb h-cb"></div> </div> </div>
      	    

      
  
        </div>
  <div id="fb-root"></div>
<script src="//connect.facebook.net/en_US/all.js"></script>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '110687712359084',
            status: true,
            xfbml: true
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
<script src="//www.haaretz.co.il/st/c/prod/resources/js/facebook/facebook.js"></script>


<div class="l-fluid">
    <div class="l-wrapper  has-l-fixed-column">
        <div class="l-main-wrapper">
            <main data-back="art__sl--c" class="l-main">
                <article class="article has-l-fixed-column" >
                                      
              
        
    
        
        	    		<nav itemscope itemtype="http://schema.org/BreadcrumbList" class="t-crumbs t-sec-head t-sec-head--a" aria-label="מיקומך באתר" role="navigation">
	    	        
    		     			<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="t-crumb">
    				<a href="/sport" itemprop="item">
                <span itemprop="name">ספורט</span>
                <meta itemprop="position" content="1" />
            </a>
    			</span>
    		        
		        
    		     			<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="t-crumb">
        		        			<a href="/sport/hayom" itemprop="item">
                  <span itemprop="name">היום בספורט</span>
                  <meta itemprop="position" content="2" />
              </a>
    			    			</span>
    		        
			</nav>    	    

          
        	    		<!-- articleheader_htz.vm -->
		


  
<!-- versionContentId:1.4342566.1502360673 -->

    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"
        itemid="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300260"
        content="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300260" />
      <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="הארץ">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="http://www.haaretz.co.il/htz/images/logos/htz-logo.v2.png"/>
      </span>

            <link itemprop="sameAs" href="https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5">
        <link itemprop="sameAs" href="https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5">
        <link itemprop="sameAs" href="https://www.facebook.com/haaretz/">
        <link itemprop="sameAs" href="https://twitter.com/haaretz">
        <link itemprop="sameAs" href="https://www.youtube.com/user/haaretzdaily">
        <link itemprop="sameAs" href="https://plus.google.com/+haaretzcoil">
        <meta itemprop="url" content="http://www.haaretz.co.il"/>
</div>
  <header data-paywall-banner="top" >
          <span class="t-kicker-block">היום בספורט</span>
      <h1 itemprop="headline" class="h-mb--xxtight">פציעה קשה לסרחיו יוי, שייעדר כחצי שנה</h1>
    <p itemprop="description" class="t-delta h-mb--xxtight">משחקי בני הרצליה באירופה נדחו לבקשתה ■ חומרים אסורים נמצאו בבדיקה של נעמה ברנשטיין, שיאנית ישראל הטרייה בקפיצה במוט ■ סרחיו יוי קרע את הרצועה הצולבת במשחק אימון של נבחרת ספרד ■ כל חדשות הספורט מהארץ ומהעולם</p>
    <div class="art__info">
              <div class="t-byline  h-fr">
        <span>
                <meta property="article:published" itemprop="datePublished" content="2017-08-10T07:16:49+0300" />          <meta property="article:modified" itemprop="dateModified" content="2017-08-10T13:28:00+0300" />                    <time datetime="Thu Aug 10 07:16:49 IDT 2017" itemprop="datePublished">10.08.2017 07:16</time>
		<time datetime="2017-08-10T13:28:00+0300">עודכן ב: 13:28</time>
              	</span>

    <div>
                <address class="" itemscope itemtype="http://schema.org/Person" itemprop="author"><span itemprop="name">לייב בלוג ספורט הארץ</span></address>                                    
    </div>
</div>
        <div class="art__tools"><div class="persp-header art__tool "><button data-gatm-event="saveArticle" id="btn-reading-list" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.4342566" title="הוסף את הכתבה לרשימת הקריאה"><span class="js-rl-title">שמור</span><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="R"></i></button></div><a href="#article-comments"  class="art__tool" title="לתגובות"><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><button data-gatm-event="share" data-gatm-media="facebook" target="_blank" title="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticleShare', 'facebook', 'top', '1.4342566'); return false" class="art__tool"><span class="js-share-count icn--facebook" ></span><i class="btn--icn--c  icn icn--b icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button></div>


<script>
    document.addEventListener("DOMContentLoaded", function() {
        var twitterShareCounter = +'0';
        var facebookShareCounter = +'0';
        var remote = 'https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566&format=json';
        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {
            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);
                updateFacebookCallback(data);
                function updateFacebookCallback(data) {
                    //Update facebook counter on article
                    var facebookCount = (data.share && data.share.share_count) || 0;
                    if (facebookCount != 0 ) {
                        document.querySelector('.art__tools .js-share-count').innerText = facebookCount;
                    }
                    //Update article metadata
                    if(facebookShareCounter !== '' || twitterShareCounter !== '') {
                        var updateSocialCountersThreshold = 10;
                        var mostRecentFacebookShareCounter = facebookCount;
                        if(Math.abs(mostRecentFacebookShareCounter - facebookShareCounter) > updateSocialCountersThreshold) {
                            //Update server with fresh data:
                            var updateAjax = new XMLHttpRequest();
                            var updateAjaxRemote = 'http://www.haaretz.co.il/cmlink/ArticleSocialMetaData.1.4342566';
                            updateAjaxRemote += '?articlePath='+encodeURIComponent(location.href)+"&facebookCount="+encodeURIComponent(mostRecentFacebookShareCounter);
                            updateAjax.open("GET", updateAjaxRemote, true);
                            updateAjax.send();
                        }
                    }
                }
            }
        };
        ajax.send();
    });
</script>    </div>
</header>

                                                                                                                                                                                                                                  
      
      
      
      
    



      	    

      
  
                                             <div class="has-l-article__entry h-group">
                        <div class="l-article__entry-wrapper">
                            <div class="l-article__entry" >
                                  							
              
        
    
        
        	    		
  
                    


  
<!-- versionContentId:1.4342566.1502360673 -->

  









  
        <ul class="list list--bare c-mid h-mb t-milli">
                                                                                </ul>
    
  <section class="article__entry h-group">

        
          
      
                                          <p class='t-body-text'>ברוכים הבאים ל&quot;היום בספורט&quot;&nbsp;–&nbsp;הלייב בלוג שמרכז עבורכם את כל הכותרות, כל החדשות, כל העדכונים וכל התוצאות מהארץ ומהעולם.
                      </p>                           
                                


                                
                                        
                                                                                    
                                        </section>
        <div class="h-mb--tight">
        <label>
            <span class="t-zeta c-brand">סדר עדכונים לפי</span>
            <select onchange="LiveBlog.sortPosts(this.value);reloadTwitterEmbeds();" class="posts__order" id="blogPostsOrder">
                <option value="LAST_TO_FIRST" selected>מהאחרון לראשון</option>
                <option value="FIRST_TO_LAST">מהראשון לאחרון</option>
            </select>
        </label>
    </div>
                                                                                                                                                                                                                                                                                                                                                                                    <div class="h-mb js-blogposts-list">
              <!-- liveblogitem.vm for whtz PC -->

    


        

                    
<article id="704300260" class="[ card card--b card-has-social ] has-block-link js-blogpost" data-order="201708101324"
         itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300260">
      <a href="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300260">
        <h1 itemprop="headline" class="t-gamma h-mt--xtight">ה-NBA בבית הנשיא</h1>
    </a>
    <div class="card__social">
        <button class="icn--facebook  block-link__sub" title="facebook"
                data-gatm-event="share" data-gatm-media="facebook"
                data-share-title="&#1492;-NBA &#1489;&#1489;&#1497;&#1514; &#1492;&#1504;&#1513;&#1497;&#1488;"
                data-share-description="&#1504;&#1513;&#1497;&#1488; &#1492;&#1502;&#1491;&#1497;&#1504;&#1492; &#1512;&#1488;&#1493;&#1489;&#1503; &#1512;&#1497;&#1489;&#1500;&#1497;&#1503; &#1504;&#1508;&#1490;&#1513; &#1492;&#1497;&#1493;&#1501; (&#1495;&#1502;&#1497;&#1513;&#1497;) &#1489;&#1489;&#1497;&#1514; &#1492;&#1504;&#1513;&#1497;&#1488; &#1506;&#1501; &#1502;&#1513;&#1500;&#1495;&#1514; &#1488;&#1497;&#1513;&#1497;&#1501; &#1502;&#1493;&#1489;&#1497;&#1500;&#1497;..."
                onclick="shareit(this.dataset.shareTitle,'',this.dataset.shareDescription,'http://www.haaretz.co.il/polopoly_fs/1.4343132.1502360836!/image/2212392367.jpg_gen/derivatives/landscape_468/2212392367.jpg','https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300260');return false;">
            <i class="icn btn--icn" aria-hidden="true" data-icon="f"></i>
            <span class="icn__alt">שתף בפייסבוק</span>
        </button>
        <button class="icn--twitter block-link__sub" data-gatm-event="share" data-gatm-media="twitter" onclick="window.open('https://twitter.com/share?text=%D7%94-NBA%20%D7%91%D7%91%D7%99%D7%AA%20%D7%94%D7%A0%D7%A9%D7%99%D7%90&url=https%3A%2F%2Fwww.haaretz.co.il%2Fsport%2Fhayom%2FLIVE-1.4342566%2F704300260','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;" title="twitter">
            <i class="icn btn--icn" aria-hidden="true" data-icon="t"></i>
            <span class="icn__alt">שתף בטוויטר</span>
        </button>
        <a data-gatm-event="share" data-gatm-media="mail" class="block-link__sub" href="mailto:?subject=%D7%94-NBA%20%D7%91%D7%91%D7%99%D7%AA%20%D7%94%D7%A0%D7%A9%D7%99%D7%90&body=https%3A%2F%2Fwww.haaretz.co.il%2Fsport%2Fhayom%2FLIVE-1.4342566%2F704300260">
            <i class="icn btn--icn icn--brand" aria-hidden="true" data-icon="m"></i>
            <span class="icn__alt">שלח במייל</span>
        </a>
    </div>
          <p itemprop='articleBody' class='t-body-text'>נשיא המדינה ראובן ריבלין נפגש היום (חמישי) בבית הנשיא עם משלחת אישים מובילים מה-NBA. המשלחת בראשות סגן הקומישינר מארק טאטום כללה מנהלי מועדונים, יושבי ראש, חברי מועצת המנהלים וחברי היכל התהילה של ה-NBA - דייויד רובינסון ו-וויין אמברי.
      </p>
          <p itemprop='articleBody' class='t-body-text'>הנשיא ברך את המשלחת וציין את השפעת הספורט על החברה. &quot;אתם יודעים היטב כי בכל תחום בספורט הקבוצה היא סמל לקהילה, לערכים. הספורט מייצג תקוות וחלומות. ה-NBA וה-WNBA מייצגים את התקוות והחלומות של ילדות וילדים רבים. עבורם אתם מודל לחיקוי ולדוגמה וזוהי אחריות גדולה&quot;.
      </p>
                  <span class="block-link__sub">
          	







<figure class="pic pic--b" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

    <img data-src='https://images.haaretz.co.il/polopoly_fs/1.4343132.1502360836!/image/2212392367.jpg_gen/derivatives/landscape_625/2212392367.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_625/1848364242.png' width='' alt='רובינסון וריבלין' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4343132.1502360836!/image/2212392367.jpg_gen/derivatives/size_468xAuto/2212392367.jpg 468w,https://images.haaretz.co.il/polopoly_fs/1.4343132.1502360836!/image/2212392367.jpg_gen/derivatives/size_640xAuto/2212392367.jpg 640w,https://images.haaretz.co.il/polopoly_fs/1.4343132.1502360836!/image/2212392367.jpg_gen/derivatives/size_748xAuto/2212392367.jpg 748w,https://images.haaretz.co.il/polopoly_fs/1.4343132.1502360836!/image/2212392367.jpg_gen/derivatives/size_936xAuto/2212392367.jpg 936w,https://images.haaretz.co.il/polopoly_fs/1.4343132.1502360836!/image/2212392367.jpg_gen/derivatives/size_1496xAuto/2212392367.jpg 1496w' data-sizes='auto' title='רובינסון וריבלין' class='lazyload' height='' />      <figcaption class="pic__caption"><span  aria-hidden="true">רובינסון ואמברי לצד נשיא המדינה ריבלין</span><span class="pic__credit">מארק ניימן/ לע"מ</span></figcaption>        <meta itemprop="url" content="https://images.haaretz.co.il/polopoly_fs/1.4343132.1502360836!/image/2212392367.jpg_gen/derivatives/regular_640x370/2212392367.jpg">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="370">
</figure>



        </span>
                <div class="h-dib t-zeta t-byline h-ml h-mt--xxtight">
                </div>
  </article>

              <noscript id="liveblogposts">
                                            <!-- liveblogitem.vm for whtz PC -->

    


        

    
      
<article id="704300204" class="[ card card--b card-has-social ] has-block-link js-blogpost" data-order="201708101246"
         itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300204">
      <a href="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300204">
        <h1 itemprop="headline" class="t-gamma h-mt--xtight">משחקי בני הרצליה באירופה נדחו</h1>
    </a>
    <div class="card__social">
        <button class="icn--facebook  block-link__sub" title="facebook"
                data-gatm-event="share" data-gatm-media="facebook"
                data-share-title="&#1502;&#1513;&#1495;&#1511;&#1497; &#1489;&#1504;&#1497; &#1492;&#1512;&#1510;&#1500;&#1497;&#1492; &#1489;&#1488;&#1497;&#1512;&#1493;&#1508;&#1492; &#1504;&#1491;&#1495;&#1493;"
                data-share-description="&#1488;&#1493;&#1505;&#1496;&#1512;&#1493;&#1489; &#1504;&#1506;&#1504;&#1514;&#1492; &#1500;&#1489;&#1511;&#1513;&#1514; &#1489;&#1504;&#1497; &#1492;&#1512;&#1510;&#1500;&#1497;&#1492; &#1500;&#1491;&#1495;&#1493;&#1514; &#1488;&#1514; &#1502;&#1493;&#1506;&#1491;&#1497; &#1492;&#1502;&#1513;&#1495;&#1511;&#1497;&#1501; &#1489;&#1502;&#1493;&#1511;&#1491;&#1502;&#1493;&#1514; &#1508;&#1497;&#1489;&quot;&#1488; &#1511;&#1488;&#1508; &#1499;&#1491;..."
                onclick="shareit(this.dataset.shareTitle,'',this.dataset.shareDescription,'https://images.haaretz.co.il/polopoly_fs/1.4343132!/image/2212392367.jpg_gen/derivatives/landscape_468/2212392367.jpg','https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300204');return false;">
            <i class="icn btn--icn" aria-hidden="true" data-icon="f"></i>
            <span class="icn__alt">שתף בפייסבוק</span>
        </button>
        <button class="icn--twitter block-link__sub" data-gatm-event="share" data-gatm-media="twitter" onclick="window.open('https://twitter.com/share?text=%D7%9E%D7%A9%D7%97%D7%A7%D7%99%20%D7%91%D7%A0%D7%99%20%D7%94%D7%A8%D7%A6%D7%9C%D7%99%D7%94%20%D7%91%D7%90%D7%99%D7%A8%D7%95%D7%A4%D7%94%20%D7%A0%D7%93%D7%97%D7%95&url=https%3A%2F%2Fwww.haaretz.co.il%2Fsport%2Fhayom%2FLIVE-1.4342566%2F704300204','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;" title="twitter">
            <i class="icn btn--icn" aria-hidden="true" data-icon="t"></i>
            <span class="icn__alt">שתף בטוויטר</span>
        </button>
        <a data-gatm-event="share" data-gatm-media="mail" class="block-link__sub" href="mailto:?subject=%D7%9E%D7%A9%D7%97%D7%A7%D7%99%20%D7%91%D7%A0%D7%99%20%D7%94%D7%A8%D7%A6%D7%9C%D7%99%D7%94%20%D7%91%D7%90%D7%99%D7%A8%D7%95%D7%A4%D7%94%20%D7%A0%D7%93%D7%97%D7%95&body=https%3A%2F%2Fwww.haaretz.co.il%2Fsport%2Fhayom%2FLIVE-1.4342566%2F704300204">
            <i class="icn btn--icn icn--brand" aria-hidden="true" data-icon="m"></i>
            <span class="icn__alt">שלח במייל</span>
        </a>
    </div>
          <p itemprop='articleBody' class='t-body-text'>אוסטרוב נענתה לבקשת בני הרצליה לדחות את מועדי המשחקים במוקדמות פיב&quot;א קאפ כדי שלא ייפלו על ראש השנה. המשחק הראשון יהיה ב-24 בספטמבר בהרצליה, הגומלין ב-28 בספטמבר בפולין. הרצליה תספיק לחזור ארצה לפני יום כיפור. המנצחת במפגש הכפול תתמודד בשלב הבא מול פורטו.
      </p>
          <p itemprop='articleBody' class='t-body-text'><strong>(אריה ליבנת)</strong>
      </p>
          <div class="h-dib t-zeta t-byline h-ml h-mt--xxtight">
                </div>
  </article>

                                    <!-- liveblogitem.vm for whtz PC -->

    


        

    
      
<article id="704300096" class="[ card card--b card-has-social ] has-block-link js-blogpost" data-order="201708101153"
         itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300096">
      <a href="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300096">
        <h1 itemprop="headline" class="t-gamma h-mt--xtight">חומרים אסורים נמצאו בבדיקה של שיאנית ישראל בקפיצה במוט</h1>
    </a>
    <div class="card__social">
        <button class="icn--facebook  block-link__sub" title="facebook"
                data-gatm-event="share" data-gatm-media="facebook"
                data-share-title="&#1495;&#1493;&#1502;&#1512;&#1497;&#1501; &#1488;&#1505;&#1493;&#1512;&#1497;&#1501; &#1504;&#1502;&#1510;&#1488;&#1493; &#1489;&#1489;&#1491;&#1497;&#1511;&#1492; &#1513;&#1500; &#1513;&#1497;&#1488;&#1504;&#1497;&#1514; &#1497;&#1513;&#1512;&#1488;&#1500; &#1489;&#1511;&#1508;&#1497;&#1510;&#1492; &#1489;&#1502;&#1493;&#1496;"
                data-share-description="&#1500;&#1508;&#1504;&#1497; &#1499;&#1495;&#1493;&#1491;&#1513; &#1492;&#1508;&#1499;&#1492; &#1504;&#1506;&#1502;&#1492; &#1489;&#1512;&#1504;&#1513;&#1496;&#1497;&#1497;&#1503; &#1500;&#1513;&#1497;&#1488;&#1504;&#1497;&#1514; &#1497;&#1513;&#1512;&#1488;&#1500; &#1489;&#1511;&#1508;&#1497;&#1510;&#1492; &#1489;&#1502;&#1493;&#1496; &#1500;&#1488;&#1495;&#1512; &#1513;&#1506;&#1489;&#1512;&#1492; 4.05 &#1502;&#1496;&#1512;..."
                onclick="shareit(this.dataset.shareTitle,'',this.dataset.shareDescription,'https://images.haaretz.co.il/polopoly_fs/1.4343132!/image/2212392367.jpg_gen/derivatives/landscape_468/2212392367.jpg','https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300096');return false;">
            <i class="icn btn--icn" aria-hidden="true" data-icon="f"></i>
            <span class="icn__alt">שתף בפייסבוק</span>
        </button>
        <button class="icn--twitter block-link__sub" data-gatm-event="share" data-gatm-media="twitter" onclick="window.open('https://twitter.com/share?text=%D7%97%D7%95%D7%9E%D7%A8%D7%99%D7%9D%20%D7%90%D7%A1%D7%95%D7%A8%D7%99%D7%9D%20%D7%A0%D7%9E%D7%A6%D7%90%D7%95%20%D7%91%D7%91%D7%93%D7%99%D7%A7%D7%94%20%D7%A9%D7%9C%20%D7%A9%D7%99%D7%90%D7%A0%D7%99%D7%AA%20%D7%99%D7%A9%D7%A8%D7%90%D7%9C%20%D7%91%D7%A7%D7%A4%D7%99%D7%A6%D7%94%20%D7%91%D7%9E%D7%95%D7%98&url=https%3A%2F%2Fwww.haaretz.co.il%2Fsport%2Fhayom%2FLIVE-1.4342566%2F704300096','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;" title="twitter">
            <i class="icn btn--icn" aria-hidden="true" data-icon="t"></i>
            <span class="icn__alt">שתף בטוויטר</span>
        </button>
        <a data-gatm-event="share" data-gatm-media="mail" class="block-link__sub" href="mailto:?subject=%D7%97%D7%95%D7%9E%D7%A8%D7%99%D7%9D%20%D7%90%D7%A1%D7%95%D7%A8%D7%99%D7%9D%20%D7%A0%D7%9E%D7%A6%D7%90%D7%95%20%D7%91%D7%91%D7%93%D7%99%D7%A7%D7%94%20%D7%A9%D7%9C%20%D7%A9%D7%99%D7%90%D7%A0%D7%99%D7%AA%20%D7%99%D7%A9%D7%A8%D7%90%D7%9C%20%D7%91%D7%A7%D7%A4%D7%99%D7%A6%D7%94%20%D7%91%D7%9E%D7%95%D7%98&body=https%3A%2F%2Fwww.haaretz.co.il%2Fsport%2Fhayom%2FLIVE-1.4342566%2F704300096">
            <i class="icn btn--icn icn--brand" aria-hidden="true" data-icon="m"></i>
            <span class="icn__alt">שלח במייל</span>
        </a>
    </div>
          <p itemprop='articleBody' class='t-body-text'>לפני כחודש הפכה נעמה ברנשטיין לשיאנית ישראל בקפיצה במוט לאחר שעברה 4.05 מטר באליפות הארץ ודחקה מטבלת השיאים את אולגה דוגדקו (4.03). אלא שלאתלטית אין יותר מדי זמן להתענג על ההישג; במכתב שפרסמה הסוכנות הלאומית למניעת סימום בספורט, נמסר כי תוצאות הבדיקה שנעשתה לברנשטיין &quot;מצביעות על הימצאותם של חומרים אסורים על פי התקנון למניעת סימום בספורט&quot;. במכתב צוין כי לספורטאית עומדת הזכות לפתוח את בקבוקון B, אך בנסיבות הללו דורשת הסוכנות מאיגוד האתלטיקה לפעול באופן מיידי להשעיה זמנית של ברנשטיין, בכפוף לשימוע ביניים שיתקיים אם היא תרצה בכך.
      </p>
          <p itemprop='articleBody' class='t-body-text'><strong>(אורי טלשיר)</strong>
      </p>
          <div class="h-dib t-zeta t-byline h-ml h-mt--xxtight">
                </div>
  </article>

                                    <!-- liveblogitem.vm for whtz PC -->

    


        

    
      
<article id="704300074" class="[ card card--b card-has-social ] has-block-link js-blogpost" data-order="201708101140"
         itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300074">
      <a href="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300074">
        <h1 itemprop="headline" class="t-gamma h-mt--xtight">עצבי הברזל של אלכסנדר זברב</h1>
    </a>
    <div class="card__social">
        <button class="icn--facebook  block-link__sub" title="facebook"
                data-gatm-event="share" data-gatm-media="facebook"
                data-share-title="&#1506;&#1510;&#1489;&#1497; &#1492;&#1489;&#1512;&#1494;&#1500; &#1513;&#1500; &#1488;&#1500;&#1499;&#1505;&#1504;&#1491;&#1512; &#1494;&#1489;&#1512;&#1489;"
                data-share-description="&#1488;&#1500;&#1499;&#1505;&#1504;&#1491;&#1512; &#1494;&#1489;&#1512;&#1489; &#1492;&#1506;&#1508;&#1497;&#1500; &#1492;&#1500;&#1497;&#1500;&#1492; &#1500;&#1513;&#1502;&#1497;&#1504;&#1497;&#1514; &#1492;&#1490;&#1502;&#1512; &#1489;&#1490;&#1489;&#1497;&#1506; &#1512;&#1493;&#1490;&#39;&#1512;&#1505; &#1488;&#1495;&#1512;&#1497; &#1513;&#1490;&#1489;&#1512; 3-6, 6-4, 6-7 ..."
                onclick="shareit(this.dataset.shareTitle,'',this.dataset.shareDescription,'https://images.haaretz.co.il/polopoly_fs/1.4343132!/image/2212392367.jpg_gen/derivatives/landscape_468/2212392367.jpg','https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704300074');return false;">
            <i class="icn btn--icn" aria-hidden="true" data-icon="f"></i>
            <span class="icn__alt">שתף בפייסבוק</span>
        </button>
        <button class="icn--twitter block-link__sub" data-gatm-event="share" data-gatm-media="twitter" onclick="window.open('https://twitter.com/share?text=%D7%A2%D7%A6%D7%91%D7%99%20%D7%94%D7%91%D7%A8%D7%96%D7%9C%20%D7%A9%D7%9C%20%D7%90%D7%9C%D7%9B%D7%A1%D7%A0%D7%93%D7%A8%20%D7%96%D7%91%D7%A8%D7%91&url=https%3A%2F%2Fwww.haaretz.co.il%2Fsport%2Fhayom%2FLIVE-1.4342566%2F704300074','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;" title="twitter">
            <i class="icn btn--icn" aria-hidden="true" data-icon="t"></i>
            <span class="icn__alt">שתף בטוויטר</span>
        </button>
        <a data-gatm-event="share" data-gatm-media="mail" class="block-link__sub" href="mailto:?subject=%D7%A2%D7%A6%D7%91%D7%99%20%D7%94%D7%91%D7%A8%D7%96%D7%9C%20%D7%A9%D7%9C%20%D7%90%D7%9C%D7%9B%D7%A1%D7%A0%D7%93%D7%A8%20%D7%96%D7%91%D7%A8%D7%91&body=https%3A%2F%2Fwww.haaretz.co.il%2Fsport%2Fhayom%2FLIVE-1.4342566%2F704300074">
            <i class="icn btn--icn icn--brand" aria-hidden="true" data-icon="m"></i>
            <span class="icn__alt">שלח במייל</span>
        </a>
    </div>
          <p itemprop='articleBody' class='t-body-text'>אלכסנדר זברב העפיל הלילה לשמינית הגמר בגביע רוג'רס אחרי שגבר 3-6, 6-4, 6-7 על רישאר גאסקה. שימו לב לעצבי הברזל שהוא מפגין כאן, בראלי בן 49 חבטות, שהוא במקרה גם נקודת משחק לטובת הצרפתי.
      </p>
                            <div class="block-link__sub emb-wrapper">
            

        

<figure class="pic pic--b pic--b  emb-wrapper">

          <div class="fb-video" data-width="auto" data-href="https://www.facebook.com/TennisTV/videos/10155709414728958/" data-allowfullscreen="true" data-autoplay="false" data-show-text="false"></div>
    
    
</figure>          </div>
                <div class="h-dib t-zeta t-byline h-ml h-mt--xxtight">
                </div>
  </article>

                                    <!-- liveblogitem.vm for whtz PC -->

    


        

    
      
<article id="704299594" class="[ card card--b card-has-social ] has-block-link js-blogpost" data-order="201708100718"
         itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704299594">
      <a href="https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704299594">
        <h1 itemprop="headline" class="t-gamma h-mt--xtight">סרחיו יוי נפצע וייעדר כחצי שנה</h1>
    </a>
    <div class="card__social">
        <button class="icn--facebook  block-link__sub" title="facebook"
                data-gatm-event="share" data-gatm-media="facebook"
                data-share-title="&#1505;&#1512;&#1495;&#1497;&#1493; &#1497;&#1493;&#1497; &#1504;&#1508;&#1510;&#1506; &#1493;&#1497;&#1497;&#1506;&#1491;&#1512; &#1499;&#1495;&#1510;&#1497; &#1513;&#1504;&#1492;"
                data-share-description="&#1502;&#1513;&#1495;&#1511; &#1492;&#1488;&#1497;&#1502;&#1493;&#1503; &#1489;&#1497;&#1503; &#1505;&#1508;&#1512;&#1491; &#1500;&#1489;&#1500;&#1490;&#1497;&#1492; &#1488;&#1514;&#1502;&#1493;&#1500; &#1489;&#1500;&#1497;&#1500;&#1492; &#1506;&#1502;&#1491; &#1489;&#1505;&#1497;&#1502;&#1503; &#1492;&#1508;&#1510;&#1497;&#1506;&#1492; &#1513;&#1500; &#1505;&#1512;&#1495;&#1497;&#1493; &#1497;&#1493;&#1497;. &#1499;&#1489;&#1512; ..."
                onclick="shareit(this.dataset.shareTitle,'',this.dataset.shareDescription,'https://images.haaretz.co.il/polopoly_fs/1.4343132!/image/2212392367.jpg_gen/derivatives/landscape_468/2212392367.jpg','https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566/704299594');return false;">
            <i class="icn btn--icn" aria-hidden="true" data-icon="f"></i>
            <span class="icn__alt">שתף בפייסבוק</span>
        </button>
        <button class="icn--twitter block-link__sub" data-gatm-event="share" data-gatm-media="twitter" onclick="window.open('https://twitter.com/share?text=%D7%A1%D7%A8%D7%97%D7%99%D7%95%20%D7%99%D7%95%D7%99%20%D7%A0%D7%A4%D7%A6%D7%A2%20%D7%95%D7%99%D7%99%D7%A2%D7%93%D7%A8%20%D7%9B%D7%97%D7%A6%D7%99%20%D7%A9%D7%A0%D7%94&url=https%3A%2F%2Fwww.haaretz.co.il%2Fsport%2Fhayom%2FLIVE-1.4342566%2F704299594','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;" title="twitter">
            <i class="icn btn--icn" aria-hidden="true" data-icon="t"></i>
            <span class="icn__alt">שתף בטוויטר</span>
        </button>
        <a data-gatm-event="share" data-gatm-media="mail" class="block-link__sub" href="mailto:?subject=%D7%A1%D7%A8%D7%97%D7%99%D7%95%20%D7%99%D7%95%D7%99%20%D7%A0%D7%A4%D7%A6%D7%A2%20%D7%95%D7%99%D7%99%D7%A2%D7%93%D7%A8%20%D7%9B%D7%97%D7%A6%D7%99%20%D7%A9%D7%A0%D7%94&body=https%3A%2F%2Fwww.haaretz.co.il%2Fsport%2Fhayom%2FLIVE-1.4342566%2F704299594">
            <i class="icn btn--icn icn--brand" aria-hidden="true" data-icon="m"></i>
            <span class="icn__alt">שלח במייל</span>
        </a>
    </div>
          <p itemprop='articleBody' class='t-body-text'>משחק האימון בין ספרד לבלגיה אתמול בלילה עמד בסימן הפציעה של סרחיו יוי. כבר ברבע הראשון ביצע שחקן ריאל מדריד תנועה לא טובה ומיד צנח על הפארקט כשהוא נאנק מכאבים. יוי פונה לבית החולים, שם נקבע כי הוא סובל מקרע ברצועה הצולבת - פציעה שתשבית אותו לתקופה שבין חמישה לשבעה חודשים. לא רק שהוא ייעדר מהיורובאסקט, הוא גם צפוי להחמיץ חלק ניכר מהעונה הקרובה.
      </p>
                            <div class="block-link__sub emb-wrapper">
            

<div class="">
    <figure class="pic pic--b" jTEtTASzxdM">
        
                        
            <button id="skipElement_jTEtTASzxdM" onclick="A11yUtil.skipNextfocusableElement(this);return false;"
                    class="[ h-visually-hidden is-focusable ]">יוי - דלג
            </button>
            <div class="vid-wrapper vid-wrapper--flush" id="ytplayerjTEtTASzxdM">
                <iframe class="yt-embed" id="yt_embed_jTEtTASzxdM" width="560" height="315"
                        src="//www.youtube.com/embed/jTEtTASzxdM?start=0&enablejsapi=1" frameborder="0" allowfullscreen=""></iframe>
            </div>
            
                    </figure>
</div>          </div>
                <div class="h-dib t-zeta t-byline h-ml h-mt--xxtight">
                </div>
  </article>

                        </noscript>
    </div>

    
    <script async>
        document.addEventListener('DOMContentLoaded', function loadLiveBlogPosts() {
            var posts = document.querySelector('noscript[id="liveblogposts"]');
            var html = $.parseHTML(posts.innerText, document, true);
            $(posts.parentNode).append(html);
        });
    </script>
    <script async>
        (function liveBlogHeaderLinksOverride() {
            var liveBlogHeaderLinks = document.querySelectorAll('article.js-blogpost > a');
            liveBlogHeaderLinks.forEach(function(linkElem) {
                linkElem.onclick = function (e) {
                    e.preventDefault();
                    var newUri = e.target.parentNode.href || window.location.href;
                    if(window.location.href !== newUri) {
                        document.title = e.target.textContent;
                        window.history.pushState(window.history.state, e.target.textContent, newUri);
                    }
                }
            });
        })()
    </script>
    <script async>
        /*function reloadTwitterEmbeds(className)
        {
            if($("." + className).length > 0)
            {
                $("." + className).remove(); // remove old element
                $("." + className + "-cloned").addClass(className).removeClass(className + "-cloned");
                duplicateTwitterEmbeds(className);
                twttr.widgets.load();
                console.log("TWITTER RELOADED");
            }
        }

        function duplicateTwitterEmbeds(className)
        {
            $("." + className)
            $.each($("." + className), function(i, el) {
                el = $(el);
                var clonedEl = el.clone();
                clonedEl.addClass("h-dn");
                clonedEl.removeClass(className);
                clonedEl.addClass(className + "-cloned");
                clonedEl.insertAfter(el);
            });
        }


        duplicateTwitterEmbeds("twitter-tweet");
        duplicateTwitterEmbeds("twitter-timeline");*/
    </script>
    <script async>
        var tweetsClones, tweetsHolder;

        window.onload = function() {
            FB.XFBML.parse();
            console.log("FACEBOOK LOADED");
            twttr.widgets.load();
            console.log("TWITTER LOADED");

            twttr.ready(function(twttr){
                twttr.events.bind('loaded', function (event) {
                    tweetsHolder = event.widgets;
                    console.log({tweetsHolder});
                });
            })
        };

        function reloadTwitterEmbeds() {
            tweetsClones = [...tweetsHolder];
            console.log({tweetsClones});
            if (tweetsHolder){
                tweetsHolder.forEach(function (tweet, i) {
                    console.log($(tweetsClones[i]));
//                    $(tweet).remove();
                })
            }

        }
    </script>
            <script>
    $(document).ready(function(){
        $('[data-stk]').each(function() {
            StockUtil.createStockPopup(this);
        });
    });
</script>

<script type="text/template" id="template-stock-infoBox">
    <div class="block-link__sub marker-assist-wrapper h-wrapper--topline has-sec-head" style="width: 468px; height: 332px; background-color: white; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.5);">
        <h2 class="t-sec-head t-sec-head--a">{content.hebName}</h2>
        <img src="http://finapi.themarker.com/tmfinapi/png?s={content.secCode}&amp;w=263&amp;h=193&amp;ex={content.exRegion}&amp;type=intraday&amp;d=&amp;rs=newIntraday&amp;inst=sec" alt="{content.hebName}">
    </div>
</script>
    	    

          
        	    		    	    

          
        	    		
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.textlink.1" style="" class="js-dfp-ad ad--d h-hidden h-tar" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
                
                                            									<!--  start TalkAhead code v.1 
<script type='text/javascript'>
//next line should be removed after tests

  TH_TalkAheadExists=true;
  TH_dcDiv = "Haaretz.com.Web.PromotionalContentMedium.1";
  if (typeof TH_position == 'undefined'){
    TH_position=0;
    TH_articles = new Array();
  } else {
    TH_position++;
  }
  document.write("<div id='TH_div_"+TH_position+"'></div>");
  TH_articles[TH_position] = {
      article: dfpArticleId,
      title: document.title,
      publisher: '35-1323-0464',
      category: 'Haaretz',
      url: document.location,
      time: '',

      load: function() {
        headID = document.getElementsByTagName("head")[0];
        newScript = document.createElement('script');
        newScript.type = 'text/javascript';
        newScript.src = 'http://server.talkahead.com/scripts/thwidget/th.js';
        headID.appendChild(newScript);
      }
    };
    TH_dclkTimeout=setTimeout("TH_callDclk()",10000); 
  if (TH_position==0){
      setTimeout(function() {TH_articles[TH_position].load(); }, 1);
  }
  function TH_callDclk(){
    if (TH_dclkTimeout==null) return;
    clearTimeout(TH_dclkTimeout);
    TH_dclkTimeout=null;
    if (typeof TH_json != 'undefined' && TH_json!=null && TH_json.comments!=null && TH_json.comments.length>0){
      return;
    }
    TH_showDclk();
  }
  
  function TH_showDclk(){
  }
  
  function TH_runScript(scriptSrc){
        TH_headID = document.getElementsByTagName("head")[0];
        TH_newScript = document.createElement('script');
        TH_newScript.type = 'text/javascript';
        TH_newScript.src = scriptSrc;
        TH_headID.appendChild(TH_newScript);
  }
</script>
<!--  end TalkAhead code -->   
					      
                	    

          
        	    				<div class="outbrain-wrapper h-group h-mb" style="overflow:hidden;">
																		
						<div class="OUTBRAIN" data-src="http://www.haaretz.co.il/sport/hayom/LIVE-.premium-1.4342566" data-widget-id="AR_4" data-ob-template="haaretz-heb" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> 
	</div>
	    	    

          
        	    		
									<div id="haaretz.co.il.web.promotionalcontentmedium.1" style="" class="js-dfp-ad ad ad--b h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		

			<script>
		var talkbackBanner = "Haaretz.co.il.Web.FullBanner.TalkBack";
		if (typeof talkbackBanner != 'undefined'){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
	<div class="h-hidden" id="comments-banner-wrapper">
    	<div id="comments-banner-main">
    		    			
									<div id="haaretz.co.il.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              
        
    
        
        	    		  ﻿<script>
    var commentsServiceSettings = {
        "ratingAvailable" : true,
        "articlePath" : "/2.385/2.419/2.1893/1.4342566"
    };

    jQuery().ready(function() {
        Comments.hostPath = "http://www.haaretz.co.il";
        Comments.getArticleComments("7.4299592");
    });
</script>


<section class="comments" id="article-comments" >
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
    <a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
        <div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
      <div class="has-modal h-group">
    <form class="form  h-hidden" id="addCommentForm" data-comment-element-id="7.4299592" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.4299592" >
    	<input type="hidden" name="articleId" value="1.4342566" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
    	
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="70" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<!--<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="http://www.haaretz.co.il/2.448">תנאי השימוש של אתר הארץ</a></small> -->
			<a class="t-txt-link t-milli"  href="http://www.haaretz.co.il/2.448"> בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם תנאי השימוש של אתר הארץ </a>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button class="btn js-send" type="button" data-gatm-event="comment" onclick="Comments.submitComment();">שלח</button>
    	</div>	
    </form>
    		
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.09_08_2017_V1" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_4299592;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_4299592");
		var responseScreen = $("#newsletterUR_Response_4299592");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_4299592 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"4299592",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_4299592.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal h-hidden" id="commentSubmitComplete" aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_4299592);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		<!--<div class="modal modal--centered h-hidden" id="commentSubmitWait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>-->
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
		
		<div id="newsletterUR_Response_4299592" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_4299592.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel();">סגור</button>
            </div>
		</div>
	
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
        <span class="h-hidden--s-and-m">סדר את התגובות</span>
        <label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
        <select id="commentsOrder" class="comments__order"  aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">
            <option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
            <option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
            <option value="RATE">הצג לפי דרוג</option>
        </select>
        <button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>


    <ol>
        <li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
            <span class="media__fig cmt__number"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                <button class="btn--text cmt__report">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                    <span>דווח כפוגעני</span>
                </button>
                <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
    </ol>


    <ol>
        <li id="sub-comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
            <span class="media__fig cmt__number" data-icon="C" aria-hidden="true"></span>
            <div class="media__content">
                <div class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span></div>
                <p class="cmt__text"></p>
                <div class="h-group cmt__footer">
                    <div class="cmt__author h-fr">
                        <span></span>
                        <time datetime=""></time>
                    </div>
                    <div class="h-fl cmt__rate c-brand">
                        <button class="cmt__like">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                            <span class="icn__alt">אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                        <button class="cmt__dislike">
                            <i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                            <span class="icn__alt">לא אהבתי את התגובה</span>
                            <span class="cmt__rate-count js-count">0</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="cmt__toolbar">
                <button class="btn--text cmt__reply">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                    <span>הגב לתגובה זו</span>
                </button>
                <button class="btn--text cmt__report">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="%"></i>
                    <span>דווח כפוגעני</span>
                </button>
                <button class="btn--text cmt__hide h-fl">
                    <i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                    <span>סגור</span>
                </button>
            </div>
            <div class="cmt__form-wrapper"></div>
            <div class="ad js-ad--comment h-hidden" id=""></div>
        </li>
    </ol>




    <ol id="comments" class="list list--ui comments-list js-comments-list">
    </ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

          
        	    		
									<div id="haaretz.co.il.web.largerectangle.1" style="text-align:center;" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		    	    

      
  
       							                            </div>
                        </div>
                        <aside data-back="art__sl--d" class="l-article--sidebar" >
                              							
              
        
    
        
        	    		<div class="modal-wrapper modal-wrapper--fixed h-animable h-hidden"><div class="modal modal--c modal--centered h-hidden" id="zenNonPayingMessage"  aria-describedby="zenNonPayingTxt"><p  id="zenNonPayingTxt"  class="modal__body">קריאת זן זמינה למנויים בלבד: ללא פרסומות ובהגשה נוחה לקריאה</p><div class="modal__fotter"><a class="js-GaTm-event btn btn--huge btn--a h-ml--xxtight" data-banner-id="article-page-zen-button" href="/promotions-page">לרכישת מינוי</a><button class="js-modal-close btn btn--huge" type="button">סגור</button></div></div></div><div class="js-stick-wrapper h-mt--xxtight  c-brand"><div class="art__tools art__tools--share" id="art__tools_share"><button class="art__tool art__tool--zen h-hidden--s-and-m" id="art__tool_zen"><i class="btn--icn  icn--a" aria-hidden="true" data-icon="z"></i><span class="art__tool--zen__text">קריאת זן</span></button><button data-gatm-event="share" data-gatm-media="whatsapp" onclick="window.open('https://web.whatsapp.com/send?text=https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566' + encodeURIComponent('?utm_source=Web_Share&utm_medium=Whatsapp&utm_campaign=Share'),'popup','width=635,height=800,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;"class="art__tool art__tool--share" title="whatsapp"><i class="btn--icn icn--a icn--whatsapp" aria-hidden="true" data-icon="w" ></i><span class="icn__alt">שתף בוואטסאפ</span></button><button data-gatm-event="share" data-gatm-media="facebook" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no');return false"class="art__tool art__tool--share" title="facebook"><i class="btn--icn  icn--a icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button><a data-gatm-event="share" data-gatm-media="mail" href="mailto:?subject=פציעה קשה לסרחיו יוי, שייעדר כחצי שנה&body=https://www.haaretz.co.il/sport/hayom/LIVE-1.4342566" class="art__tool art__tool--share"><i class="btn--icn icn--a" aria-hidden="true" data-icon="m"></i><span class="icn__alt">שלח במייל</span></a><a target="_blank" href="/misc/article-print-page/LIVE-1.4342566" class="art__tool art__tool--share" title="הדפס"><i class="btn--icn icn--a" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a></div></div>    	    

          
        	    		            
    <div class='xx' >
  
        
              
        
    
        
        	    		              
    <div style=' text-align:center;' class=' grayscale_parent' >
  
        
              
        
    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
			<div class="just-innocent-pic">


	     <!-- htz 120x60_banner.vm -->
<div name="ויטרינה" style="padding-bottom: 5px; padding-top: 5px;"  class="js-clickTracker-for-addBlocker">
		<a href='http://rmkz.themarker.com/gampad/clk?id=4366708225&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_120x60.1'  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4273438.1500534435!/image/2024361279.jpg_gen/derivatives/default/2024361279.jpg" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
			<div class="just-innocent-pic">


	     <!-- htz 120x60_banner.vm -->
<div name="sea tower" style="padding-bottom: 5px; padding-top: 5px;"  class="js-clickTracker-for-addBlocker">
		<a href='http://rmkz.themarker.com/gampad/clk?id=4362581651&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.Button_120x60.2'  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4264123.1499931448!/image/3563236297.jpg_gen/derivatives/default/3563236297.jpg" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
			<div class="just-innocent-pic">


	     <!-- htz 120x60_banner.vm -->
<div name="ארקיע" style="padding-bottom: 5px; padding-top: 5px;"  class="js-clickTracker-for-addBlocker">
		<a href='http://rmkz.themarker.com/gampad/clk?id=4381735843&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_222x108.1'  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4298717.1502281747!/image/1695932985.jpg_gen/derivatives/default/1695932985.jpg" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
			<div class="just-innocent-pic">


	     <!-- htz 120x60_banner.vm -->
<div name="פגסוס שיווק" style="padding-bottom: 5px; padding-top: 5px;"  class="js-clickTracker-for-addBlocker">
		<a href='http://rmkz.themarker.com/gampad/clk?id=48249074&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_120x60.2'  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.3673922.1469449654!/image/1658942910.gif_gen/derivatives/default/1658942910.gif" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="haaretz.co.il.web.verticalbanner.1" style="" class="js-dfp-ad ad--d" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		    	    

          
        	    		
									<div id="haaretz.co.il.web.skyscraper.1" style="" class="js-dfp-ad ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		              
    <div style='width: 120px; margin: auto;margin-bottom: 20px;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--to-m' >
  
        
              
        
    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
			<div class="just-innocent-pic">


	     <!-- htz resp282_banner.vm -->
<div name="סמי שמעון "   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4385025518&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker"  target="_blank">
		<img border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4298218.1502270781!/image/3577997536.gif_gen/derivatives/default/3577997536.gif" alt=""/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

      
  
        
    </div>
          	    

      
  
           						                        </aside>
                    </div>

                </article>
            </main>
        </div>
        <aside data-back="art__sl--b" class="l-sidebar">
            <div class="l-sidebar-wrapper  island--flush" >
                  			
              
        
    
        
        	    		          
  
        
              
        
    
        
        	    		
									<div id="haaretz.co.il.web.box.1" style="" class="js-dfp-ad ad h-hidden js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--hongkong" class="has-sec-head" id="list_7.3598419" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
					היום בספורט
				</h2>
		<div class="js-listitems g">
	
                <article data-back="teaser" class="teaser g__cell g__1of2 g__l-1of1 teaser--b" ><a href="/sport/hayom/LIVE-1.4342566" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.2735029.1502338665!/image/1291280684.jpg_gen/derivatives/regular_300x230/1291280684.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/regular_300x230/1848364242.png' width='100%' alt='ספרד' title='&#1505;&#1512;&#1495;&#1497;&#1493; &#1497;&#1493;&#1497; &#1493;&#1508;&#1488;&#1493; &#1490;&#1488;&#1505;&#1493;&#1500; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1470;&#1488;&#1507;&#1470;&#1508;&#1497;' class='lazyload' height='' /></figure><div class="teaser__content"><h3 class="t-zeta"><span class="t-kicker">היום בספורט</span>פציעה קשה לסרחיו יוי, שייעדר כחצי שנה</h3><div class="t-byline no-icon"><address  ><span >לייב בלוג ספורט הארץ</span></address></div></div></a>
</article>            </div></section>		    
        	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		    	    

      
  
        
    </div>
          	    

          
        	    			
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.09_08_2017_V1" ></script>
	<script>
		//Install javascript dynamicly
		var checkScript = document.getElementById("newsletterQuickRegistreation");
		if (!checkScript){
			var head = document.getElementsByTagName("head")[0];
			var newsletterQuickRegistreationScript = document.createElement('script');
			newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
			newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js";
			head.appendChild( newsletterQuickRegistreationScript );

					}
				
		//Create new newsletterRegistrationObject instance
		var newsletterURvar_3598459;
		window.loadNewsletterQuickRegistreation = function() {
			var normalScreen = $("#newsletterUR_Normal_3598459");
			var responseScreen = $("#newsletterUR_Response_3598459");
			var emailField = $("#newsletterUREmail_3598459");
			var waitScreen = $("#waitWatch_3598459");
		
			newsletterURvar_3598459 = new newsletterQuickRegistreation(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"3598459",
				"rtl",
				{"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
				 "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
				 "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
				 "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
				 "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
				 "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
				 "segmentId":"1639675",
				 "segmentName":"\u05D0\u05D5\u05DB\u05DC \u05D5\u05D9\u05D9\u05DF",
				 "trenDemonUrl":""
				 });
			newsletterURvar_3598459.init();
		};
	</script>
	
		
	<section class=" haaretz responsive newsletterQRWrapper"><div id="newsletterUR_Normal_3598459" class="newsletterUR_Normal"><h2 visually-hidden>הרשמה לניוזלטר</h2><p class="emailTitle">מחפשים מתכון לערב שבת? עדכוני אוכל ויין בדרך אליכם. הירשמו עכשיו</p><div class="emailTable"><div class="emailRow"><div class="emailCell"><label><input class = "form__input" id="newsletterUREmail_3598459"
                                     aria-describedby="errorMessagePlace_3598459" name="newsletterUREmail"
                                     onfocus="newsletterURvar_3598459.clearNewsletterEmail()"
                                     onblur="newsletterURvar_3598459.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro" id="errorMessagePlace_3598459"
                                   data-error-message="נא להזין כתובת מייל חוקית"></div></label></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_3598459.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_3598459" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_3598459.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter"/><lable>ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_3598459" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_3598459.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_3598459" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_3598459"></div></div>
		<div id="waitWatch_3598459" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>

    	    

          
        	    		
									<div id="haaretz.co.il.web.halfpage.1" style="" class="js-dfp-ad ad h-hidden js-dfp-resp-refresh placeholder--600--m-to-xl placeholder--90—m placeholder--60—s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
	        	
              
        
    
        
        	    		

    	    

      
  
              	    

      
  
        
    </div>
          	    

          
        	    		          <section class="list--ui [ h-wrapper--topline has-sec-head ] h-mb"">
<h2 class="t-sec-head t-sec-head--a">טורים ופרשנויות</h2>
          
  
        
              
        
    
        
        	    		



						
	 	
    
  	
	    	<section class="h-posr " data-back="lst--leed" id="list_7.3597444" data-pidx="0"  >	
		<div class="js-listitems">
	
                <article data-back="teaser" class="teaser h-mb--xxtight h-mb--l" ><a href="/sport/opinions/.premium-1.4322317"  target="_top"><figure><picture data-picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
  	 
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4322334.1501845190!/image/1750651165.jpg_gen/derivatives/landscape_300x130/1750651165.jpg' media="only screen and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4322334.1501845190!/image/1750651165.jpg_gen/derivatives/landscape_169/1750651165.jpg' media="">
  
    <!--[if IE 9]></video><![endif]-->
        <img src='https://images.haaretz.co.il/polopoly_fs/1.4322334.1501845190!/image/1750651165.jpg_gen/derivatives/landscape_169/1750651165.jpg' width='' alt='מימין: מליקסון ויצחקי' title='&#1502;&#1497;&#1502;&#1497;&#1503;: &#1502;&#1500;&#1497;&#1511;&#1505;&#1493;&#1503; &#1493;&#1497;&#1510;&#1495;&#1511;&#1497;. &#1500;&#1488; &#1512;&#1511; &#1492;&#1499;&#1491;&#1493;&#1512;&#1490;&#1500;&#1504;&#1497;&#1501;, &#1492;&#1510;&#1493;&#1493;&#1514;&#1497;&#1501; &#1492;&#1502;&#1511;&#1510;&#1493;&#1506;&#1497;&#1497;&#1501; &#1493;&#1492;&#1510;&#1493;&#1493;&#1514;&#1497;&#1501; &#1492;&#1504;&#1497;&#1492;&#1493;&#1500;&#1497;&#1497;&#1501; &#1502;&#1514;&#1499;&#1493;&#1504;&#1504;&#1497;&#1501; &#1500;&#1506;&#1493;&#1504;&#1492; &#1492;&#1489;&#1488;&#1492;. &#1490;&#1501; &#1492;&#1505;&#1489;&#1497;&#1489;&#1493;&#1514; &#1506;&#1493;&#1513;&#1493;&#1514; &#1488;&#1514; &#1492;&#1492;&#1499;&#1504;&#1493;&#1514; &#1513;&#1500;&#1492;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1513;&#1512;&#1493;&#1503; &#1489;&#1493;&#1511;&#1493;&#1489; &#1493;&#1504;&#1502;&#1512;&#1493;&#1491; &#1490;&#1500;&#1497;&#1511;&#1502;&#1503;' height='' />  </picture>
</figure><h3 class="t-zeta">קיץ סוער עבר על סביבתם</h3>    <div class="t-byline"><address  ><span >איתי מאירסון</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">3 תגובות.</span><span class="c-brand" aria-hidden="true">3</span></div></div></a>
</article>            
                <article data-back="teaser" class="teaser h-mb--xxtight h-mb--l" ><a href="/sport/opinions/.premium-1.4322043"  target="_top"><figure><picture data-picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
  	 
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4322047.1501796697!/image/1877326884.jpg_gen/derivatives/landscape_300x130/1877326884.jpg' media="only screen and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4322047.1501796697!/image/1877326884.jpg_gen/derivatives/landscape_169/1877326884.jpg' media="">
  
    <!--[if IE 9]></video><![endif]-->
        <img src='https://images.haaretz.co.il/polopoly_fs/1.4322047.1501796697!/image/1877326884.jpg_gen/derivatives/landscape_169/1877326884.jpg' width='' alt='פרדראג ראיקוביץ&#39;. סיפק הצלות אדירות שהצילו את מכבי תל אביב' title='&#1508;&#1512;&#1491;&#1512;&#1488;&#1490; &#1512;&#1488;&#1497;&#1511;&#1493;&#1489;&#1497;&#1509;&#39;. &#1505;&#1497;&#1508;&#1511; &#1492;&#1510;&#1500;&#1493;&#1514; &#1488;&#1491;&#1497;&#1512;&#1493;&#1514; &#1513;&#1492;&#1510;&#1497;&#1500;&#1493; &#1488;&#1514; &#1502;&#1499;&#1489;&#1497; &#1514;&#1500; &#1488;&#1489;&#1497;&#1489; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1504;&#1497;&#1512; &#1511;&#1497;&#1491;&#1512;' height='' />  </picture>
</figure><h3 class="t-zeta">כשעמדת השוער מפרידה בין עלייה להדחה</h3>    <div class="t-byline"><address  ><span >עירד צפריר</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>            
                <article data-back="teaser" class="teaser h-mb--xxtight h-mb--l" ><a href="/sport/opinions/.premium-1.4320761"  target="_top"><figure><picture data-picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
  	 
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4320752.1501737525!/image/3364187069.jpg_gen/derivatives/landscape_300x130/3364187069.jpg' media="only screen and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4320752.1501737525!/image/3364187069.jpg_gen/derivatives/landscape_169/3364187069.jpg' media="">
  
    <!--[if IE 9]></video><![endif]-->
        <img src='https://images.haaretz.co.il/polopoly_fs/1.4320752.1501737525!/image/3364187069.jpg_gen/derivatives/landscape_169/3364187069.jpg' width='' alt='הפועל באר שבע' title='&#1513;&#1495;&#1511;&#1504;&#1497; &#1492;&#1508;&#1493;&#1506;&#1500; &#1489;&#1488;&#1512; &#1513;&#1489;&#1506; &#1495;&#1493;&#1490;&#1490;&#1497;&#1501; &#1489;&#1505;&#1497;&#1493;&#1501;. &#1492;&#1488;&#1500;&#1493;&#1508;&#1492; &#1500;&#1488; &#1512;&#1511; &#1492;&#1510;&#1500;&#1497;&#1495;&#1492; &#1500;&#1492;&#1497;&#1499;&#1504;&#1505; &#1500;&#1489;&#1493;&#1512;, &#1488;&#1500;&#1488; &#1490;&#1501; &#1500;&#1510;&#1488;&#1514; &#1502;&#1502;&#1504;&#1493; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1492;&#1508;&#1493;&#1506;&#1500; &#1489;&#1488;&#1512; &#1513;&#1489;&#1506;' height='' />  </picture>
</figure><h3 class="t-zeta">להסתכל במראה, לנשום לרווחה ולחייך</h3>    <div class="t-byline"><address  ><span >ניר צדוק</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>            	</div></section>		    
        	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--hongkong" class="has-sec-head" id="list_7.3598441" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
					<a href="/sport/nba" >NBA</a>
				</h2>
		<div class="js-listitems g">
	
                <article data-back="teaser" class="teaser g__cell g__1of2 g__l-1of1 teaser--b" ><a href="/sport/nba/.premium-1.4324379" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4324382.1502035970!/image/2983550753.jpg_gen/derivatives/regular_300x230/2983550753.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/regular_300x230/1848364242.png' width='100%' alt='סטפן קארי על מגרש הגולף. "אם היו אומרים לי שאחבוט 74, הייתי לוקח את זה בכל יום, כל היום"' title='&#1505;&#1496;&#1508;&#1503; &#1511;&#1488;&#1512;&#1497; &#1506;&#1500; &#1502;&#1490;&#1512;&#1513; &#1492;&#1490;&#1493;&#1500;&#1507;. &quot;&#1488;&#1501; &#1492;&#1497;&#1493; &#1488;&#1493;&#1502;&#1512;&#1497;&#1501; &#1500;&#1497; &#1513;&#1488;&#1495;&#1489;&#1493;&#1496; 74, &#1492;&#1497;&#1497;&#1514;&#1497; &#1500;&#1493;&#1511;&#1495; &#1488;&#1514; &#1494;&#1492; &#1489;&#1499;&#1500; &#1497;&#1493;&#1501;, &#1499;&#1500; &#1492;&#1497;&#1493;&#1501;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: Eric Risberg/&#1488;&#1497;&#1470;&#1508;&#1497;' class='lazyload' height='' /></figure><div class="teaser__content"><h3 class="t-zeta">סטפן קרי, כישרון שמתחיל בפארקט וממשיך עד מגרש הגולף</h3><div class="t-byline"><address  ><span >איי פי, ניו יורק טיימס</span></address>    			<div class="has-icn"></div></div></div></a>
</article>            </div></section>		    
        	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--hongkong" class="has-sec-head" id="list_7.4107060" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
					<a href="/sport/magazine" >מגזין ספורט</a>
				</h2>
		<div class="js-listitems g">
	
                <article data-back="teaser" class="teaser g__cell g__1of2 g__l-1of1 teaser--b" ><a href="/sport/magazine/.premium-1.4319116" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4319110.1502190146!/image/3331100845.jpg_gen/derivatives/regular_300x230/3331100845.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/regular_300x230/1848364242.png' width='100%' alt='אחד שהסתדר ואחד שלא. פדרר (משמאל) וטיאפו בטורניר מיאמי, השנה' title='&#1488;&#1495;&#1491; &#1513;&#1492;&#1505;&#1514;&#1491;&#1512; &#1493;&#1488;&#1495;&#1491; &#1513;&#1500;&#1488;. &#1508;&#1491;&#1512;&#1512; (&#1502;&#1513;&#1502;&#1488;&#1500;) &#1493;&#1496;&#1497;&#1488;&#1508;&#1493; &#1489;&#1496;&#1493;&#1512;&#1504;&#1497;&#1512; &#1502;&#1497;&#1488;&#1502;&#1497;, &#1492;&#1513;&#1504;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: Lynne Sladky/&#1488;&#1497;&#1470;&#1508;&#1497;' class='lazyload' height='' /></figure><div class="teaser__content"><h3 class="t-zeta">מעמד הפועלים של הטניס מנסה לשרוד</h3><div class="t-byline"><address  ><span >רמי היפש</span></address>    			<div class="has-icn"></div></div></div></a>
</article>            </div></section>		    
        	    

          
        	    		



						
	 	
    
  	
	    	<section data-back="lst--hongkong" class="has-sec-head" id="list_7.3598444" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
					<a href="/sport/active" >אקטיב</a>
				</h2>
		<div class="js-listitems g">
	
                <article data-back="teaser" class="teaser g__cell g__1of2 g__l-1of1 teaser--b" ><a href="/sport/active/.premium-1.4319507" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4319606.1501686749!/image/2521487294.jpg_gen/derivatives/regular_300x230/2521487294.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/regular_300x230/1848364242.png' width='100%' alt='אבישג טורק' title='&#1488;&#1489;&#1497;&#1513;&#1490; &#1496;&#1493;&#1512;&#1511; &#1489;&#1508;&#1506;&#1493;&#1500;&#1492;. &quot;&#1513;&#1493;&#1495;&#1497;&#1501; &#1489;&#1502;&#1505;&#1500;&#1493;&#1500; &#39;s&#39; &#1493;&#1494;&#1492; &#1502;&#1490;&#1504;&#1497;&#1489;, &#1502;&#1494;&#1499;&#1497;&#1512; &#1500;&#1497; &#1505;&#1493;&#1508;&#1512;&#1493;&#1493;&#1502;&#1503;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1495;&#1504;&#1503; &#1488;&#1493;&#1500;&#1504;&#1512;, &#1488;&#1500;&#1493;&#1503; &#1511;&#1493;&#1512;&#1511; &#1493;&#1488;&#1497;&#1514;&#1497; &#1488;&#1493;&#1512;&#1504;&#1513;&#1496;&#1497;&#1503;&lrm;' class='lazyload' height='' /></figure><div class="teaser__content"><h3 class="t-zeta">אבישג טורק מצאה את עצמה במים, וחצתה בשחייה את תעלת למאנש</h3><div class="t-byline"><address  ><span >אורי טלשיר</span></address>    			<div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span></div></div></div></a>
</article>            </div></section>		    
        	    

      
  
        
          	    

          
        	    		            <div class="ad">
          
    <div class='h-hidden--s-and-m' a11y-block aria-label="פרוייקטים">
  
        
              
        
    
        
        	    		
                
                                            									<div style="float:right; font-weight: bold;">תוכן מקודם</div><div style="clear:both;"></div>
					      
                	    

          
        	    		
									<div id="haaretz.co.il.web.marketing.promotional_rectangle.1" style="" class="js-dfp-ad h-mb h-hidden--s-and-m js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.marketing.promotional_rectangle.2" style="" class="js-dfp-ad h-mb h-hidden--s-and-m js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.marketing.promotional_rectangle.3" style="" class="js-dfp-ad h-mb h-hidden--s-and-m js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="haaretz.co.il.web.marketing.promotional_rectangle.4" style="" class="js-dfp-ad h-hidden--s-and-m js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- whtz/clickTrackerWrapper.vm -->
			<div class="just-innocent-pic">


	     <!-- htz resp282_banner.vm -->
<div name="פגסוס - גנים יפניים"   class="ad--c">
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125137994&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_222x108.1"  target="_blank">
		<img border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4082683.1486993725!/image/2693098876.jpg_gen/derivatives/default/2693098876.jpg" alt=""/>		</a>
	</div>		
</div>	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
			<div class="just-innocent-pic">


	     <!-- htz resp282_banner.vm -->
<div name="נוטרילון"   class="ad--c">
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125103314&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right2"  target="_blank">
		<img border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4082300.1486980283!/image/2217490664.jpg_gen/derivatives/default/2217490664.jpg" alt=""/>		</a>
	</div>		
</div>	    	    

          
        	    		<!-- whtz/clickTrackerWrapper.vm -->
			<div class="just-innocent-pic">


	     <!-- htz resp282_banner.vm -->
<div name="איסתא - שיט"   class="ad--c">
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125138474&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right3"  target="_blank">
		<img border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4082704.1486994026!/image/2850736016.jpg_gen/derivatives/default/2850736016.jpg" alt=""/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

      
  
        
    </div>
          </div>
      	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		



						
	 	
    
  	
	    	<section class="h-posr has-sec-head" data-back="lst--leed" id="list_7.2727903" data-pidx="0"  >	
			<h2 class="t-kicker-block t-kicker-block--a t-zeta">			
							<a href="/sport/mitbonen" >בעיני המתבונן</a>
					</h2>		
		<div class="js-listitems">
	
                <article data-back="teaser" class="teaser h-mb--xxtight h-mb--l" ><a href="/sport/mitbonen/.premium-1.4256937" ><figure><picture data-picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
  	 
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4256952.1499970504!/image/4249634835.jpg_gen/derivatives/landscape_300x130/4249634835.jpg' media="only screen and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4256952.1499970504!/image/4249634835.jpg_gen/derivatives/landscape_169/4249634835.jpg' media="">
  
    <!--[if IE 9]></video><![endif]-->
        <img src='https://images.haaretz.co.il/polopoly_fs/1.4256952.1499970504!/image/4249634835.jpg_gen/derivatives/landscape_169/4249634835.jpg' width='' alt='רוג&#39;ר פדרר' title='&#1512;&#1493;&#1490;&#39;&#1512; &#1508;&#1491;&#1512;&#1512;. &#1488;&#1505;&#1493;&#1512; &#1500;&#1497;&#1508;&#1493;&#1500; &#1488;&#1500; &#1514;&#1493;&#1498; &#1502;&#1500;&#1499;&#1493;&#1491;&#1493;&#1514; &#1513;&#1500; &#1504;&#1514;&#1493;&#1504;&#1497;&#1501; &#1495;&#1505;&#1512;&#1497; &#1506;&#1512;&#1498; &#1513;&#1514;&#1508;&#1511;&#1497;&#1491;&#1503; &#1500;&#1496;&#1506;&#1514; &#1513;&#1488;&#1504;&#1504;&#1493;&#1514; &#1489;&#1511;&#1512;&#1489; &#1496;&#1504;&#1497;&#1505;&#1488;&#1497;&#1501; &#1502;&#1494;&#1491;&#1511;&#1504;&#1497;&#1501; - &#1510;&#1497;&#1500;&#1493;&#1501;: ANDREW COULDRIDGE/&#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' height='' />  </picture>
</figure><h3 class="t-zeta">שרוג'ר פדרר יזכה בווימבלדון? אין סיכוי</h3>    <div class="t-byline"><address  ><span >אלון עידן</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">37 תגובות.</span><span class="c-brand" aria-hidden="true">37</span></div></div></a>
</article>            	</div><a class="teaser-more" aria-label="לכל הטורים של בעיני המתבונן" href="/sport/mitbonen" ><span aria-hidden="true" >טורים קודמים</span><i class="icn--natural" data-icon="}" aria-hidden="true"></i></a></section>		    
        	    

          
        	    		



						
	 	
    
  	
	    	<section class="h-posr has-sec-head" data-back="lst--leed" id="list_7.3355042" data-pidx="0"  >	
			<h2 class="t-kicker-block t-kicker-block--a t-zeta">			
							<a href="/sport/tapina" >סגור לי ת'פינה</a>
					</h2>		
		<div class="js-listitems">
	
                <article data-back="teaser" class="teaser h-mb--xxtight h-mb--l" ><a href="/sport/tapina/.premium-1.4340814" ><figure><picture data-picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
  	 
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4340908.1502265526!/image/3840915194.jpg_gen/derivatives/landscape_300x130/3840915194.jpg' media="only screen and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4340908.1502265526!/image/3840915194.jpg_gen/derivatives/landscape_169/3840915194.jpg' media="">
  
    <!--[if IE 9]></video><![endif]-->
        <img src='https://images.haaretz.co.il/polopoly_fs/1.4340908.1502265526!/image/3840915194.jpg_gen/derivatives/landscape_169/3840915194.jpg' width='' alt='יעקב שחר' title='&#1497;&#1506;&#1511;&#1489; &#1513;&#1495;&#1512;. &quot;&#1488;&#1514;&#1492; &#1489;&#1488; &#1500;&#1492;&#1510;&#1490;&#1492; &#1489;&quot;&#1492;&#1489;&#1497;&#1502;&#1492;&quot;, &#1488;&#1514;&#1492; &#1511;&#1493;&#1504;&#1492; &#1499;&#1512;&#1496;&#1497;&#1505; &ndash; &#1494;&#1492; &#1488;&#1493;&#1502;&#1512; &#1513;&#1488;&#1514;&#1492; &#1497;&#1499;&#1493;&#1500; &#1489;&#1514;&#1493;&#1498; &#1492;&#1492;&#1510;&#1490;&#1492; &#1500;&#1506;&#1513;&#1493;&#1514; &#1492;&#1508;&#1490;&#1504;&#1493;&#1514;?&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1512;&#1502;&#1497; &#1513;&#1500;&#1493;&#1513;' height='' />  </picture>
</figure><h3 class="t-zeta"><span class="t-kicker">סגור לי ת'פינה</span>יעקב שחר: "איזה הבדל בין חנה מיננקו לספורטאים החובבנים שלנו"</h3>    <div class="t-byline"><address  ><span >עירד צפריר</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">6 תגובות.</span><span class="c-brand" aria-hidden="true">6</span></div></div></a>
</article>            	</div><a class="teaser-more" aria-label="לכל הטורים של סגור לי ת'פינה" href="/sport/tapina" ><span aria-hidden="true" >טורים קודמים</span><i class="icn--natural" data-icon="}" aria-hidden="true"></i></a></section>		    
        	    

          
        	    		



						
	 	
    
  	
	    	<section class="h-posr has-sec-head" data-back="lst--leed" id="list_7.3721680" data-pidx="0"  >	
			<h2 class="t-kicker-block t-kicker-block--a t-zeta">			
							<a href="/sport/hidan" >החידן</a>
					</h2>		
		<div class="js-listitems">
	
                <article data-back="teaser" class="teaser h-mb--xxtight h-mb--l" ><a href="/sport/hidan/1.4217495" ><figure><picture data-picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
  	 
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4217499.1499069524!/image/2398596180.jpg_gen/derivatives/landscape_300x130/2398596180.jpg' media="only screen and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4217499.1499069524!/image/2398596180.jpg_gen/derivatives/landscape_169/2398596180.jpg' media="">
  
    <!--[if IE 9]></video><![endif]-->
        <img src='https://images.haaretz.co.il/polopoly_fs/1.4217499.1499069524!/image/2398596180.jpg_gen/derivatives/landscape_169/2398596180.jpg' width='' alt='איסנר ומאיו בווימבלדון' title='&#1488;&#1497;&#1505;&#1504;&#1512; &#1493;&#1502;&#1488;&#1497;&#1493; &#1489;&#1493;&#1493;&#1497;&#1502;&#1489;&#1500;&#1491;&#1493;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1470;&#1508;&#1497;' height='' />  </picture>
</figure><h3 class="t-zeta">מה אתם יודעים על ווימבלדון?</h3>    <div class="t-byline"><address  ><span >עוזי דן</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>            	</div><a class="teaser-more" aria-label="לכל הטורים של החידן" href="/sport/hidan" ><span aria-hidden="true" >טורים קודמים</span><i class="icn--natural" data-icon="}" aria-hidden="true"></i></a></section>		    
        	    

          
        	    		



						
	 	
    
  	
	    	<section class="h-posr has-sec-head" data-back="lst--leed" id="list_7.2727878" data-pidx="0"  >	
			<h2 class="t-kicker-block t-kicker-block--a t-zeta">			
							<a href="/sport/nostalgia" >טעם של פעם</a>
					</h2>		
		<div class="js-listitems">
	
                <article data-back="teaser" class="teaser h-mb--xxtight h-mb--l" ><a href="/sport/nostalgia/.premium-1.4303871" ><figure><picture data-picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
  	 
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4303987.1501498449!/image/2254296017.jpg_gen/derivatives/landscape_300x130/2254296017.jpg' media="only screen and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4303987.1501498449!/image/2254296017.jpg_gen/derivatives/landscape_169/2254296017.jpg' media="">
  
    <!--[if IE 9]></video><![endif]-->
        <img src='https://images.haaretz.co.il/polopoly_fs/1.4303987.1501498449!/image/2254296017.jpg_gen/derivatives/landscape_169/2254296017.jpg' width='' alt='יעל ארד מתקבלת בישראל לאחר ההישג. שינתה את מה שהספורט הישראלי חשב על עצמו' title='&#1497;&#1506;&#1500; &#1488;&#1512;&#1491; &#1502;&#1514;&#1511;&#1489;&#1500;&#1514; &#1489;&#1497;&#1513;&#1512;&#1488;&#1500; &#1500;&#1488;&#1495;&#1512; &#1492;&#1492;&#1497;&#1513;&#1490;. &#1513;&#1497;&#1504;&#1514;&#1492; &#1488;&#1514; &#1502;&#1492; &#1513;&#1492;&#1505;&#1508;&#1493;&#1512;&#1496; &#1492;&#1497;&#1513;&#1512;&#1488;&#1500;&#1497; &#1495;&#1513;&#1489; &#1506;&#1500; &#1506;&#1510;&#1502;&#1493; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1494;&#1497;&#1493; &#1511;&#1493;&#1512;&#1503; / &#1500;&#1506;&quot;&#1502;' height='' />  </picture>
</figure><h3 class="t-zeta"><span class="t-kicker">השבוע לפני 25 שנה</span>כשיעל ארד ומדליה אחת אפשרו לספורט הישראלי לחלום בגדול</h3>    <div class="t-byline"><address  ><span >אורי טלשיר</span></address><div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>            	</div><a class="teaser-more" aria-label="לכל הטורים של טעם של פעם" href="/sport/nostalgia" ><span aria-hidden="true" >טורים קודמים</span><i class="icn--natural" data-icon="}" aria-hidden="true"></i></a></section>		    
        	    

          
        	    		



						
	 	
    
  	
	    	<section class="h-posr has-sec-head" data-back="lst--leed" id="list_7.3643998" data-pidx="0"  >	
			<h2 class="t-kicker-block t-kicker-block--a t-zeta">			
							<a href="/sport/other" >מסביב לכדור</a>
					</h2>		
		<div class="js-listitems">
	
                <article data-back="teaser" class="teaser h-mb--xxtight h-mb--l" ><a href="/sport/other/.premium-1.4341082" ><figure><picture data-picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
  	 
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4341135.1502271622!/image/81121798.jpg_gen/derivatives/landscape_300x130/81121798.jpg' media="only screen and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4341135.1502271622!/image/81121798.jpg_gen/derivatives/landscape_169/81121798.jpg' media="">
  
    <!--[if IE 9]></video><![endif]-->
        <img src='https://images.haaretz.co.il/polopoly_fs/1.4341135.1502271622!/image/81121798.jpg_gen/derivatives/landscape_169/81121798.jpg' width='' alt='ואן ניקרק' title='&#1493;&#1493;&#1497;&#1497;&#1491; &#1493;&#1488;&#1503; &#1504;&#1497;&#1511;&#1512;&#1511;. &quot;&#1488;&#1504;&#1497; &#1497;&#1493;&#1491;&#1506; &#1513;&#1506;&#1500;&#1497;&#1497; &#1500;&#1511;&#1489;&#1493;&#1506; &#1494;&#1502;&#1504;&#1497;&#1501; &#1504;&#1492;&#1491;&#1512;&#1497;&#1501; &#1489;-100, 200 &#1493;-400 &#1502;&#1496;&#1512;. &#1488;&#1494; &#1488;&#1491;&#1506; &#1513;&#1492;&#1490;&#1513;&#1502;&#1514;&#1497; &#1488;&#1514; &#1502;&#1496;&#1512;&#1493;&#1514;&#1497;&#1497; &#1499;&#1488;&#1514;&#1500;&#1496;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: GLYN KIRK/&#1488;&#1497;&#1470;&#1488;&#1507;&#1470;&#1508;&#1497;' height='' />  </picture>
</figure><h3 class="t-zeta">ווייד ואן ניקרק הוא בדיוק מה שהאתלטיקה צריכה עכשיו</h3>    <div class="t-byline"><address  ><span >אמיר ענבר</span></address><div class="has-icn"></div></div></a>
</article>            	</div><a class="teaser-more" aria-label="לכל הטורים של מסביב לכדור" href="/sport/other" ><span aria-hidden="true" >טורים קודמים</span><i class="icn--natural" data-icon="}" aria-hidden="true"></i></a></section>		    
        	    

      
  
        
    </div>
          	    

          
        	    		    	    

          
        	    				<div class="outbrain-wrapper h-hidden--s-and-m h-mb" style="">
																		
						<div class="OUTBRAIN" data-src="http://www.haaretz.co.il/sport/hayom/LIVE-.premium-1.4342566" data-widget-id="SB_2" data-ob-template="haaretz-heb" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> 
	</div>
	    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
                
                                            									<h2 class="t-sec-head t-sec-head--b">
					<a href="https://www.facebook.com/haaretz" >ספורט הארץ בפייסבוק</a>
				</h2>

<div class="fb-page" data-href="https://www.facebook.com/haaretzsport" data-height="650" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/haaretzsport"><a href="https://www.facebook.com/haaretzsport">‎ספורט הארץ‎</a></blockquote></div></div>
					      
                	    

      
  
        
    </div>
          	    

      
  
        
          	    

      
  
           		            </div>
        </aside>
    </div>
</div>
    <div class="l-fluid" >
    
              
        
    
        
        	    		



						
	 	
    
  	
	    	<section data-back="lst--zagreb" tabindex="0" class="js-ribbon [ lv lv--dark lv--ribbon ]  has-sec-head" id="list_7.3599170" data-pidx="0"  ><h2 class="t-sec-head">כתבות שאולי פספסתם</h2><span class="h-hidden" id="listDescription59" aria-hidden="true">נווט בין הכתבות באמצעות החיצים ימינה ושמאלה</span><div class="lv__content lv__content--a" aria-describedby="listDescription59"><div class="lv__nav lv__nav--prev"><button class="btn--nav btn--nav-b js-prev"><i aria-hidden="true" class="icn" data-icon=">"></i><span class="icn__alt">הקודם</span></button></div><div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/other/.premium-1.4322413" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4322417.1501859862!/image/2183168992.jpg_gen/derivatives/landscape_145/2183168992.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='גולן פולק (בכחול) באליפות העולם ב־2015.' title='&#1490;&#1493;&#1500;&#1503; &#1508;&#1493;&#1500;&#1511; (&#1489;&#1499;&#1495;&#1493;&#1500;) &#1489;&#1488;&#1500;&#1497;&#1508;&#1493;&#1514; &#1492;&#1506;&#1493;&#1500;&#1501; &#1489;&#1470;2015. &quot;&#1508;&#1514;&#1488;&#1493;&#1501; &#1492;&#1497;&#1514;&#1492; &#1500;&#1497; &#1511;&#1510;&#1514; &#1504;&#1495;&#1502;&#1492; &#1513;&#1488;&#1504;&#1497; &#1511;&#1501; &#1493;&#1497;&#1499;&#1493;&#1500; &#1500;&#1488;&#1499;&#1493;&#1500; &#1488;&#1512;&#1493;&#1495;&#1514; &#1489;&#1493;&#1511;&#1512;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1470;&#1508;&#1497;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>גולן פולק: "הרגשתי שאין כלום יותר בעולם"</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/other/.premium-1.4322297" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4322306.1501843741!/image/1248566531.jpg_gen/derivatives/landscape_145/1248566531.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='פדרר בגמר ווימבלדון האחרון' title='&#1508;&#1491;&#1512;&#1512; &#1489;&#1490;&#1502;&#1512; &#1493;&#1493;&#1497;&#1502;&#1489;&#1500;&#1491;&#1493;&#1503; &#1492;&#1488;&#1495;&#1512;&#1493;&#1503;. &#1492;&#1496;&#1504;&#1497;&#1505;&#1488;&#1497; &#1492;&#1502;&#1493;&#1491;&#1512;&#1504;&#1497; &#1513;&#1493;&#1504;&#1492; &#1502;&#1488;&#1493;&#1491; &#1502;&#1494;&#1492; &#1513;&#1492;&#1514;&#1512;&#1493;&#1510;&#1509; &#1489;&#1502;&#1490;&#1512;&#1513;&#1497;&#1501; &#1489;&#1506;&#1489;&#1512; - &#1510;&#1497;&#1500;&#1493;&#1501;: Daniel Leal-Olivas/&#1488;&#1497;&#1470;&#1508;&#1497;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>לפחות בטניס, העולם שייך למבוגרים</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/tapina/.premium-1.4321802" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4321879.1501782747!/image/908143324.jpg_gen/derivatives/landscape_145/908143324.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='מונדר חלאילה. דובר בני סכנין כבר 15 שנה, בהתנדבות' title='&#1502;&#1493;&#1504;&#1491;&#1512; &#1495;&#1500;&#1488;&#1497;&#1500;&#1492;. &#1491;&#1493;&#1489;&#1512; &#1489;&#1504;&#1497; &#1505;&#1499;&#1504;&#1497;&#1503; &#1499;&#1489;&#1512; 15 &#1513;&#1504;&#1492;, &#1489;&#1492;&#1514;&#1504;&#1491;&#1489;&#1493;&#1514; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1504;&#1510;&#39;&#1493; &#1490;&#1493;&#1513;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מונדר חלאילה, דובר בני סכנין: "סבירסקי שקרן גדול"</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/other/.premium-1.4321698" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4321697.1501774382!/image/3193464917.jpg_gen/derivatives/landscape_145/3193464917.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='בולט אחרי אליפות העולם ב-2015.האפיל על פרשות הסמים והיווה מוקד משיכה למיליונים, כמו גם מכונת מזומנים
' title='&#1489;&#1493;&#1500;&#1496; &#1488;&#1495;&#1512;&#1497; &#1488;&#1500;&#1497;&#1508;&#1493;&#1514; &#1492;&#1506;&#1493;&#1500;&#1501; &#1489;-2015.&#1492;&#1488;&#1508;&#1497;&#1500; &#1506;&#1500; &#1508;&#1512;&#1513;&#1493;&#1514; &#1492;&#1505;&#1502;&#1497;&#1501; &#1493;&#1492;&#1497;&#1493;&#1493;&#1492; &#1502;&#1493;&#1511;&#1491; &#1502;&#1513;&#1497;&#1499;&#1492; &#1500;&#1502;&#1497;&#1500;&#1497;&#1493;&#1504;&#1497;&#1501;, &#1499;&#1502;&#1493; &#1490;&#1501; &#1502;&#1499;&#1493;&#1504;&#1514; &#1502;&#1494;&#1493;&#1502;&#1504;&#1497;&#1501; - &#1510;&#1497;&#1500;&#1493;&#1501;: ADRIAN DENNIS/&#1488;&#1497;&#1470;&#1488;&#1507;&#1470;&#1508;&#1497;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>תסריט הבלהות ביום שאחרי יוסיין בולט</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/nba/.premium-1.4321133" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4321132.1501768984!/image/3407589672.jpg_gen/derivatives/landscape_145/3407589672.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='קייל קוזמה בגמר ליגת הקיץ. "אנחנו מאוד נרגשים לגביו", אמר מג&#39;יק ג&#39;ונסון' title='&#1511;&#1497;&#1497;&#1500; &#1511;&#1493;&#1494;&#1502;&#1492; &#1489;&#1490;&#1502;&#1512; &#1500;&#1497;&#1490;&#1514; &#1492;&#1511;&#1497;&#1509;. &quot;&#1488;&#1504;&#1495;&#1504;&#1493; &#1502;&#1488;&#1493;&#1491; &#1504;&#1512;&#1490;&#1513;&#1497;&#1501; &#1500;&#1490;&#1489;&#1497;&#1493;&quot;, &#1488;&#1502;&#1512; &#1502;&#1490;&#39;&#1497;&#1511; &#1490;&#39;&#1493;&#1504;&#1505;&#1493;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: John Locher/&#1488;&#1497;&#1470;&#1508;&#1497;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>קייל קוזמה לא מתהדר בנעל על שמו, אבל יש לו קליעה, חריצות ומזל</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/world-soccer/.premium-1.4321069" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4321085.1501749306!/image/2436662677.jpg_gen/derivatives/landscape_145/2436662677.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='ניימאר' title='&#1504;&#1497;&#1497;&#1502;&#1488;&#1512; &#1506;&#1501; &#1492;&#1495;&#1489;&#1512;&#1497;&#1501; &#1500;&#1495;&#1493;&#1491; &#1500;&#1513;&#1506;&#1489;&#1512;. &#1512;&#1510;&#1492; &#1500;&#1492;&#1497;&#1493;&#1514; &#1502;&#1504;&#1492;&#1497;&#1490;, &#1499;&#1512;&#1488;&#1493;&#1497; &#1500;&#1502;&#1506;&#1502;&#1491;&#1493; &#1489;&#1506;&#1493;&#1500;&#1501; &#1492;&#1499;&#1491;&#1493;&#1512;&#1490;&#1500; - &#1510;&#1497;&#1500;&#1493;&#1501;: Siu Wu/&#1488;&#1497;&#1470;&#1508;&#1497;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>ניימאר רצה להיות גדול כמו מסי, רק קצת יותר יקר</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/other/.premium-1.4320273" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4320305.1501693321!/image/1034804811.jpg_gen/derivatives/landscape_145/1034804811.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='אליפות העולם בכדורגל ביצות. יותר מ-2,000 איש הגיעו לאליפות' title='&#1488;&#1500;&#1497;&#1508;&#1493;&#1514; &#1492;&#1506;&#1493;&#1500;&#1501; &#1489;&#1499;&#1491;&#1493;&#1512;&#1490;&#1500; &#1489;&#1497;&#1510;&#1493;&#1514;. &#1497;&#1493;&#1514;&#1512; &#1502;-2,000 &#1488;&#1497;&#1513; &#1492;&#1490;&#1497;&#1506;&#1493; &#1500;&#1488;&#1500;&#1497;&#1508;&#1493;&#1514; - &#1510;&#1497;&#1500;&#1493;&#1501;: JANNE KORKKO / NYT' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>פינלנד, ביתם של ענפי הספורט המוזרים בעולם</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/active/.premium-1.4319507" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4319606.1501686749!/image/2521487294.jpg_gen/derivatives/landscape_145/2521487294.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='אבישג טורק' title='&#1488;&#1489;&#1497;&#1513;&#1490; &#1496;&#1493;&#1512;&#1511; &#1489;&#1508;&#1506;&#1493;&#1500;&#1492;. &quot;&#1513;&#1493;&#1495;&#1497;&#1501; &#1489;&#1502;&#1505;&#1500;&#1493;&#1500; &#39;s&#39; &#1493;&#1494;&#1492; &#1502;&#1490;&#1504;&#1497;&#1489;, &#1502;&#1494;&#1499;&#1497;&#1512; &#1500;&#1497; &#1505;&#1493;&#1508;&#1512;&#1493;&#1493;&#1502;&#1503;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1495;&#1504;&#1503; &#1488;&#1493;&#1500;&#1504;&#1512;, &#1488;&#1500;&#1493;&#1503; &#1511;&#1493;&#1512;&#1511; &#1493;&#1488;&#1497;&#1514;&#1497; &#1488;&#1493;&#1512;&#1504;&#1513;&#1496;&#1497;&#1503;&lrm;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>אבישג טורק מצאה את עצמה במים, וחצתה בשחייה את תעלת למאנש</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/israel-soccer/.premium-1.4318524" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4318546.1501605134!/image/65666358.jpg_gen/derivatives/landscape_145/65666358.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='וואקמה בפעולה' title='&#1493;&#1493;&#1488;&#1511;&#1502;&#1492; &#1489;&#1508;&#1506;&#1493;&#1500;&#1492;. &quot;&#1500;&#1492;&#1506;&#1512;&#1499;&#1514;&#1497; &#1494;&#1493; &#1514;&#1492;&#1497;&#1492; &#1492;&#1513;&#1504;&#1492; &#1492;&#1488;&#1495;&#1512;&#1493;&#1504;&#1492; &#1513;&#1500;&#1493; &#1489;&#1488;&#1512;&#1509;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1513;&#1512;&#1493;&#1503; &#1489;&#1493;&#1511;&#1493;&#1489;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מה עושה שחקן כמו טוני וואקמה בכדורגל הישראלי?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/other/.premium-1.4318456" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4318521.1501603937!/image/3465970052.jpg_gen/derivatives/landscape_145/3465970052.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='אניס-היל (מימין) וצ&#39;רנובה באליפות ב-2011.' title='&#1488;&#1504;&#1497;&#1505;-&#1492;&#1497;&#1500; (&#1502;&#1497;&#1502;&#1497;&#1503;) &#1493;&#1510;&#39;&#1512;&#1504;&#1493;&#1489;&#1492; &#1489;&#1488;&#1500;&#1497;&#1508;&#1493;&#1514; &#1489;-2011. &quot;&#1494;&#1492; &#1500;&#1511;&#1495; &#1494;&#1502;&#1503; &#1488;&#1489;&#1500; &#1488;&#1504;&#1497; &#1513;&#1502;&#1495;&#1492; &#1500;&#1511;&#1489;&#1500; &#1505;&#1493;&#1507; &#1505;&#1493;&#1507; &#1488;&#1514; &#1502;&#1491;&#1500;&#1497;&#1497;&#1514; &#1492;&#1494;&#1492;&#1489; &#1513;&#1500;&#1497;&quot;, &#1499;&#1514;&#1489;&#1492; &#1492;&#1489;&#1512;&#1497;&#1496;&#1497;&#1514; &#1489;&#1496;&#1493;&#1493;&#1497;&#1496;&#1512; - &#1510;&#1497;&#1500;&#1493;&#1501;: David J. Phillip / AP' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>האתלטים המרומים מקבלים את הרגע שלהם</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/basketball/.premium-1.4318095" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4318261.1501593758!/image/2562320376.jpg_gen/derivatives/landscape_145/2562320376.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='ויטו גיליץ&#39; עם ניקולה וויצ&#39;יץ&#39;' title='&#1493;&#1497;&#1496;&#1493; &#1490;&#1497;&#1500;&#1497;&#1509;&#39; &#1506;&#1501; &#1504;&#1497;&#1511;&#1493;&#1500;&#1492; &#1493;&#1493;&#1497;&#1510;&#39;&#1497;&#1509;&#39;. &quot;&#1488;&#1504;&#1497; &#1502;&#1512;&#1490;&#1497;&#1513; &#1508;&#1492; &#1489;&#1489;&#1497;&#1514;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1508;&#1497;&#1497;&#1505;&#1489;&#1493;&#1511; | &#1493;&#1497;&#1496;&#1493; &#1490;&#1497;&#1500;&#1497;&#1509;&#39;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>אחרי 22 שנה בישראל, המדינה מאלצת את המאמן האהוב ויטו גיליץ' לעזוב</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/other/1.4315019"  target="_top">
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4315192.1501579778!/image/3194341479.jpg_gen/derivatives/landscape_145/3194341479.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='בולט' title='&#1489;&#1493;&#1500;&#1496; - &#1510;&#1497;&#1500;&#1493;&#1501;: ERIC GAILLARD/&#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>אז מה אתם יודעים על בולט?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/world-soccer/.premium-1.4305307"  target="_top">
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4305564.1501574842!/image/3949906100.jpg_gen/derivatives/landscape_145/3949906100.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='דייגו קוסטה עצבני' title='&#1491;&#1497;&#1497;&#1490;&#1493; &#1511;&#1493;&#1505;&#1496;&#1492;. &#1492;&#1497;&#1492; &#1492;&#1510;&#1497;&#1512; &#1492;&#1495;&#1513;&#1493;&#1489; &#1489;&#1497;&#1493;&#1514;&#1512; &#1513;&#1500; &#1492;&#1514;&#1511;&#1508;&#1514; &#1510;&#39;&#1500;&#1505;&#1497; - &#1510;&#1497;&#1500;&#1493;&#1501;: Matt Dunham/&#1488;&#1497;&#1470;&#1508;&#1497;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>דייגו קוסטה, קבוצת המנודים היקרה בעולם</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/other/.premium-1.4304541"  target="_top">
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4304731.1501531900!/image/3500898574.jpg_gen/derivatives/landscape_145/3500898574.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='קיילב דרסל' title='&#1491;&#1512;&#1505;&#1500; &#1489;&#1489;&#1512;&#1497;&#1499;&#1492; &#1489;&#1489;&#1493;&#1491;&#1508;&#1513;&#1496;. &quot;&#1492;&#1493;&#1488; &#1499;&#1502;&#1493; &#1499;&#1493;&#1499;&#1489; &#1513;&#1489;&#1497;&#1496; &#1513;&#1502;&#1493;&#1508;&#1497;&#1506; &#1502;&#1491;&#1497; &#1508;&#1506;&#1501;, &#1493;&#1506;&#1500;&#1497;&#1498; &#1500;&#1514;&#1508;&#1493;&#1505; &#1488;&#1493;&#1514;&#1493; &#1499;&#1513;&#1488;&#1508;&#1513;&#1512;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: MARTIN BUREAU/&#1488;&#1497;&#1470;&#1488;&#1507;&#1470;&#1508;&#1497;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>קיילב דרסל למד לאהוב את הבריכה, והיא מחזירה לו אהבה</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/sport/other/.premium-1.4304617"  target="_top">
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4304640.1501513023!/image/2725952924.jpg_gen/derivatives/landscape_145/2725952924.jpg' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_145/1848364242.png' width='' alt='מקגרגור (מימין) ומייוות&#39;ר' title='&#1502;&#1511;&#1490;&#1512;&#1490;&#1493;&#1512; (&#1502;&#1497;&#1502;&#1497;&#1503;) &#1493;&#1502;&#1497;&#1497;&#1493;&#1493;&#1514;&#39;&#1512;. &#1488;&#1502;&#1493;&#1512; &#1500;&#1492;&#1497;&#1493;&#1514; &#1492;&#1499;&#1512;&#1496;&#1497;&#1505; &#1492;&#1499;&#1497; &#1502;&#1489;&#1493;&#1511;&#1513; &#1489;&#1505;&#1508;&#1493;&#1512;&#1496; - &#1510;&#1497;&#1500;&#1493;&#1501;: PAUL CHILDS/&#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' class='lazyload' height='' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>כדי להפוך לקרב הרווחי בהיסטוריה, מישהו צריך לקנות כרטיס</span></h3>
	</a>
</article>            </div></div><div class="lv__nav lv__nav--next"><button class="btn--nav btn--nav-b js-next"><i aria-hidden="true" class="icn" data-icon="<"></i><span class="icn__alt">הבא</span></button></div></div></section>		    
        	    

      
  
         </div>
  <div class="l-fluid">
    <footer id="footer" class="footer">
        <div class="l-wrapper" >
        
								
    			          
              
        
    
        
        	    		<div class="h-tac">
	<i class="icn icn--f icn--brand" data-icon="H" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a  href="/misc/editors">מערכת</a></li>
                  <li><a  href="/misc/management">הנהלה</a></li>
                  <li><a  href="/misc/about-haaretz">אודות הארץ</a></li>
                  <li><a  href="/misc/jobs">דרושים</a></li>
                  <li><a  href="/misc/contact-us">צור קשר</a></li>
                  <li><a data-banner-id="footer-under-haaretz-icon" class="js-GaTm-event" href="http://www.haaretz.co.il/promotions-page"><b>עשה מינוי</b></a></li>
                  <li><a  href="https://www.haaretz.co.il/misc/contact-us">ביטול מינוי דיגיטלי</a></li>
                  <li><a  href="/misc/faq">שאלות ותשובות</a></li>
                  <li><a  href="http://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html"><b>פרסם אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">facebook</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://twitter.com/haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">twitter</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://play.google.com/store/apps/details?id=com.haaretz" >
    					<i class="btn--icn icn--a icn--brand" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">android</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://itunes.apple.com/us/app/id521559643" >
    					<i class="btn--icn icn--a icn--brand" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">apple</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100883851361980606872/posts" >
    					<i class="btn--icn icn--a icn--brand" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">+google</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/redemail" >
    					<i class="btn--icn icn--a icn--brand" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">red mail</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.haaretz.co.il/misc/rss" >
    					<i class="btn--icn icn--a icn--brand" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">rss</span>
    				</a>
    			</li>
			    		</ul>
	</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/tags/1.1653396" >סרטים מומלצים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/food" >אוכל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/food/restaurant-guide" >מסעדות מומלצות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/literature" >ספרים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/gallery/cinema" >סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/opinions" >דעות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/gallery" >גלריה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/sport" >ספורט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/1.4261986" >רדיוהד בישראל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/television/.premium-1.4236542" >אבי גבאי</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="footer__nav__head t-delta" href="http://www.haaretz.com/" ><font class="title">Haaretz.com</font></a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/israel-news/1.805921" >Netanyahu</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/opinion/.premium-1.805909" >North Korea Trump</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/us-news/1.805950" >Guam</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/israel-news/1.805296" >Netanyahu</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/israel-news" >Israel news</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/middle-east-news" >Middle East</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/travel-in-israel" >Travel in Israel </a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/jewish-world" >Jewish World</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/misc/shabat-times" >Shabbat Times</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/redemail" target="_blank">המייל האדום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/privacy-policy" >מדיניות פרטיות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/widget" >חלון מבזקים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/1.767350" >ארכיון הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/personal-area/newsletter" >דיוור הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/all-headlines" >כל כותרות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/contact-us" >צור קשר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/1.2768082" >מודעות אבל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/terms-of-use" >תנאי שימוש</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >מינוי לעיתון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/commercial/conferences" target="_blank">כנסים </a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/misc/accessibility" target="_blank">נגישות</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/tickets" >עכבר כרטיסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/extra" >כרטיסים במתנה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/food/reviews" >ביקורת מסעדות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/art" >אמנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/shows" >במה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/tv" >טלוויזיה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/kids" >ילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/nightlife" >לילה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/music" >מוזיקה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/movies/reviews" >ביקורות סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/" >עכבר העיר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/world" >עכבר עולם</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/misc/tags/23307-1.3245551" >מסעדות כשרות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/gossip" >רכילות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/weekend" >סופ"ש</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/telaviv" >תל אביב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/haifa" >חיפה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/jerusalem" >ירושלים</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>TheMarker</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/markets" >שוק ההון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/allnews" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/wallstreet" >גלובל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/realestate" >נדל"ן</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/technation" target="_blank">TechNation</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/markerweek" >MarkerWeek</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/magazine" >מגזין TheMarker</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/themarker-women" >TheMarker Women</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/law" >דין וחשבון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/advertising" >מדיה ופרסום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/smb" >עסקים קטנים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/consumer" >צרכנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/career" >קריירה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/cars" >רכב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/tv" >TheMarker TV</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/labels/conferences" >כנסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://cafe.themarker.com/" >Cafe</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="footer__nav__head t-delta" href="http://finance.themarker.com/" >Finance</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=142" target="_blank">ת"א 35</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=137" >ת"א 125</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=629014" target="_blank">מניית טבע</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=230011" target="_blank">מניית בזק</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.co.il/labels/caesarea" >סודות קיסריה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/pegasus" >פגסוס טיולים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/labels/avi-chai" target="_blank">בית אבי חי</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://tlv-biz.co.il/" >עושים עסקים בת"א – יפו</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" >אופנה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/הדרת-נשים-בישראל" >הריון ולידה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.onlife.co.il/משפחה " >משפחה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/commercial/realestate" >השקעות נדל"ן בחו"ל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/haaretz-labels/laitman" >Michael Laitman</a></li>
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content js-GaTm-event" data-banner-id="footer-toolbox-banner"><a href="http://www.haaretz.co.il/promotions-page" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="mailto:moshem@haaretz.co.il;gili.hillel@haaretz.co.il;Yaniv.ben@themarker.com " >לפרסום בעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="H" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content " ><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
			</div>
	</div>
</nav>    	    

          
        	    		
                
                                            									<div class="disclaimer h-tac">
<small>חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</small>
<br/>
<small>© כל הזכויות שמורות להוצאת עיתון הארץ בע"מ</small>

</div>
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
var Pushwoosh = Pushwoosh || [];
Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '3624D-2BB40', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'www.haaretz.co.il', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'הארץ', // sets a default title for push notifications
    defaultNotificationImage: 'https://go.pushwoosh.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true
}]);
</script>
					      
                	    

          
        	    		    	    

      
  
                      </div>
    </footer>
</div>
      <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4342566&amp;d=/2.385/2.419/2.1893';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>        
              
        
    
        
        	    		    	    

          
        	    		
                
                                            									<div class="footer-ruler" style="width: 100%;bottom: 0;background-color: white;position: fixed;transition: height 1.5s;box-shadow: 0 0 7px #5a5a5a;z-index: 999;display:none;">
    <div class="footer-ruler--containter" style="width: 970px;margin: auto;transition: height 1.5s;">
		<button class="js-modal-close modal__close h-fl close--ruler" style="margin-top: 0;">
                <i class="btn--icn--b [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                <span class="icn__alt ">סגור</span>
        </button>
        <div class="expanded js-GaTm-event"  data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"> </div>
        <div class="collapsed js-GaTm-event" data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"></div>
    </div>
</div>
<script>
    (function() {
        var base;
		var rulerDiv = $(".footer-ruler");
        var expandedDiv = rulerDiv.find(".expanded");
        var collapsedDiv = rulerDiv.find(".collapsed");

        var Ruler = {            
			settings: {
                "timeout": "10000",
          		"maxImpression": "1",
				"interval": "3,7,10,12,15",
                "expandedImg": "https://www.haaretz.co.il/st/media/Media17/shivuk/ruler/default/ROLLER_970_150.png",
                "collapsedImg": "https://www.haaretz.co.il/st/media/Media17/shivuk/ruler/default/ROLLER_970_60.png",
				"link": "https://www.haaretz.co.il/promotions-page"
            },
      	    init: function() {
     			   	base = this;
					if ((UserUtil.getLoginInfo().userType != 'paying') && (Ruler.shouldbeShownToday())){
					
					 $(".close--ruler").click(function() {
						Ruler.collapsed();
					});
					$(".close--ruler").hover(function() {
						$(".close--ruler").css('transform', 'rotate(180deg)').css('transition', 'transform 1s');
					});
					rulerDiv.show();
					Ruler.expanded();
					setTimeout(Ruler.collapsed, parseInt(Ruler.settings.timeout));
				}else{
          			var event = new Event('noRulerDetected');
					window.dispatchEvent(event);
        		}
            },
            expanded: function() {
                (rulerDiv[0]).style.height = "150px";
                (expandedDiv[0]).style.height = "150px";
                expandedDiv.html('<a href="'+Ruler.settings.link.replace("pubads.g.doubleclick.net","rmkz.themarker.com") +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.expandedImg + '"/></a>');
            },
            collapsed: function() {
                (expandedDiv[0]).style.height = "0px";
                (collapsedDiv[0]).style.height = "60px";
                (rulerDiv[0]).style.height = "60px";
                $(".close--ruler").hide();
                collapsedDiv.html('<a href="'+Ruler.settings.link.replace("pubads.g.doubleclick.net","rmkz.themarker.com") +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.collapsedImg + '"/></a>');
            },
			shouldbeShownToday: function() {
				var today = (new Date());
				today.setHours(0);
                today.setMinutes(0);
                today.setSeconds(0);
				if (!localStorage.dayInterval){
					var dateTimeInterval = [];
					var dayInterval = Ruler.settings.interval.split(",");	
					$.each(dayInterval, function( index, value ) {
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						var nextDay = (nextIntervalDay).setDate(today.getDate() + parseInt(value));
						dateTimeInterval.push(nextDay);
					});
					localStorage.dayInterval = JSON.stringify(dateTimeInterval); 
					return true;
				} else {
					var dateTimeInterval =  JSON.parse(localStorage.dayInterval)
					if (dateTimeInterval.length > 0){
						var nextDateTimeInterval = dateTimeInterval[0];
						if (nextDateTimeInterval <= today){
							dateTimeInterval.shift();
							localStorage.dayInterval = JSON.stringify(dateTimeInterval);
							return true;
						}
					} else{
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						dateTimeInterval.push((nextIntervalDay).setDate(today.getDate() + 1));
						localStorage.dayInterval = JSON.stringify(dateTimeInterval);
						return false;
					}
					return false;
				}
			}
		}
		window.addEventListener('noPopupDetected', Ruler.init);
    })();
</script>
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<script>

try {
        (function() {
            if ((!getCookie("acl") && !getCookie("HtzPusr")) || !getCookie("_htzwif")) {

                var expireMs = Date.now() + (90 * 24 * 3600 * 10000); // 900 days
                var expire = new Date(expireMs);
                //init universty cookie with none
                CookieUtil.setCookie("_htzwif", "none", '/', 'haaretz.co.il', expire);

                var date = new Date();
                date.setTime(date.getTime() + (60 * 60 * 1000));
                document.cookie = "acl=acl;expires=" + date.toGMTString() + ";path=/";
                jQuery.ajax({
                    url: "//" + document.location.hostname + "/ipAcl",
                    type: "GET",
                    dataType: "script",
                    success: function(data) {
                    //    location.reload();
                    },
                    error: function() {

                    }
                });
            }

        })();
} catch (e) {
    console.log('access list by IP  script ' + e);
}
  
  </script>  
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									        <script type="text/javascript">

          var _gaq = _gaq || [];
           _gaq.push(['_setAccount', 'UA-589309-3']);
			_gaq.push(['_setDomainName', 'haaretz.co.il']);
			_gaq.push(['_setAllowLinker', true]); 
           _gaq.push(['_trackPageLoadTime']);
          var visitor = 'Non';
          if (getCookie("tmsso") == null) {
            visitor = 'Non-registered';
          }
          else {
            if (getCookie("HtzPusr") == null) {
              visitor = 'Registered';
            }
            else {
              visitor = 'Paying';
            }
          }
          _gaq.push(['._setCustomVar', 1, 'user-type',visitor, 1]);
           _gaq.push(['_trackPageview']);

      (function() {
          var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
          ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
          var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Social Button Tracking -->
   <script>
    _ga.trackSocial();
  </script>
         
        
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                          				                                                     _sf_async_config.sections = "ספורט,היום בספורט";  
                 				_sf_async_config.authors = 'לייב בלוג ספורט הארץ';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
 
					      
                	    

          
        	    		
                
                                            									<!-- Crazyegg Tracking Script -->

<script type="text/javascript" defer>
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/5351.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>

<!-- END of Crazyegg Tracking Script -->
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<script type="text/javascript" src="/js/refreshmanager.js?09_08_2017_V1"></script>
		<script>
    		var refreshTimeout = 0;
    		TM.RefreshManager.init(refreshTimeout);
    	</script>
		
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<!-- WEB-Start of eXelate Tag for Haaretz -->
<script type="text/javascript">
try{
var DeviceUtil = function() {
     function getTimeStamp() {
      var today = new Date();
      var dd = today.getDate();
      var MM = today.getMonth()+1; //January is 0!
      var hh = today.getHours();
      var mm = today.getMinutes();
      var yyyy = today.getFullYear();
      if(dd<10){
          dd='0'+dd;
      } 
      if(MM<10){
          MM='0'+MM;
      } 
      if(hh<10){
          hh='0'+hh;
      } 
      if(mm<10){
          mm='0'+mm;
      } 
      var today = dd+'/'+MM+'/'+yyyy + '-' +hh +":"+mm;
      return today;
    }
    function getDeviceType() {
        if (!('ontouchstart' in window)) {
            return 'Desktop';
        } else if (window.innerWidth > 700) {
            return 'Tablet';
        } else if (!!location.pathname.match('app/')) {
            return 'App';
        } else {
            return 'Smartphone';
        }
    }
    function getManufacture() {
        if (!!navigator.userAgent.match('Nexus')) {
            return 'Nexus';
        } else if (!!navigator.userAgent.match('SM')) {
            return 'Samsung';
        } else if (!!navigator.userAgent.match('iPhone|iPad')) {
            return 'Apple';
        } else if (!!navigator.userAgent.match('LG-')) {
            return 'Lg';
        } else if (!!navigator.userAgent.match('HTC_')) {
            return 'HTC';
        } else if (!!navigator.userAgent.match('Windows')) {
            return 'Windows';
        } else if (!!navigator.userAgent.match('NOKIA')) {
            return 'NOKIA';
        } else {
            return null;
        }
    }
    function getOSVersion() {
        if (!!navigator.userAgent.match('Android \\d+')) {
            return navigator.userAgent.match('Android \\d+')[0];
        } else if (!!navigator.userAgent.match('OS \\w+')) {
            return navigator.userAgent.match('OS \\w+')[0];
        } else {
            return navigator.platform || null;
        }
    }
    return {
        OSVersion: getOSVersion,
        Manufacture: getManufacture,
        DeviceType: getDeviceType,
        getTimeStamp: getTimeStamp
    }
}();
	window.idx = {
		'lat': null,
		'long': null,
		'geo_timestamp': DeviceUtil.getTimeStamp(),   
		'adv_id_type': null,
		'device_type':DeviceUtil.DeviceType(),
		'device_brand':DeviceUtil.Manufacture(),
		'device_os':DeviceUtil.OSVersion(),
		'device_model':null,
		'age_range': null,
		'birth_year':null,
		'gender':null
	}
	window.xl8_config =
	{
	"p": 899, 
	"g": 1,
	"dataObjects": ["articlePageContentGroup", "idx"],
	  "cssObjects": [
		{
		  "selector": "meta",
		  "key": "property",
		  "value": "content" 
		  },
		  {
		  "selector": "meta",
		  "key": "name",
		  "value": "content"
		}
		],
		"interval": 30000
	}
	var xl8_script = document.createElement("script");
	xl8_script.src = xl8_script.src = "https://cdn.exelator.com/build/static.min.js"; 
	xl8_script.type = "text/javascript";
	xl8_script.async = true;
	document.body.appendChild(xl8_script);
}catch(e){
	console.log('Error idx - '+e);
}
</script>
<!-- End of eXelate Tag -->


					      
                	    

      
  
        
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-ext.js?VersionNumber.09_08_2017_V1"></script>
<script type="text/javascript" src="/htz/js/resp/minified/body-scripts-int.js?VersionNumber.09_08_2017_V1"></script>
<script src="https://www.google.com/recaptcha/api.js?render=explicit&onload=onReCaptchaLoad" async defer></script>
  
    <script>
		var $menu = $(".mh__nav");
	// jQuery-menu-aim: <meaningful part of the example>
	// Hook up events to be fired on menu row activation.
	$menu.menuAim({
		activate: activateSubmenu,
		deactivate: deactivateSubmenu,
		submenuDirection: "left"
	});
	// jQuery-menu-aim: </meaningful part of the example>

	// jQuery-menu-aim: the following JS is used to show and hide the submenu
	// contents. Again, this can be done in any number of ways. jQuery-menu-aim
	// doesn't care how you do this, it just fires the activate and deactivate
	// events at the right times so you know when to show and hide your submenus.
	function activateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Show the submenu
		$submenu.css({
			display: "block"
		});
		

		// Keep the currently activated row's highlighted look
		//$row.addClass("maintainHover");
	}

	function deactivateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Hide the submenu and remove the row's highlighted look
		$submenu.css({
			display: "none"
		});
		
		//$row.removeClass("maintainHover");
	}

	// Bootstrap's dropdown menus immediately close on document click.
	// Don't let this event close the menu if a submenu is being clicked.
	// This event propagation control doesn't belong in the menu-aim plugin
	// itself because the plugin is agnostic to bootstrap.
	$(".mh__nav li").click(function(e) {
		e.stopPropagation();
	});
</script></body>
  
              
        
    
        
        	    		
        
				
		

        
     
      <script type='text/javascript'>
   if (typeof (GaTm) != 'undefined')
   {
     GaTm.bannersMap.setGlobalMap({"abuse-login":{"position":"Abuse Login Page","name":"Abuse Login Page Desktop","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-ruler":{"position":"Footer Floating Ruler ","name":"Homepage - Ruler","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"paywall-element":{"position":"varies","name":"Paywall Elements","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"all_site-adblocker":{"position":"all site - adblocker","name":"web - adblocker","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 6 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 3 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"popup-registration-success":{"position":"Registration success ","name":"Successful registration","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-strip-above-opinion-list":{"position":"Above opinion list","name":"Homepage – strip above opinion","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"hp-header-blue-strip":{"position":"Header","name":"Header - Blue Strip","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"buttom-and-hamburger-menu":{"position":"hamburger menu","name":"Header - hamburger menu – buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-under-haaretz-icon":{"position":"Footer under Haaretz icon","name":"Footer – Under Haaretz icon","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-right-toolbox-banner":{"position":"Footer – Right tools box","name":"Footer – Right toolbox","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"footer-toolbox-banner":{"position":"Footer – under useful tools ","name":"Footer – Left button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"blocked-article-page":{"position":"Blocked Article Page near login button","name":"Article page - Blocking element – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"article-page-zen-button":{"position":"Article Page Zen button","name":"Article Page - Zen Button – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"Popup - weekly","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-5Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 5 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"},"pop-up-10Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 10 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://www.haaretz.co.il/promotions-page"}});
   }
 </script>   <script type='text/javascript'>
   'use strict';
     var articlePage =  {                   
			"name"	      :"פציעה קשה לסרחיו יוי, שייעדר כחצי שנה",
			"id"	      :"1.4342566",
			"dimension1"  :"לייב בלוג ספורט הארץ",
			"category"	  :"ספורט/היום בספורט" ,
			"referrer"    :document.referrer}

	   var articlePageContentGroup =  {
		   "Author"  :"לייב בלוג ספורט הארץ",
		   "categType"	  :"ספורט/היום בספורט" ,
           "openType"	: !!location.href.match('premium') ? 'premium' : 'not premium',
           "layout"	:"liveBlogArticle"
	   }
							
try{

  $(document).ready(function(){
      GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
      GaTm.articlePage.initContentGroup(articlePageContentGroup,UserUtil.getLoginInfo());
      GaTm.eventManager.fireArticlePageEvent();
	});
   }catch (err){console.error(err, err.stack);}
	</script>



      
          	    

          
        	    		    	    

      
  
      </html>
												