<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="868" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.q{position:-webkit-sticky;position:sticky}.r{top:0}.ab{background-color:rgba(0,0,0,0)}.ac{position:relative}.bl{display:none}.bt{padding-bottom:1rem}.bu{padding-top:1rem}.jr{padding-right:3rem}.js{order:-1}.jt{margin-top:2rem}.ju{margin-bottom:3rem}.jv{-webkit-padding-start:3rem}.jw{-moz-padding-start:3rem}.kf{padding-left:3rem}.kg{margin-top:0}.kh{-webkit-padding-end:3rem}.ki{-moz-padding-end:3rem}.ld{margin-top:3rem}.le{margin-right:3rem}.lf{margin-left:3rem}.lg{-webkit-margin-start:3rem}.lh{-moz-margin-start:3rem}.li{-webkit-margin-end:3rem}.lj{-moz-margin-end:3rem}.lt{flex-grow:1}.lu{justify-content:space-between}.lv{border-top-width:1px}.lw{border-top-style:solid}.lx{border-top-color:#CCC}.ly{padding-top:calc(1rem - 1px)}.lz{border-bottom-width:1px}.ma{border-bottom-style:solid}.mb{border-bottom-color:#CCC}.mc{padding-bottom:calc(1rem - 1px)}.md{-webkit-box-flex:1}.me{-webkit-box-pack:justify}.mq{font-size:2rem}.mr{line-height:1.5em}.mv{display:block}.nl{display:inline-block}.oo{order:-2}.pe{background-color:#222}.pf{color:#FFF}.rn{font-size:2.6666666666666665rem}.sj{grid-row-gap:0}.sk{grid-template-columns:1fr}.sl{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.sm{-ms-grid-columns:1fr}.ta{font-size:3.5rem}.tb{line-height:7rem}.tc{background-color:#FFF}.td:before{background-color:#0B7EB5}.te:before{content:""}.tf:before{height:1px}.tg:before{position:absolute}.th:before{width:100%}.ti:before{right:0}.tj:before{top:0}.tk{align-items:center}.tl{z-index:2}.tm{-webkit-box-align:center}.ty{padding-right:1rem}.tz{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ua{width:100%}.ub{-webkit-padding-start:1rem}.uc{-moz-padding-start:1rem}.xk{padding-bottom:4rem}.xs{text-align:center}.xt{padding-top:1.5rem}.xu{border-bottom-color:#FFF}.xv{padding-bottom:calc(2rem - 1px)}.xx{margin-bottom:4rem}.ya{margin-top:1.5rem}.yb{font-size:3rem}.yc{margin-right:2rem}.yd{-webkit-margin-start:2rem}.ye{-moz-margin-start:2rem}.yj{padding-bottom:10rem}.aco{color:#0B7EB5}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.s{position:relative}.ae{background-color:#EBF2F5}.gt{display:none}.ll{margin-right:2rem}.lm{margin-left:2rem}.ln{-webkit-margin-start:2rem}.lo{-moz-margin-start:2rem}.lp{-webkit-margin-end:2rem}.lq{-moz-margin-end:2rem}.on{margin-top:2rem}.pg{color:inherit}.sn{display:-ms-grid;display:grid}.so{grid-row-gap:2rem}.sp{grid-template-columns:1fr 1fr 1fr}.sq{-ms-grid-columns:1fr 1fr 1fr}.tp{border-top-width:2px}.tq{border-top-style:solid}.tr{border-top-color:#0B7EB5}.ts{padding-top:calc(1rem - 2px)}.tt{padding-bottom:1rem}.xi{padding-top:13rem}.xj{padding-bottom:8rem}.xl{border-bottom-width:1px}.xm{border-bottom-style:solid}.xn{border-bottom-color:#FFF}.xo{padding-bottom:calc(2rem - 1px)}.xp{align-items:baseline}.xq{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.xr{-webkit-box-align:baseline}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ar{max-width:100rem}.acd{grid-template-columns:repeat(3, 1fr)}.ace{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.as{max-width:128rem}.ks{font-size:4.666666666666667rem}.kt{line-height:1.2857142857142858em}.acf{grid-template-columns:repeat(4, 1fr)}.acg{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.at{max-width:170.66666666666666rem}.jh{padding-left:3rem}.ji{-webkit-padding-end:3rem}.jj{-moz-padding-end:3rem}.kc{font-size:2.3333333333333335rem}.kd{line-height:1.2857142857142858em}.ku{font-size:5.333333333333333rem}.kv{line-height:1.125em}.np{font-size:2.6666666666666665rem}.nq{line-height:1.5em}.pp{padding-right:22rem}.pq{-webkit-padding-start:22rem}.pr{-moz-padding-start:22rem}.px{right:2rem}.py{max-width:20rem}.ru{padding-right:2rem}.rv{-webkit-padding-start:2rem}.rw{-moz-padding-start:2rem}.sa{font-size:4rem}.sb{line-height:1.25em}.ach{grid-template-columns:repeat(5, 1fr)}.aci{-ms-grid-columns:repeat(5, 1fr)}.aha{padding-right:3rem}.ahb{-webkit-padding-start:3rem}.ahc{-moz-padding-start:3rem}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.au{max-width:180.42857142857142rem}.cl{font-size:2.2857142857142856rem}.cm{line-height:6rem}.eo{line-height:1.3125em}.jk{padding-left:10rem}.jx{padding-right:3rem}.jy{-webkit-padding-start:3rem}.jz{-moz-padding-start:3rem}.kw{font-size:5.857142857142857rem}.kx{line-height:1.1951219512195121em}.lb{font-size:3rem}.lc{line-height:1.3333333333333333em}.ne{font-size:1.7142857142857142rem}.nf{line-height:1.75em}.ph{font-size:2rem}.pi{line-height:1.5em}.po{margin-top:4rem}.ps{padding-right:30rem}.pt{-webkit-padding-start:30rem}.pu{-moz-padding-start:30rem}.pz{right:3rem}.qa{max-width:27rem}.ql{font-size:3.4285714285714284rem}.qm{line-height:1.1666666666666667em}.qn{margin-bottom:3rem}.qq{font-size:2.5714285714285716rem}.qr{line-height:5rem}.ry{font-size:3.857142857142857rem}.rz{line-height:1.2962962962962963em}.yr{line-height:1.5555555555555556em}.aca{grid-template-columns:repeat(6, 1fr)}.acb{-ms-grid-columns:repeat(6, 1fr)}.acj{margin-left:8rem}.ack{-webkit-margin-end:8rem}.acl{-moz-margin-end:8rem}.aez{line-height:2.714rem}.afx{line-height:4rem}.agz{top:2rem}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.cj{font-size:2.3333333333333335rem}.ck{line-height:6rem}.en{line-height:1.2857142857142858em}.kz{font-size:3rem}.la{line-height:1.3333333333333333em}.nc{font-size:2rem}.nd{line-height:1.5em}.qi{font-size:3.5rem}.qj{line-height:1.4285714285714286em}.qk{margin-bottom:4rem}.qp{line-height:5rem}.uw:nth-of-type(5){color:#006B96}.ux:nth-of-type(5):after{display:none}.uy:nth-of-type(1n + 6){display:none}.yq{font-size:2.6666666666666665rem}.yt{font-size:1.8333333333333333rem}.yu{line-height:1.6363636363636365em}.aey{line-height:2.714rem}.afw{line-height:4rem}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.jc{padding-bottom:5rem}.jf{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jg{width:calc(100% - 300px - 8rem)}.ls{display:none}.mj{flex-direction:column}.mk{align-items:flex-start}.ml{justify-content:flex-start}.mm{-webkit-box-orient:vertical}.mn{-webkit-box-direction:normal}.mo{-webkit-box-align:right}.mp{-webkit-box-pack:right}.mu{margin-top:0.5rem}.nh{display:inline-block}.nj{font-size:10rem}.nk{display:block}.og{margin-top:3rem}.pw{position:absolute}.qe{padding-right:5rem}.qf{-webkit-padding-start:5rem}.qg{-moz-padding-start:5rem}.sf{overflow:hidden}.ss{padding:0}.st{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.wz{width:calc(300px + 8rem)}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.jm{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jn{flex-direction:column}.jo{-webkit-box-orient:vertical}.jp{-webkit-box-direction:normal}.kq{font-size:4rem}.kr{line-height:1.25em}.su{grid-column-gap:2rem}.vk{font-size:1.8333333333333333rem}.vl{line-height:1.6363636363636365em}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.ka{font-size:2.6666666666666665rem}.kb{line-height:1.5em}.km{padding-left:2rem}.kn{-webkit-padding-end:2rem}.ko{-moz-padding-end:2rem}.lr{display:block}.ni{font-size:6rem}.of{margin-top:2rem}.pv{display:none}.sc{font-size:3rem}.sd{line-height:1.3333333333333333em}.sr{padding:0 2rem}.abf{align-items:start}.abg{-webkit-box-align:right}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.kj{padding-left:2rem}.kk{-webkit-padding-end:2rem}.kl{-moz-padding-end:2rem}.lk{margin-top:2rem}.mf{justify-content:flex-start}.mg{align-items:flex-end}.mh{-webkit-box-pack:right}.mi{-webkit-box-align:left}.mw{margin-left:1rem}.mx{margin-right:1rem}.my{-webkit-margin-end:1rem}.mz{-moz-margin-end:1rem}.na{-webkit-margin-start:1rem}.nb{-moz-margin-start:1rem}.ng{display:none}.nn{font-size:2.3333333333333335rem}.no{line-height:1.2857142857142858em}.nr{display:inline}.qb{padding-right:2rem}.qc{-webkit-padding-start:2rem}.qd{-moz-padding-start:2rem}.sw{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.ms{font-size:2.3333333333333335rem}.mt{line-height:1.2857142857142858em}.tn{font-size:3.5rem}.to{line-height:1.4285714285714286em}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.sv{grid-column-gap:4rem}.acy{display:inline}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.uk{font-size:2rem}.ul{line-height:1.5em}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.um{font-size:2rem}.un{line-height:1.5em}</style><style data-fela-rehydration="868" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.vm{font-size:2rem}.vn{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.3.13","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.haaretz.co.il\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.co.il\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fservices.haaretz.co.il\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.co.il\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.co.il\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-stats"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.co.il","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="haaretzcoil">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="haaretzcoil",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-V6JW03P6HP"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-V6JW03P6HP');
          </script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=521559643');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script type="text/javascript" src="/static/ad-blocker.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>מוקדמות ליגת האלופות: פ.ס.וו וזהבי עלו, סלטיק ועבדה בחוץ - כדורגל בעולם - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'כדורגל בעולם';
                  _sf_async_config.authors = 'ספורט הארץ';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'כדורגל בעולם'; //THIS CHANGED
              _sf_async_config.authors = 'ספורט הארץ'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="haaretz" async=""></script><meta property="isPremiumContent" content="false"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz הארץ"/><meta property="fb:app_id" content="110687712359084"/><meta name="title" content="מוקדמות ליגת האלופות: פ.ס.וו וזהבי עלו, סלטיק ועבדה בחוץ - כדורגל בעולם"/><meta name="description" content="ההולנדים ניצחו את גלאטסראיי בטורקיה 1:2 והשלימו 2:7 בסיכום שני המפגשים. פ.ס.וו תשחק בסיבוב המוקדמות השלישי מול מיטיולן הדנית, שהדיחה את סלטיק וליאל עבדה אחרי 1:2 בהארכה"/><meta name="keywords" content="ליגת האלופות ,  ערן זהבי"/><meta property="og:title" content="מוקדמות ליגת האלופות: פ.ס.וו וזהבי עלו, סלטיק ועבדה בחוץ"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/sport/world-soccer/1.10048875"/><meta property="og:image" content="https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="מוקדמות ליגת האלופות: פ.ס.וו וזהבי עלו, סלטיק ועבדה בחוץ"/><meta property="article:published" content="2021-07-28T23:17:00.000+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="מוקדמות ליגת האלופות: פ.ס.וו וזהבי עלו, סלטיק ועבדה בחוץ"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.co.il/sport/world-soccer/1.10048875"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/sport/world-soccer/1.10048875"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"haaretz/Sport/World Soccer/","description":"ההולנדים ניצחו את גלאטסראיי בטורקיה 1:2 והשלימו 2:7 בסיכום שני המפגשים. פ.ס.וו תשחק בסיבוב המוקדמות השלישי מול מיטיולן הדנית, שהדיחה את סלטיק וליאל עבדה אחרי 1:2 בהארכה","dayofweek":"Wednesday","article":{"author":"ספורט הארץ","publishingdate":"2021-07-28T23:17:00.000+03:00","editortags":["ליגת האלופות ","ערן זהבי"]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="25"/><link rel="preload" href="/_next/static/3.0.219/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.219/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/74.b40265c333e4a7acf517.js" as="script"/><link rel="preload" href="/_next/static/chunks/136.d56d0097fa7d8c4e7d37.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b0eec6e5f1e114a18f0a.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.aa3cd74666533a2fa1b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.3d6493bd59ad89aefdf0.js" as="script"/><link rel="preload" href="/_next/static/chunks/f8c923bf4d29a2441f0c00f30c5a525c7190e6b1.09d5ead58bff5da3837d.js" as="script"/><link rel="preload" href="/_next/static/chunks/392d8be9b907623f0007b611c52947ea46a0105f.e2de4c182d36e8cfdcec.js" as="script"/><link rel="preload" href="/_next/static/chunks/a623a2845bab4627da2ccc3ddc1d00d72b804a40.7f31723bc060ac2b275a.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-639efdff378462b336cf.js" as="script"/><link rel="preload" href="/_next/static/chunks/8d21d2c2ab6b8c0a842449049d3d441466005de8.7740fff200dd17dfb825.js" as="script"/><link rel="preload" href="/_next/static/chunks/e00e253df4007d5adcb510fb8451e29f4566600e.933bb84f86e57296e8be.js" as="script"/><link rel="preload" href="/_next/static/chunks/9c565b4da2091ae0030679c4ee31f1c4cde350c7.6c198cd64c5da71c351e.js" as="script"/><link rel="preload" href="/_next/static/chunks/ffefcf5bec1043b350eb3c3985028aaa589a54d1.177338b33d147ab0e85b.js" as="script"/><link rel="preload" href="/_next/static/chunks/f3f8e07aee9b2cea875573206ac6d8abd0dfa44e.75d8e111ff89953b081d.js" as="script"/><link rel="preload" href="/_next/static/chunks/4d5028d3a6fb16a58d1c83fdd1642b065897741f.3cb4d4bc282fbe829be8.js" as="script"/><link rel="preload" href="/_next/static/chunks/420e4da5aacc3b34c4d206bc5f99b1e864661484.dc28bd7f39072dfa3315.js" as="script"/><link rel="preload" href="/_next/static/chunks/2ca68695fbc3e3b63cd9d53f4284b6859b22e3ee.eb34efea9a3ce2f64439.js" as="script"/><link rel="preload" href="/_next/static/chunks/baf351de443634e23d2aa412fc935b5d85b4d3e0.3cba3a78850557eff85a.js" as="script"/><link rel="preload" href="/_next/static/chunks/b1b934587743663357f191f64c3ef5408b4275d0.265900153dc3db52ec5d.js" as="script"/><link rel="preload" href="/_next/static/chunks/ff2dcc030dda1209b0eaac4682d451b9a499911c.84bf83e8c69e2a3a886d.js" as="script"/><link rel="preload" href="/_next/static/chunks/d105c2635c2b23a03c9d7ea6b2da077def9b6287.09c0696da532e42792d2.js" as="script"/><link rel="preload" href="/_next/static/chunks/a6a7a786b2ce7229857079b7c4b7044f29eb6b1c.dbc1ca6285d26736191c.js" as="script"/><link rel="preload" href="/_next/static/chunks/74bdf9c02f423617b34dce015b75eccf07389686.6127f37a599b16a71d4f.js" as="script"/><link rel="preload" href="/_next/static/chunks/98e049b2bcacabcb1787690f411833c7758768fa.98b3279dcf6b2371ce02.js" as="script"/></head><body><div id="__next"><div><div class="f g h i j k l m" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="n o p q r s"><div class="t u v w x y"><div class="z"></div></div></div><header class="n ab ac ae s af ag ah ai aj ak al w am an"><div data-test="masthead" class="ao ap n aq ar as at au a av aw ax aj ak al w ay az ba bb bc bd be bf bg am an"><div class="bh m a bi bj bk bl bm bn e"><div class="av bw bx"><button class="bh by bz a ca cb cc cd ce cf cg ch ci cj ck cl cm bs cn co" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="cp cq av"><i class="cr cs m ct cu cv cw cx cy t cz da db dc dd de df dg dh di dj dk dl dm bb dn do dp az dq dr ds dt du bs cn dv dw dx"></i></span><span>ניווט</span></button></div><button class="ca a ax av dy dz ea af eb ec ed ee ef eg eh ei ej ek el bh bz em cb cj en cl eo cf cg ch ci co bg" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es et eu ev ew" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button></div><div class="bo t bp bq br bs bt bu"><div class="a b ca d e co" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="eq ff es fg z" aria-hidden="true" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="f g fh fi h i j k m fj l dz">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="bh m a bi bj bv bl bm bn e"><div class="aw a ao bh bf" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.co.il"><span class="bh fk a ca by fl fm fn ej av az bb fo fp fq fr fs ft bs cn cj en cl eo fu co fv fw fx fy"><span class="fz a ca bz bs cn ga co"><span class="cb" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="ca a ax av dy dz ea af eb ec ed ee ef cg cf gb eg eh ei ej ci ch ek el gc gd ge bs gf cj en cl eo cb fl fu fm fn gg az bb fo fp fq fs gh gi gj gk gl gm gn go co bg gp gq fv fw fx fy"><span class="fz ga">רכישת מינוי</span><span class="f g fh fi h i j k m fj l dz">רכישת מינוי</span><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></a><div class="av a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="gc ce fk gr cg cf gb ci ch ej bs gf gp gq"><span class="ca gs ax av dy dz ea af eb ec ed ee ef eg eh ei ej ek el gi gj gk gl gm gn co bg" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es fg" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></span><span id="masthead-a11y-dropdown-button" class="f g fh fi h i j k m fj l dz">תפריט נגישות</span></button></div></div></div></div></header><div class="gt"><div class="hj hk bk n hl hm aq"></div><div class="hk bk n fk hn ho ge hp hj hq df cz db hr hs ht gv hu hv hw hx ca dy eb fc hy hz ia ib co" data-test="navBar-mobile"><button type="button" class="ic id ie" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="ce if"><svg class="ig ih ii ij fa ik il im in es ec io ip ej iq ir is it" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="iu iv iw ix" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="iu iv t ih iy" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="iu iv iz iw" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="f g fh fi h i j k m fj l dz">פתיחת תפריט הניווט</span></button></div><div class="m ja ag bv jb cs fc"></div></div><div class="n o"><div class="ao ap n aq ar as at au jc"><div class="t u v w x y"><div class="z"></div></div></div></div><main class="n o jd je" id="pageRoot"><article class="ao ap n aq ar as at au jf"><div class="jg jh ji jj jk"><header class="jl jm jn jo jp"><nav aria-label="מיקומך באתר" class="fm jq jr js jt ju jv jw jx cl eo jy jz ka kb kc kd fv fw"><span class="af fk acm bl"><a data-test="link" href="/sport" class="cb ud acp kc kd cl eo">ספורט</a><span class="bl"> | </span></span><span class="af rf acn aco"><a data-test="link" href="/sport/world-soccer" class="cb ud acp kc kd cl eo">כדורגל בעולם</a></span></nav><div class="er ke fm kf jr kg kh ki jv jw kj kk kl jx jy jz fv fw" data-test="articleHeader"><h1 class="kp kq kr ks kt ku kv kw kx" data-test="articleHeaderTitle">מוקדמות ליגת האלופות: פ.ס.וו וזהבי עלו, סלטיק ועבדה בחוץ</h1><p class="ky bp kz la lb lc" data-test="articleHeaderSubtitle">ההולנדים ניצחו את גלאטסראיי בטורקיה 1:2 והשלימו 2:7 בסיכום שני המפגשים. פ.ס.וו תשחק בסיבוב המוקדמות השלישי מול מיטיולן הדנית, שהדיחה את סלטיק וליאל עבדה אחרי 1:2 בהארכה</p></div><div class="av a b ld le lf lg lh li lj lk ll lm ln lo lp lq lr ls d e"><div class="a ca lt lu lv lw lx ly lz ma mb mc md me mf mg mh mi mj mk ml mm mn mo mp co"><div class="a ca mq mr ms mt cl eo mj mk mm mn mo co"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq fk es ni nj nk nl ng eu ev ew" data-test="IconAlefLogo">  <circle fill="currentColor" cx="128" cy="128" r="119.5"></circle>  <path d="M190.2 168.7c-.6-4.7-.9-8.2-.7-10.5s.7-5.8 1.6-10.5c-6.2-4-12.2-8.3-17.8-12.6-5.6-4.4-12.5-9.3-20.6-15-.9-.6-1.8-1.9-2.6-4-.8-2-1-4-.7-5.8.6-2.8 1.9-5.1 3.7-7 1.9-1.9 3.9-2.8 6.1-2.8h30.9c-5.9-15.6-6.1-27.9-.5-36.9h-43.5c0 1.6-.2 3.4-.7 5.4s-.5 4.6-.2 7.7c0 3.1.6 6.2 1.9 9.3 1.2 3.1 1.2 7 0 11.7-1.2 3.7-2.4 6.5-3.5 8.4s-2.3 3.1-3.5 3.7c-10-7.5-21.2-15.8-33.7-25s-21.8-16.3-28-21.3H70c-.3 0-.5.2-.5.5 2.2 4.4 3.7 9.2 4.7 14.5.9 5.3 1.1 10.4.5 15.4-.6 6.5-1.2 11.1-1.9 13.8-.6 2.7-.9 6.8-.9 12.4 0 6.2.6 12.1 1.9 17.5 1.2 5.5 1.7 11.1 1.4 17.1-.6 8.7-1.6 16.4-3 23.1-1.4 6.7-2.6 11.3-3.5 13.8-.3.9-.2 1.7.5 2.3h51c-4.4-9.3-6.1-20.3-5.1-32.7H95.9c-7.2 0-11.5-3.8-12.9-11.5-1.4-7.6-1.6-14.9-.7-21.7.6-5.3 2-9.2 4.2-11.7s3.4-3.7 3.7-3.7l106.6 78.5c0-.3.2-.5.5-.5s.3-.2 0-.5c-1.6-3.4-3-7-4.2-10.8-1.4-3.6-2.3-7.2-2.9-10.6z"></path></svg><div class="mu"><address class="nm hn mq mr nn no np nq cl eo kp">ספורט הארץ</address><div data-display-dates="true" class="nr nc nd ne nf"><time dateTime="2021-07-28T23:17:00+03:00" class="af er mv mw mx my mz na nb mu ls nc nd ne nf">פורסם ב-<!-- -->23:17</time></div></div></div><div data-display-dates="true" class="nr nc nd ne nf"><time dateTime="2021-07-28T23:17:00+03:00" class="af er bl mw mx ng my mz na nb mu nh nc nd ne nf">פורסם ב-<!-- -->23:17</time></div></div><div class="j av bv bk ns nt nu bs nv w nw nx ny" aria-hidden="true"><div tabindex="-1" class="nz aj bs nv w am an"></div></div></div><div class="fm km kn ko jx jy jz fv fw"><div class="fk n hj hm hk bk gv oi oj hw hx eb gt ok ib"><div class="gv oa ol gw gx gy gz ha hb hc hd he hf hg oh"><button class="ca gs ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb re acs nc nd ph pi fk act co bg rg rh acu acv" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="f g fh fi h i j k m fj l dz">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es acw" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button><button class="ca gs ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb re acs nc nd ph pi fk act co bg rg rh acu acv" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="f g fh fi h i j k m fj l dz">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="eq er es acw" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button></div><div class="gv oa om gw gx gy gz ha hb hc hd he hf hg oh"><div class="a ca ax fk acs re act av co bg acu acv rg rh"><button class="ca gs ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb re acs nc nd ph pi fk act aea co bg rg rh acu acv" data-test="saveArticleButton" font-size="-2" type="button"><span class="f g fh fi h i j k m fj l dz"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bz acx abw acy acz">שמרו</span><span class="a ca co"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="eq er es acw"><path class="aeb iu aec aed" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="f g fh fi h i j k m fj l dz">שמרו את הכתבה לרשימת הקריאה</span><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=מוקדמות ליגת האלופות: פ.ס.וו וזהבי עלו, סלטיק ועבדה בחוץ&amp;body=https://www.haaretz.co.il/sport/world-soccer/1.10048875" class="ca gs ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb re acs nc nd ph pi fk act co bg rg rh acu acv"><span class="f g fh fi h i j k m fj l dz">שתפו כתבה במייל</span><span class="f g fh fi h i j k m fj l dz">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es acw" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></a></div></div><div class="a oa af ob oc od oe bl of og oh" data-test="shareBar"><div class="a oa oh"><button class="ca a ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb cc cd nc nd ph pi aee aef aeg co bg pl pm aeh aei" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="f g fh fi h i j k m fj l dz">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es acw" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button><button class="ca gs ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb cc cd nc nd ph pi aej aek co bg pl pm aeh aei" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="f g fh fi h i j k m fj l dz">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es acw" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=מוקדמות ליגת האלופות: פ.ס.וו וזהבי עלו, סלטיק ועבדה בחוץ&amp;body=https://www.haaretz.co.il/sport/world-soccer/1.10048875" class="ca gs ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb cc cd nc nd ph pi fk ael co bg pl pm aeh aei"><span class="f g fh fi h i j k m fj l dz">שתפו כתבה במייל</span><span class="f g fh fi h i j k m fj l dz">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es acw" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></a></div><div class="a"><div class="a oa oh"><a data-test="commentsButton" title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="ca gs ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb cc cd nc nd ph pi fk ael co bg pl pm aeh aei"><span class="f g fh fi h i j k m fj l dz">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq fk es acw ael" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></a><div class="a ca ax fk ael av co bg"><button class="ca gs ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb cc cd nc nd ph pi fk ael aea co bg pl pm aeh aei" data-test="saveArticleButton" font-size="-2" type="button"><span class="f g fh fi h i j k m fj l dz"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bz acx abw acy acz">שמרו</span><span class="a ca co"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="eq fk es aem ael"><path class="aeb iu aec aed" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="f g fh fi h i j k m fj l dz">שמרו את הכתבה לרשימת הקריאה</span><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button><div class="m aen aeo fb iu u x y"><i class="m aep aeq aq aer aes fk aet"></i></div></div><button class="ca a ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb cc cd nc nd ph pi fk ael aeg co bg pl pm aeh aei" data-test="zenModeButton" font-size="-2" type="button"><span class="f g fh fi h i j k m fj l dz"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq fk es acw ael" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="aeu acx bz acz">קריאת זן</span><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button><button class="ca gs ax av dy dz ea af eb ec ed ee ef eg eh ei ej acq acr cb cc cd nc nd ph pi fk ael co bg pl pm aeh aei" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="f g fh fi h i j k m fj l dz">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq fk es acw ael" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button></div></div></div></div><div class="on oo"><figure class="} av z n op"><div class="j av oq"><button type="button" class="m or os ot ou em fb ns ez j ov u v w x y"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq ow es ox z cw" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="f g fh fi h i j k m fj l dz">עברו לתצוגת גלריה</span></button><div class="oy oz av n pa"><img alt="ערן זהבי (מימין) וכריסטיאן לוינדאמה, הערב. פ.ס.וו צריכה לעבור עוד שני סיבובים לפני שלב הבתים" src="https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=203&amp;width=350" class="bh bv m ag n" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=203&amp;width=350 350w,https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=262&amp;width=450 450w,https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=349&amp;width=600 600w,https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=379&amp;width=652 652w,https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=447&amp;width=768 768w,https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=488&amp;width=840 840w,https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=595&amp;width=1024 1024w,https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=744&amp;width=1280 1280w,https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=826&amp;width=1420 1420w,https://img.haarets.co.il/img/1.10048891/2230675671.jpg?precrop=2192,1275,x0,y52&amp;height=1116&amp;width=1920 1920w" data-test="articleBodyImage"/></div></div></figure><div class="pb pc cb pd fm pe pf pg nc nd ph pi pj pk pl pm"><span class="eu">ערן זהבי (מימין) וכריסטיאן לוינדאמה, הערב. פ.ס.וו צריכה לעבור עוד שני סיבובים לפני שלב הבתים</span><span class="kp op pn nc nd ph pi">צילום: STR/אי־פי </span></div></div></header><div data-google-interstitial="false"></div><section class="ke po" data-test="articleLayoutRow"><div class="av pp pq pr ps pt pu"><div class="pv pw px py pz qa"><div class="av a b d e"><div class="a ca lt lu lv lw lx ly lz ma mb mc md me mf mg mh mi mj mk ml mm mn mo mp co"><div class="a ca mq mr ms mt cl eo mj mk mm mn mo co"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq fk es ni nj nk nl ng eu ev ew" data-test="IconAlefLogo">  <circle fill="currentColor" cx="128" cy="128" r="119.5"></circle>  <path d="M190.2 168.7c-.6-4.7-.9-8.2-.7-10.5s.7-5.8 1.6-10.5c-6.2-4-12.2-8.3-17.8-12.6-5.6-4.4-12.5-9.3-20.6-15-.9-.6-1.8-1.9-2.6-4-.8-2-1-4-.7-5.8.6-2.8 1.9-5.1 3.7-7 1.9-1.9 3.9-2.8 6.1-2.8h30.9c-5.9-15.6-6.1-27.9-.5-36.9h-43.5c0 1.6-.2 3.4-.7 5.4s-.5 4.6-.2 7.7c0 3.1.6 6.2 1.9 9.3 1.2 3.1 1.2 7 0 11.7-1.2 3.7-2.4 6.5-3.5 8.4s-2.3 3.1-3.5 3.7c-10-7.5-21.2-15.8-33.7-25s-21.8-16.3-28-21.3H70c-.3 0-.5.2-.5.5 2.2 4.4 3.7 9.2 4.7 14.5.9 5.3 1.1 10.4.5 15.4-.6 6.5-1.2 11.1-1.9 13.8-.6 2.7-.9 6.8-.9 12.4 0 6.2.6 12.1 1.9 17.5 1.2 5.5 1.7 11.1 1.4 17.1-.6 8.7-1.6 16.4-3 23.1-1.4 6.7-2.6 11.3-3.5 13.8-.3.9-.2 1.7.5 2.3h51c-4.4-9.3-6.1-20.3-5.1-32.7H95.9c-7.2 0-11.5-3.8-12.9-11.5-1.4-7.6-1.6-14.9-.7-21.7.6-5.3 2-9.2 4.2-11.7s3.4-3.7 3.7-3.7l106.6 78.5c0-.3.2-.5.5-.5s.3-.2 0-.5c-1.6-3.4-3-7-4.2-10.8-1.4-3.6-2.3-7.2-2.9-10.6z"></path></svg><div class="mu"><address class="nm hn mq mr nn no np nq cl eo kp">ספורט הארץ</address><div data-display-dates="true" class="nr nc nd ne nf"><time dateTime="2021-07-28T23:17:00+03:00" class="af er mv mw mx my mz na nb mu ls nc nd ne nf">פורסם ב-<!-- -->23:17</time></div></div></div><div data-display-dates="true" class="nr nc nd ne nf"><time dateTime="2021-07-28T23:17:00+03:00" class="af er bl mw mx ng my mz na nb mu nh nc nd ne nf">פורסם ב-<!-- -->23:17</time></div></div><div class="j av bv bk ns nt nu bs nv w nw nx ny" aria-hidden="true"><div tabindex="-1" class="nz aj bs nv w am an"></div></div></div></div><div class="jr kf jv jw kh ki qb kj qc qd kk kl qe qf qg"><div class="qh ao ap" data-test="articleBody"><h2 class="qi qj qk ql qm qn">גלאטסראיי - פ.ס.וו איינדהובן 2:1 (7:2 בסיכום שני המפגשים)</h2><p class="ou qo kz qp qk qq qr qn"><em class="qs">כבש לגלאטסראיי: דיאן (84); כבשו לפ.ס.וו: מדואקה (37) ו-ואן חינקל (59)</em></p><div class=""><div class="FI_PH"></div></div><p class="ou qo kz qp qk qq qr qn">פ.ס.וו איינדהובן עלתה הערב (רביעי) לסיבוב המוקדמות השלישי במוקדמות ליגת האלופות, אחרי שהשלימה 2:7 על גלאטסראיי בסיכום שני המשחקים. לאחר <a data-test="link" href="https://www.haaretz.co.il/sport/world-soccer/1.10018221" target="_blank" class="qt qu qv gc qw qx qy qz ra rb rc v cn gp gq">ניצחון 1:5 במפגש הראשון בהולנד</a>, כולל שלושער של ערן זהבי, ניצחה פ.ס.וו גם באיסטנבול, 1:2, משערים של נוני מדואקה ומרקו ואן חינקל. זהבי פתח בהרכב ושיחק 75 דקות.  </p><div class=""><div class="FI_PH"></div></div><h2 class="qi qj qk ql qm qn">מיטיולן - סלטיק 1:2 (בהארכה, 2:3 בסיכום)</h2><p class="ou qo kz qp qk qq qr qn"><em class="qs">כבשו למיטיולן: מאביל (61), אוניידיקה (94); כבש לסלטיק: מקגרגור (48)</em></p><div class=""><div class="FI_PH"></div></div><p class="ou qo kz qp qk qq qr qn">בשלב הבא תפגוש פ.ס.וו את מיטיולן הדנית, והמנצחת תעלה לסיבוב הפלייאוף - האחרון לפני שלב הבתים. כמו במשחקה הראשון נגד סלטיק, גם הערב חזרה מיטיולן מפיגור וכפתה שוויון בסיום 90 דקות. קולום מקגרגור כבש לזכות הסקוטים, ואילו אוור מאביל האוסטרלי איזן במחצית השנייה. </p><div class=""><div class="FI_PH"></div></div><figure class="} av z n op qk qn"><div class="j av oq"><button type="button" class="m or os ot ou em fb ns ez j ov u v w x y"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq ow es ox z cw" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="f g fh fi h i j k m fj l dz">עברו לתצוגת גלריה</span></button><div class="oy rd av n pa"></div></div><div class="pb pc cb bp re rf nc nd ph pi rg rh"><span class="eu">ליאל עבדה (משמאל), הערב. לא הצליח לסייע לסלטיק לעלות</span><span class="kp op pn nc nd ph pi">צילום: BO AMSTRUP - AFP</span></div></figure><p class="ou qo kz qp qk qq qr qn">במצב של 1:1 נכנס המשחק להארכה, ובחלוף ארבע דקות השלים רפאל אוניידיקה את המהפך. סלטיק לא הצליחה להשוות, ונשרה למוקדמות הליגה האירופית. ליאל עבדה הוחלף בדקה ה-59, שתי דקות לפני שקבוצתו ספגה את השוויון. ניר ביטון ריצה עונש הרחקה בעקבות הכרטיס האדום שספג במשחק הקודם. </p><div class=""><div class="FI_PH"></div></div><div class="t u v w x y"><div class="z"></div></div><div class="t u v w x y"><div class="z"></div></div><p class="ou qo kz qp qq qr">עוד הערב, קייראט, שהדיחה את מכבי חיפה, התפרקה מול הכוכב האדום בלגרד, הובסה 5:0 והודחה. אולימפיאקוס גברה על נפטצ&#x27;י באקו 0:1, כמו במפגש הראשון, ותשחק בשלב הבא מול לודוגורץ. מאוויס צ&#x27;יבוטה נכנס כמחליף בתוספת הזמן בניצחון של לודוגורץ על מורה הסלובנית 1:3. ספרטה פראג ניצחה את ראפיד וינה 0:2 ותפגוש את מונאקו. </p><div class="a b af nt cj en cl eo d e" data-test="tags"><h2 class="ri eu">לחצו על הפעמון לעדכונים בנושא:</h2><ul class="a rj rk rl"><li class="rm cq a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq fk es fg ro rp rq" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/misc/tags/TAG-championsleague-1.681707"><span class="rf rn mr">ליגת האלופות </span></a></li><li class="rm cq a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq fk es fg ro rp rq" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/sport/TAG-eranzahavi-1.2912539"><span class="rf rn mr">ערן זהבי</span></a></li></ul><div class="j av bv bk ns nt nu bs nv w nw nx ny" aria-hidden="true"><div tabindex="-1" class="nz aj bs nv w am an"></div></div></div></div></div></div></section><section class="ke po" data-test="articleLayoutRow"><div class="av pp pq pr ps pt pu"><div class="pv pw px py pz qa"></div><div class="jr kf jv jw kh ki qb kj qc qd kk kl qe qf qg"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="ke po" data-test="articleLayoutRow"><div class="av pp pq pr ps pt pu"><div class="pv pw px py pz qa"></div><div class="jr kf jv jw kh ki qb kj qc qd kk kl qe qf qg"><div></div></div></div></section><section class="ke rr oc rs rt ru rv rw jx jy jz"><div class="OUTBRAIN j rx" data-src="https://www.haaretz.co.il/1.10048875" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section><section class="ke po" data-test="articleLayoutRow"><h2 class="fk hn av fm jr jv jw jx ry rz jy jz sa sb sc sd rr oc se rt fv fw" id="commentsSection"><div class="pw sf px py pz qa"><span>תגובות</span></div></h2><div class="av pp pq pr ps pt pu"><div class="pv pw px py pz qa"></div><div class="jr kf jv jw kh ki qb kj qc qd kk kl qe qf qg"><div><div class="nt"><form data-test="newCommentForm"><div class="aq a b qu qv aev aew d e"><div class="a wy xa"><div class="jd z je"><div class=""><label for="0.07608404866476626" class="ec a ca cc cd n av af yq nd qq yr ff o wa wb afg wd we afh ob oc afi zq qu qv afj zp afk afl acn afm co pl pm aeh aei wk wl wm wn afn afo wq wr ws wt afp afq"><div class=""><span class="dz eu nm hn aj afr cc cd afs al cn ev ew am an aft afu">שם</span></div><input type="text" aria-describedby="0.6110941758931441" data-test="input" class="by gr yy n ec ej afv" id="0.07608404866476626" maxLength="50" value=""/></label><span class="z af nc afw ph afx rf" id="0.6110941758931441">הזינו שם שיוצג באתר</span></div></div><button class="aex fk bp cc cd ej nc aey ph aez qu qv afa afb afc afd afe aff pl pm aeh aei" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.9706713482781328" class="ec a wy b cc cd n af yq nd qq yr ff o wa wb afg wd we afh ob oc afi zq qu qv afj zp afk afl acn afy xa d e pl pm aeh aei wk wl wm wn afn afo wq wr ws wt afp afq"><div class="n a oa oh"><span class="dz eu nm hn aj al cn jd yp qu qv afa zp ev ew am an je" id="0.48416449129449357">תגובה</span><div class="aeg"> <button class="ca yv yw yx ec abw hn yy af ax av ih yz ea dz ed ee ef za afk afz acn zd ze ej ei zf ch aga ci zj zk eh eg zl agb agc zo az ba bb bc bd be df wh db hr hs ht wd we agd wa wb age zt o agf ff rc agg eu agh agi co bg zv zw ev ew" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="t u al cn nv x y" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="zx bh bk m ag zy zz n fd aba abb abc abd"></span></button><button class="ca yv yw yx ec abw hn yy af ax av ih yz ea dz ed ee ef za afk afz acn zd ze ej ei zf ch aga ci zj zk eh eg zl agb agc zo az ba bb bc bd be df wh db hr hs ht wd we agd wa wb age zt o agf ff rc qs agg agi co bg zv zw" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="t u al cn nv x y" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="zx bh bk m ag zy zz n fd aba abb abc abd"></span></button></div></div><div aria-describedby="0.707621957483137" data-test="input" class="by gr agj qo pb yy n ec ej afv agk" id="0.9706713482781328" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.48416449129449357"></div></label><span class="z af nc afw ph afx rf" id="0.707621957483137">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a bj oa bn e oh"><div class="bp ao xy xz"><button class="ca yv yw yx ec gs hn yy af ax av ih yz ea dz ed ee ef za agl agm acm zd ze ej ei zf ch agn ci zj zk eh eg zl ago agp agq qu qv agr ob oc ags wd we zr wa wb zs zt aq agt fk agu co bg zv zw" data-test="sendComment" type="button"><span class="t u al cn nv x y" data-test="buttonText">שלחו</span><span class="zx bh bk m ag zy zz n fd aba abb abc abd"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq fk es sg sh si ao ap z"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="ke rr oc rs rt ru rv rw jx jy jz"><div><div data-test="michelle" class="ao ap n aq ar as at au bl sj sk sl sm sn so sp sq sr ss st su sv sw"><header class="a bj jd sx sy sz ta tb tc q td te tf tg th ti tj tk r tl tm tn to ql qm tp tq tr ts tt tu tv bn e je tw tx"><h3 class="fk cb ty tz ua tk ub uc tm">על סדר היום</h3></header><div class="af uj a bi dz j cj en uk ul um un pv bm"><h5 class="uo kp cb"><a data-test="link" href="/news">בראש החדשות</a>:</h5><ul class="a"><li class="cc cd av ff up uq ur us ut uu uv uw ux uy"><a data-test="link" href="/sport/olympics" class="cb ud ue uf ug uh ui">טוקיו 2020</a></li><li class="cc cd av ff up uq ur us ut uu uv uw ux uy"><a data-test="link" href="/sport/olympics/olympicnews/1.10044170" class="cb ud ue uf ug uh ui">סימון ביילס</a></li><li class="cc cd av ff up uq ur us ut uu uv uw ux uy"><a data-test="link" href="/sport/olympics/olympicnews/1.10037596" class="cb ud ue uf ug uh ui">שגיא מוקי</a></li><li class="cc cd av ff up uq ur us ut uu uv uw ux uy"><a data-test="link" href="/health/corona/1.10043719" class="cb ud ue uf ug uh ui">קורונה</a></li><li class="cc cd av ff up uq ur us ut uu uv uw ux uy"><a data-test="link" href="/gallery/fashion/.premium-1.10044075" class="cb ud ue uf ug uh ui">שי אביטל</a></li><li class="cc cd av ff up uq ur us ut uu uv uw ux uy"><a data-test="link" href="/gallery/media/1.10033884" class="cb ud ue uf ug uh ui">רוני דניאל</a></li><li class="cc cd av nm up uq ur us ut uu uv uw ux uy"><a data-test="link" href="/gallery/cinema/1.10044823" class="cb ud ue uf ug uh ui">צבי שיסל</a></li></ul></div><article class="gv uz av n aq va vb vc vd"><div class="ve av ns"><a data-test="link" tabindex="-1" href="/news/politics/.premium-1.10048314"><div class="oy oz av n pa"></div></a></div><div class="vf"><a data-test="link" href="/news/politics/.premium-1.10048314"><h4 class="kp cb az bd vg do bb be vh bc vi ff">גנץ לשרת ההגנה של צרפת: &quot;ישראל בודקת את הנושא ברצינות המרבית&quot;</h4></a></div></article><article class="gv vo av n aq va vb vc vd"><div class="ve av ns"><a data-test="link" tabindex="-1" href="/news/politics/1.10048612"><div class="oy oz av n pa"></div></a></div><div class="vf"><a data-test="link" href="/news/politics/1.10048612"><h4 class="kp cb az bd vg do bb be vh bc vi ff">משרד הבריאות הפלסטיני: חיילי צה&quot;ל ירו למוות בבן 12 ליד חברון</h4></a></div></article><article class="gv vp av n aq va vb vc vd"><div class="ve av ns"><a data-test="link" tabindex="-1" href="/sport/olympics/olympicmagazine/.premium-MAGAZINE-1.10048616"><div class="oy oz av n pa"></div></a></div><div class="vf"><a data-test="link" href="/sport/olympics/olympicmagazine/.premium-MAGAZINE-1.10048616"><h4 class="kp cb az bd vg do bb be vh bc vi ff">האם הישראלי שעבד כמאבטח וכמוכר בקיוסק יביא מדליה בג&#x27;ודו?</h4></a></div></article><article class="gv vq av n aq va vb vc vd"><div class="ve av ns"><a data-test="link" tabindex="-1" href="/news/law/netanyahutrial/1.10048823"><div class="oy oz av n pa"></div></a></div><div class="vf"><a data-test="link" href="/news/law/netanyahutrial/1.10048823"><h4 class="kp cb az bd vg do bb be vh bc vi ff">מת איש העסקים נתן מיליקובסקי, בן דודו של נתניהו</h4></a></div></article><article class="gv vr av n aq va vb vc vd"><div class="ve av ns"><a data-test="link" tabindex="-1" href="/sport/olympics/olympicmagazine/.premium-MAGAZINE-1.10047896"><div class="oy oz av n pa"></div></a></div><div class="vf"><a data-test="link" href="/sport/olympics/olympicmagazine/.premium-MAGAZINE-1.10047896"><h4 class="kp cb az bd vg do bb be vh bc vi ff">ההתרסקות שלה מוכיחה: ההצלחה תבוא מכיוון שלא מצפים לו</h4></a></div></article><article class="gv vw av n vx vy vz vc wa wb wc wd we wf wg df wh db hr hs ht wi az ba bb bc bd be vu wj wk wl wm wn wo wp wq wr ws wt wu wv"><div class="ve av ns"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5747705698&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="oy oz av n pa"></div></a></div><div class="vf cc cd"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5747705698&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="kp cb az bd vg do bb be vh bc vi ff">אדמה אדומה: מלחמת הבלקן השלישית ופירוק יוגוסלביה</h4></a></div><div class="vs vt vu cb vv cd fu cj en ph pi">תוכן מקודם</div></article></div></div></section><section class="ke po" data-test="articleLayoutRow"><div class="av pp pq pr ps pt pu"><div class="pv pw px py pz qa"></div><div class="jr kf jv jw kh ki qb kj qc qd kk kl qe qf qg"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="ke po" data-test="articleLayoutRow"><div class="av pp pq pr ps pt pu"><div class="pv pw px py pz qa"></div><div class="jr kf jv jw kh ki qb kj qc qd kk kl qe qf qg"><div></div></div></div></section><section class="ke po" data-test="articleLayoutRow"><div class="av pp pq pr ps pt pu"><div class="pv pw px py pz qa"></div><div class="jr kf jv jw kh ki qb kj qc qd kk kl qe qf qg"><div></div></div></div></section><section class="ke po" data-test="articleLayoutRow"><div class="av pp pq pr ps pt pu"><div class="pv pw px py pz qa"></div><div class="jr kf jv jw kh ki qb kj qc qd kk kl qe qf qg"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="ke po" data-test="articleLayoutRow"><div class="av pp pq pr ps pt pu"><div class="pv pw px py pz qa"></div><div class="jr kf jv jw kh ki qb kj qc qd kk kl qe qf qg"><div class="t u v w x y"><div class="z"></div></div></div></div></section></div><aside class="ww op av a wx wy pv wz oh xa"><div class="t u v w x y"><div class="z"><div class="bh bv jq m ag"><div class="agv n agw ns abu abv agx agy ak al w agz aha jh ahb ahc ji jj ahd ahe ahf ahg ahh ahi"><div class="ahj aj bs w ahk am an"><div class="fb"><div class="abw"></div></div></div><div class="ahj aj bs w ahk am an"><div class="fb"><div class="abw"><div class="t u v w x y"><div class="z"></div></div></div></div></div><div class="ahj aj bs w ahk am an"><div class="fb"><div class="abw"><div class="t u v w x y"><div class="z"></div></div></div></div></div><div class="ahj aj bs w ahk am an"><div class="fb"><div class="abw"></div></div></div></div></div></div></div></aside></article></main><div class="n o bl"><div></div></div><div class="n o"><div class="FI_PH"></div><footer class="n xb ow xc xd af xe xf xg xh" data-google-interstitial="false"><div class="ao ap n xb ar as at au a b xi xj xk d e"><div class="xl xm xn xo xp xq xr"><div class="tu mv xs xt lz ma xu xv"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="eq er es yh yi xt" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="f g fh fi h i j k m fj l dz">הארץ</span></div><ul class="ao xw mv xs xx xy xz"><li class="cu cq nl ya yb yc yd ye yf yg"><a data-test="link" href="https://www.facebook.com/haaretz"><span class="f g fh fi h i j k m fj l dz">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es ya ta" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cu cq nl ya yb yc yd ye yf yg"><a data-test="link" href="https://twitter.com/haaretz"><span class="f g fh fi h i j k m fj l dz">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es ya ta" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cu cq bl ya yb yc yd ye yf yg"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="f g fh fi h i j k m fj l dz">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cu cq bl ya yb yc yd ye yf yg"><a data-test="link" href="https://itunes.apple.com/us/app/id521559643"><span class="f g fh fi h i j k m fj l dz">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cu cq bl ya yb yc yd ye yf yg"><a data-test="link" href="https://www.haaretz.co.il/misc/redemail"><span class="f g fh fi h i j k m fj l dz">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cu bl ya yb yc yd ye"><a data-test="link" href="https://www.haaretz.co.il/misc/rss"><span class="f g fh fi h i j k m fj l dz">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="gt mv xs yj"><ul class="si yk ao ap yl ym xy xz yn yo"><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="hn yq nd qq yr ">רכשו מנוי</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/blogs" class="hn yq nd qq yr ">בלוגים</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use" class="hn yq nd qq yr ">תנאי שימוש</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="hn yq nd qq yr ">צרו קשר</a></li><li class="yp"><a data-test="link" href="mailto:advertisinghaaretz@haaretz.co.il" class="hn yq nd qq yr ">פרסמו באתר</a></li><li class="yp"><a data-test="link" href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="hn yq nd qq yr ">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="ca yv yw yx ec gs hn yy af ax av ih yz ea dz ed ee ef za zb zc cg zd ze ej ei zf zg zh zi zj zk eh eg zl zm zn zo qu qv zp ob oc zq wd we zr wa wb zs zt ge im ow zu co bg zv zw"><span class="t u al cn nv x y" data-test="buttonText">להורדת האפליקציה</span><span class="zx bh bk m ag zy zz n fd aba abb abc abd"></span></a><span class="bp ys dy z yt yu ne nf">© כל הזכויות שמורות</span></div><div class="bl"><div class="a abe sy nt ys abf abg abh tx"><ul class="abi abj abk"><li class="cu abl abm abn abo abp abq abr abs abt"><a data-test="link" href="https://www.haaretz.co.il/misc/editors" class="hn">מערכת</a></li><li class="cu abl abm abn abo abp abq abr abs abt"><a data-test="link" href="https://www.haaretz.co.il/misc/management" class="hn">הנהלה</a></li><li class="cu abl abm abn abo abp abq abr abs abt"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="hn">מדיניות פרטיות</a></li><li class="cu abl abm abn abo abp abq abr abs abt"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="hn">צרו קשר</a></li><li class="cu abl abm abn abo abp abq abr abs abt"><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="hn">רכשו מינוי</a></li><li class="cu abl abm abn abo abp abq abr abs abt cancelSubscriptionBtClassName"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us?cancel=true" class="hn">ביטול מינוי דיגיטלי</a></li><li class="cu abl abm abn abo abp abq abr abs abt"><a data-test="link" href="https://www.haaretz.co.il/misc/faq" class="hn">שאלות ותשובות</a></li><li class="cu abl abm abn abo abp abq abr abs abt"><a data-test="link" href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="hn">פרסמו אצלנו</a></li><li class="cu abl abm abn abo abp abq abr abs abt"><a data-test="link" href="https://www.haaretz.co.il/misc/accessibility" class="hn">הצהרת נגישות</a></li></ul><button class="ca yv yw yx ec gs hn yy af ax av ih yz ea dz ed ee ef za zb zc cg zd ze ej ei zf zg zh zi zj zk eh eg zl zm zn zo qu qv zp ob oc zq wd we abu wa wb abv zt ge im ow zu ao co bg zv zw xy xz" data-test="button" aria-expanded="false" type="button"><span class="t u al cn nv x y" data-test="buttonText">הצג עוד</span><span class="zx bh bk m ag zy zz n fd aba abb abc abd"></span></button></div><div tabindex="-1"><div class="abw abx hx aby abz cj en aca acb av acc az ba bb bc bd be acd ace acf acg ach aci"><section class="acj ack acl"><h2 class="yp hn">מדורים</h2><ul><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/news" class="yp">חדשות</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="yp">מעקב קורונה</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/sport/euro" class="yp">יורו 2020</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/sport/euro/1.9752920" class="yp">לוח שידורים יורו 2020</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/sport/olympics" class="yp">טוקיו 2020</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7337816" class="yp">מתכונים לשבועות</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.co.il/news/weather" class="yp">מזג אוויר</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="yp">מפלס הכנרת</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.co.il/food" class="yp">אוכל</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.co.il/literature" class="yp">ספרים</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.co.il/gallery/cinema" class="yp">סרטים</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="yp">השבוע</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.co.il/gallery" class="yp">תרבות</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.co.il/sport" class="yp">ספורט</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.com/" class="yp">Haaretz.com</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium.HIGHLIGHT-israeli-expert-i-believe-covid-will-catch-up-with-us-all-eventually-1.10035142" class="yp">COVID expert</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.com/israel-news/covid-in-israel-severe-cases-continue-to-rise-as-delta-runs-rampant-1.10044414" class="yp">COVID - Israel - Delta</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-four-dilemmas-facing-vaccination-champ-israel-as-delta-variant-surges-1.10047977" class="yp">Israel&#x27;s delta dilemma</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-reform-and-lgbtq-groups-women-of-the-wall-sue-jerusalem-rabbi-sued-for-incitement-1.10047624" class="yp">Jerusalem Chief Rabbi</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-unilever-ceo-appeals-to-major-american-jewish-groups-over-ben-jerry-s-uproar-1.10042591" class="yp">Ben &amp; Jerry&#x27;s</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.com/israel-news/was-king-david-a-nomad-new-theory-sparks-storm-in-archaeology-1.10035052" class="yp">King David</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.com/middle-east-news" class="yp">Middle East</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.com/israel-news" class="yp">Israel news</a></li></ul></section><section class="acj ack acl"><h2 class="yp hn">כלים שימושיים</h2><ul><li class="yp"><a data-test="link" href="/misc/redemail" class="yp">המייל האדום</a></li><li class="yp"><a data-test="link" href="/misc/about-haaretz" class="yp">אודות הארץ</a></li><li class="yp"><a data-test="link" href="/misc/widget" class="yp">חלון מבזקים</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/archive" class="yp">ארכיון הארץ</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.co.il/personal-area/newsletter" class="yp">דיוור הארץ</a></li><li class="yp"><a data-test="link" href="/misc/all-headlines" class="yp">כל כותרות היום</a></li><li class="yp"><a data-test="link" href="/misc/contact-us" class="yp">צור קשר</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.co.il/misc/1.2768082" class="yp">מודעות אבל</a></li><li class="yp"><a data-test="link" href="/misc/terms-of-use" class="yp">תנאי שימוש</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="yp">מינוי הארץ</a></li><li class="yp"><a data-test="link" href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="yp">מינוי לעיתון</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.co.il/misc/menuim" class="yp">מידע למנויים</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/commercial/conferences" class="yp">כנסים</a></li><li class="yp"><a data-test="link" href="http://www.haaretz.co.il/misc/accessibility" class="yp">נגישות</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/personal-area/haaretz-sheli" class="yp">הארץ שלי</a></li></ul></section><section class="acj ack acl"><h2 class="yp hn">עכבר העיר</h2><ul><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="yp">משחקי מחשב חינמיים לילדים</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="yp">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="yp">פעילויות יצירה לילדים</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="yp">ספרים לילדים לשנה החדשה</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="yp">פעילויות לילדים</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="yp">דינה קראפט</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/food/MAGAZINE-1.9617795" class="yp">אוכל מוכן לפסח</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="yp">מתכון: חלה לשבת</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="yp">מתכון: עוגת שוקולד</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="yp">מתכון: פנקייק</a></li></ul></section><section class="acj ack acl"><h2 class="yp hn">TheMarker</h2><ul><li class="yp"><a data-test="link" href="http://www.themarker.com/markets" class="yp">שוק ההון</a></li><li class="yp"><a data-test="link" href="https://www.themarker.com/allnews" class="yp">חדשות</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/wallstreet" class="yp">גלובל</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/realestate" class="yp">נדל&quot;ן</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/technation" class="yp">TechNation</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/markerweek" class="yp">MarkerWeek</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/magazine" class="yp">מגזין TheMarker</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/themarker-women" class="yp">TheMarker Women</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/law" class="yp">דין וחשבון</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/advertising" class="yp">מדיה ופרסום</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/smb" class="yp">עסקים קטנים</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/consumer" class="yp">צרכנות</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/career" class="yp">קריירה</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/cars" class="yp">רכב</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/tv" class="yp">TheMarker TV</a></li><li class="yp"><a data-test="link" href="http://www.themarker.com/labels/conferences" class="yp">כנסים</a></li><li class="yp"><a data-test="link" href="http://cafe.themarker.com/" class="yp">Cafe</a></li><li class="yp"><a data-test="link" href="http://finance.themarker.com/" class="yp">Finance</a></li><li class="yp"><a data-test="link" href="https://finance.themarker.com/indices/142" class="yp">ת&quot;א 35</a></li><li class="yp"><a data-test="link" href="https://finance.themarker.com/indices/137" class="yp">ת&quot;א 125</a></li><li class="yp"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="yp">מניית טבע</a></li><li class="yp"><a data-test="link" href="https://finance.themarker.com/stock/230011" class="yp">מניית בזק</a></li></ul></section><section class="acj ack acl"><h2 class="yp hn">שיתופי פעולה</h2><ul><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/labels/pegasus" class="yp">פגסוס טיולים</a></li><li class="yp"><a data-test="link" href="http://supermarker.themarker.com/" class="yp">SUPERMARKER – צרכנות פיננסית</a></li><li class="yp"><a data-test="link" href="https://safa1.co.il/" class="yp">לימוד ערבית</a></li><li class="yp"><a data-test="link" href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="yp">אופנה</a></li><li class="yp"><a data-test="link" href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="yp">הריון ולידה</a></li><li class="yp"><a data-test="link" href="http://www.onlife.co.il/משפחה " class="yp">משפחה</a></li><li class="yp"><a data-test="link" href="https://www.themarker.com/labels/investment" class="yp">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="yp"><a data-test="link" href="https://www.kolhair.co.il/" class="yp">כל העיר ירושלים</a></li><li class="yp"><a data-test="link" href="https://www.colbonews.co.il/" class="yp">כלבו חיפה והצפון</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/labels/MAGAZINE-1.8445811" class="yp">בילוי זוגי</a></li><li class="yp"><a data-test="link" href="https://www.themarker.com/labels/1.8699087" class="yp">עורכי דין לדיני עבודה</a></li><li class="yp"><a data-test="link" href="https://www.kan-ashdod.co.il/" class="yp">כאן דרום אשדוד</a></li><li class="yp"><a data-test="link" href="https://www.tzomet-kfs.co.il/" class="yp">צומת השרון כפר סבא</a></li><li class="yp"><a data-test="link" href="https://www.arimnews.co.il/" class="yp">ערים רחובות</a></li><li class="yp"><a data-test="link" href="https://detaly.co.il/" class="yp">Detaly.co.il</a></li><li class="yp"><a data-test="link" href="https://www.haaretz.co.il/labels/designer" class="yp">דיזיינר</a></li><li class="yp"><a data-test="link" href="https://www.hashikma-holon.co.il/" class="yp">השקמה חולון</a></li><li class="yp"><a data-test="link" href="https://acum.org.il/" class="yp">השירות פועל ברישיון אקו&quot;ם</a></li></ul></section></div></div><div class="nc nd ph pi">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="nc nd ph pi">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"מוקדמות ליגת האלופות: פ.ס.וו וזהבי עלו, סלטיק ועבדה בחוץ","headline":"מוקדמות ליגת האלופות: פ.ס.וו וזהבי עלו, סלטיק ועבדה בחוץ","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/sport/world-soccer/1.10048875"},"url":"https://www.haaretz.co.il/sport/world-soccer/1.10048875","author":"ספורט הארץ","description":"ההולנדים ניצחו את גלאטסראיי בטורקיה 1:2 והשלימו 2:7 בסיכום שני המפגשים. פ.ס.וו תשחק בסיבוב המוקדמות השלישי מול מיטיולן הדנית, שהדיחה את סלטיק וליאל עבדה אחרי 1:2 בהארכה","datePublished":"2021-07-28T23:17:00+0300","dateModified":"2021-07-28T23:17:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"ערן זהבי (מימין) וכריסטיאן לוינדאמה, הערב. פ.ס.וו צריכה לעבור עוד שני סיבובים לפני שלב הבתים","caption":"ערן זהבי (מימין) וכריסטיאן לוינדאמה, הערב. פ.ס.וו צריכה לעבור עוד שני סיבובים לפני שלב הבתים","description":"ערן זהבי (מימין) וכריסטיאן לוינדאמה, הערב. פ.ס.וו צריכה לעבור עוד שני סיבובים לפני שלב הבתים","url":"https://img.haarets.co.il/img/1.10048891/2230675671.jpg"},{"@type":"ImageObject","name":"ליאל עבדה (משמאל). לא הצליח לסייע לסלטיק לעלות","caption":"ליאל עבדה (משמאל), הערב. לא הצליח לסייע לסלטיק לעלות","description":"ליאל עבדה (משמאל). לא הצליח לסייע לסלטיק לעלות","url":"https://img.haarets.co.il/img/1.10049037/255089389.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-09cbdcc099c57dcdfb64.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.219/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.219/pages/article.js"></script><script async="" src="/_next/static/chunks/74.b40265c333e4a7acf517.js"></script><script async="" src="/_next/static/chunks/136.d56d0097fa7d8c4e7d37.js"></script><script src="/_next/static/runtime/webpack-b0eec6e5f1e114a18f0a.js" async=""></script><script src="/_next/static/chunks/framework.aa3cd74666533a2fa1b0.js" async=""></script><script src="/_next/static/chunks/commons.3d6493bd59ad89aefdf0.js" async=""></script><script src="/_next/static/chunks/f8c923bf4d29a2441f0c00f30c5a525c7190e6b1.09d5ead58bff5da3837d.js" async=""></script><script src="/_next/static/chunks/392d8be9b907623f0007b611c52947ea46a0105f.e2de4c182d36e8cfdcec.js" async=""></script><script src="/_next/static/chunks/a623a2845bab4627da2ccc3ddc1d00d72b804a40.7f31723bc060ac2b275a.js" async=""></script><script src="/_next/static/runtime/main-639efdff378462b336cf.js" async=""></script><script src="/_next/static/chunks/8d21d2c2ab6b8c0a842449049d3d441466005de8.7740fff200dd17dfb825.js" async=""></script><script src="/_next/static/chunks/e00e253df4007d5adcb510fb8451e29f4566600e.933bb84f86e57296e8be.js" async=""></script><script src="/_next/static/chunks/9c565b4da2091ae0030679c4ee31f1c4cde350c7.6c198cd64c5da71c351e.js" async=""></script><script src="/_next/static/chunks/ffefcf5bec1043b350eb3c3985028aaa589a54d1.177338b33d147ab0e85b.js" async=""></script><script src="/_next/static/chunks/f3f8e07aee9b2cea875573206ac6d8abd0dfa44e.75d8e111ff89953b081d.js" async=""></script><script src="/_next/static/chunks/4d5028d3a6fb16a58d1c83fdd1642b065897741f.3cb4d4bc282fbe829be8.js" async=""></script><script src="/_next/static/chunks/420e4da5aacc3b34c4d206bc5f99b1e864661484.dc28bd7f39072dfa3315.js" async=""></script><script src="/_next/static/chunks/2ca68695fbc3e3b63cd9d53f4284b6859b22e3ee.eb34efea9a3ce2f64439.js" async=""></script><script src="/_next/static/chunks/baf351de443634e23d2aa412fc935b5d85b4d3e0.3cba3a78850557eff85a.js" async=""></script><script src="/_next/static/chunks/b1b934587743663357f191f64c3ef5408b4275d0.265900153dc3db52ec5d.js" async=""></script><script src="/_next/static/chunks/ff2dcc030dda1209b0eaac4682d451b9a499911c.84bf83e8c69e2a3a886d.js" async=""></script><script src="/_next/static/chunks/d105c2635c2b23a03c9d7ea6b2da077def9b6287.09c0696da532e42792d2.js" async=""></script><script src="/_next/static/chunks/a6a7a786b2ce7229857079b7c4b7044f29eb6b1c.dbc1ca6285d26736191c.js" async=""></script><script src="/_next/static/chunks/74bdf9c02f423617b34dce015b75eccf07389686.6127f37a599b16a71d4f.js" async=""></script><script src="/_next/static/chunks/98e049b2bcacabcb1787690f411833c7758768fa.98b3279dcf6b2371ce02.js" async=""></script><script src="/_next/static/3.0.219/_buildManifest.js" async=""></script><script src="/_next/static/3.0.219/_ssgManifest.js" async=""></script></body></html>