<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="828" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.r{position:-webkit-sticky;position:sticky}.s{top:0}.ac{background-color:rgba(0,0,0,0)}.ae{position:relative}.bm{display:none}.bt{padding-bottom:1rem}.bu{padding-top:1rem}.jw{padding-right:3rem}.jx{order:-1}.jy{margin-top:2rem}.jz{margin-bottom:3rem}.ka{-webkit-padding-start:3rem}.kb{-moz-padding-start:3rem}.kk{padding-left:3rem}.kl{margin-top:0}.km{-webkit-padding-end:3rem}.kn{-moz-padding-end:3rem}.kx{color:#0B7EB5}.lp{margin-top:3rem}.lq{margin-right:3rem}.lr{margin-left:3rem}.ls{-webkit-margin-start:3rem}.lt{-moz-margin-start:3rem}.lu{-webkit-margin-end:3rem}.lv{-moz-margin-end:3rem}.mf{flex-grow:1}.mg{justify-content:space-between}.mh{border-top-width:1px}.mi{border-top-style:solid}.mj{border-top-color:#CCC}.mk{padding-top:calc(1rem - 1px)}.ml{border-bottom-width:1px}.mm{border-bottom-style:solid}.mn{border-bottom-color:#CCC}.mo{padding-bottom:calc(1rem - 1px)}.mp{-webkit-box-flex:1}.mq{-webkit-box-pack:justify}.nc{font-size:2rem}.nd{line-height:1.5em}.nh{display:block}.ns{margin-right:auto}.oa{display:inline-block}.ql{order:-2}.ra{background-color:#222}.rb{color:#FFF}.wv{grid-row-gap:0}.ww{grid-template-columns:1fr}.wx{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.wy{-ms-grid-columns:1fr}.xl{font-size:3.5rem}.xm{line-height:7rem}.xn{background-color:#FFF}.xo:before{background-color:#0B7EB5}.xp:before{content:""}.xq:before{height:1px}.xr:before{position:absolute}.xs:before{width:100%}.xt:before{right:0}.xu:before{top:0}.xv{align-items:center}.xw{z-index:2}.xx{-webkit-box-align:center}.yl{padding-right:1rem}.ym{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.yn{width:100%}.yo{-webkit-padding-start:1rem}.yp{-moz-padding-start:1rem}.acf{padding-bottom:4rem}.acn{text-align:center}.aco{padding-top:1.5rem}.acp{border-bottom-color:#FFF}.acq{padding-bottom:calc(2rem - 1px)}.acs{margin-bottom:4rem}.act{margin-top:1.5rem}.acu{font-size:3rem}.acv{margin-right:2rem}.acw{-webkit-margin-start:2rem}.acx{-moz-margin-start:2rem}.aec{padding-bottom:10rem}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.t{position:relative}.af{background-color:#EBF2F5}.gp{display:none}.lx{margin-right:2rem}.ly{margin-left:2rem}.lz{-webkit-margin-start:2rem}.ma{-moz-margin-start:2rem}.mb{-webkit-margin-end:2rem}.mc{-moz-margin-end:2rem}.qk{margin-top:2rem}.rc{color:inherit}.xe{grid-row-gap:2rem}.xf{grid-template-columns:1fr 1fr 1fr}.xg{-ms-grid-columns:1fr 1fr 1fr}.yc{border-top-width:2px}.yd{border-top-style:solid}.ye{border-top-color:#0B7EB5}.yf{padding-top:calc(1rem - 2px)}.yg{padding-bottom:1rem}.acd{padding-top:13rem}.ace{padding-bottom:8rem}.acg{border-bottom-width:1px}.ach{border-bottom-style:solid}.aci{border-bottom-color:#FFF}.acj{padding-bottom:calc(2rem - 1px)}.ack{align-items:baseline}.acl{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.acm{-webkit-box-align:baseline}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.as{max-width:100rem}.afo{grid-template-columns:repeat(3, 1fr)}.afp{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.at{max-width:128rem}.ld{font-size:4.666666666666667rem}.le{line-height:1.2857142857142858em}.afq{grid-template-columns:repeat(4, 1fr)}.afr{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.au{max-width:170.66666666666666rem}.je{padding-left:3rem}.jf{-webkit-padding-end:3rem}.jg{-moz-padding-end:3rem}.kh{font-size:2.3333333333333335rem}.ki{line-height:1.2857142857142858em}.lf{font-size:5.333333333333333rem}.lg{line-height:1.125em}.oe{font-size:2.6666666666666665rem}.of{line-height:1.5em}.rh{padding-right:22rem}.ri{-webkit-padding-start:22rem}.rj{-moz-padding-start:22rem}.ro{right:2rem}.rp{max-width:20rem}.si{padding-right:2rem}.sj{-webkit-padding-start:2rem}.sk{-moz-padding-start:2rem}.so{font-size:4rem}.sp{line-height:1.25em}.abl{padding-right:3rem}.abm{-webkit-padding-start:3rem}.abn{-moz-padding-start:3rem}.afs{grid-template-columns:repeat(5, 1fr)}.aft{-ms-grid-columns:repeat(5, 1fr)}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.av{max-width:180.42857142857142rem}.ci{font-size:2.2857142857142856rem}.cj{line-height:6rem}.ek{line-height:1.3125em}.jh{padding-left:10rem}.kc{padding-right:3rem}.kd{-webkit-padding-start:3rem}.ke{-moz-padding-start:3rem}.lh{font-size:5.857142857142857rem}.li{line-height:1.1951219512195121em}.ln{font-size:3rem}.lo{line-height:1.3333333333333333em}.nq{font-size:1.7142857142857142rem}.nr{line-height:1.75em}.pg{font-size:2rem}.ph{line-height:1.5em}.rg{margin-top:4rem}.rk{padding-right:30rem}.rl{-webkit-padding-start:30rem}.rm{-moz-padding-start:30rem}.rq{right:3rem}.rr{max-width:27rem}.sc{font-size:2.5714285714285716rem}.sd{line-height:5rem}.se{margin-bottom:3rem}.sm{font-size:3.857142857142857rem}.sn{line-height:1.2962962962962963em}.tb{line-height:2.714rem}.tl{line-height:1.5555555555555556em}.us{line-height:4rem}.ya{font-size:3.4285714285714284rem}.yb{line-height:1.1666666666666667em}.abk{top:2rem}.afl{grid-template-columns:repeat(6, 1fr)}.afm{-ms-grid-columns:repeat(6, 1fr)}.afu{margin-left:8rem}.afv{-webkit-margin-end:8rem}.afw{-moz-margin-end:8rem}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.cg{font-size:2.3333333333333335rem}.ch{line-height:6rem}.ej{line-height:1.2857142857142858em}.ll{font-size:3rem}.lm{line-height:1.3333333333333333em}.no{font-size:2rem}.np{line-height:1.5em}.sa{line-height:5rem}.sb{margin-bottom:4rem}.ta{line-height:2.714rem}.tk{font-size:2.6666666666666665rem}.ur{line-height:4rem}.zh:nth-of-type(5){color:#006B96}.zi:nth-of-type(5):after{display:none}.zj:nth-of-type(1n + 6){display:none}.aej{font-size:1.8333333333333333rem}.aek{line-height:1.6363636363636365em}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.iz{padding-bottom:5rem}.jc{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jd{width:calc(100% - 300px - 8rem)}.jn{width:calc(300px + 8rem)}.me{display:none}.mv{flex-direction:column}.mw{align-items:flex-start}.mx{justify-content:flex-start}.my{-webkit-box-orient:vertical}.mz{-webkit-box-direction:normal}.na{-webkit-box-align:right}.nb{-webkit-box-pack:right}.ng{margin-top:0.5rem}.nu{margin-top:1rem}.nw{display:inline-block}.ny{font-size:10rem}.nz{display:block}.ox{margin-top:3rem}.rn{position:absolute}.rv{padding-right:5rem}.rw{-webkit-padding-start:5rem}.rx{-moz-padding-start:5rem}.st{overflow:hidden}.xa{padding:0}.xb{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.jm{display:none}.kf{font-size:2.6666666666666665rem}.kg{line-height:1.5em}.kr{padding-left:2rem}.ks{-webkit-padding-end:2rem}.kt{-moz-padding-end:2rem}.md{display:block}.nx{font-size:6rem}.ow{margin-top:2rem}.sq{font-size:3rem}.sr{line-height:1.3333333333333333em}.wz{padding:0 2rem}.aet{align-items:start}.aeu{-webkit-box-align:right}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.js{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jt{flex-direction:column}.ju{-webkit-box-orient:vertical}.jv{-webkit-box-direction:normal}.lb{font-size:4rem}.lc{line-height:1.25em}.xc{grid-column-gap:2rem}.zv{font-size:1.8333333333333333rem}.zw{line-height:1.6363636363636365em}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.ko{padding-left:2rem}.kp{-webkit-padding-end:2rem}.kq{-moz-padding-end:2rem}.lw{margin-top:2rem}.mr{justify-content:flex-start}.ms{align-items:flex-end}.mt{-webkit-box-pack:right}.mu{-webkit-box-align:left}.ni{margin-left:1rem}.nj{margin-right:1rem}.nk{-webkit-margin-end:1rem}.nl{-moz-margin-end:1rem}.nm{-webkit-margin-start:1rem}.nn{-moz-margin-start:1rem}.nt{margin-right:0}.nv{display:none}.oc{font-size:2.3333333333333335rem}.od{line-height:1.2857142857142858em}.oj{display:inline}.rs{padding-right:2rem}.rt{-webkit-padding-start:2rem}.ru{-moz-padding-start:2rem}.xh{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.ne{font-size:2.3333333333333335rem}.nf{line-height:1.2857142857142858em}.xy{font-size:3.5rem}.xz{line-height:1.4285714285714286em}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.pr{display:inline}.xd{grid-column-gap:4rem}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.yv{font-size:2rem}.yw{line-height:1.5em}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.yx{font-size:2rem}.yy{line-height:1.5em}</style><style data-fela-rehydration="828" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.zx{font-size:2rem}.zy{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//images.haaretz.co.il"/><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.13.26","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fds","newSso":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fsso","sso":"https:\u002F\u002Fsso.haaretz.co.il","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Falerts.haaretz.co.il","payment":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-ip2country\u002Fget","jwt":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-jwt","confirmation":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-confirmation","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","useSSL":"true","exposedPort":false,"hostname":"haaretz","subDomain":"www","domain":"haaretz.co.il","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=AW-955543703"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=521559643');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>קורונה באתלטיקו מדריד: שני שחקנים נדבקו, רבע גמר ליגת האלופות בסכנה - כדורגל בעולם - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'כדורגל בעולם';
                  _sf_async_config.authors = 'עוזי דן, ספורט הארץ';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'כדורגל בעולם'; //THIS CHANGED
              _sf_async_config.authors = 'עוזי דן, ספורט הארץ'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="false"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz הארץ"/><meta property="fb:app_id" content="110687712359084"/><meta name="title" content="קורונה באתלטיקו מדריד: שני שחקנים נדבקו, רבע גמר ליגת האלופות בסכנה - כדורגל בעולם"/><meta name="description" content="על פי דיווחים בספרד, שני החיוביים לקורונה באתלטיקו מדריד, שאמורה לצאת לרבע גמר ליגת האלופות מול לייצפיג, הם שימה ורסאליקו ואנחל קוריאה. קיים חשש כי אחרים נדבקו, הקבוצה תעבור בדיקות נוספות היום, וטיסתה לליסבון נדחתה"/><meta name="keywords" content="קורונה, באתלטיקו, מדריד:, שני, שחקנים, נדבקו, רבע, גמר, ליגת, האלופות"/><meta property="og:title" content="קורונה באתלטיקו מדריד: שני שחקנים נדבקו, רבע גמר ליגת האלופות בסכנה"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/sport/world-soccer/1.9060453"/><meta property="og:image" content="https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_698,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="קורונה באתלטיקו מדריד: שני שחקנים נדבקו, רבע גמר ליגת האלופות בסכנה"/><meta property="article:published" content="2020-08-10T06:22:00.000Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="קורונה באתלטיקו מדריד: שני שחקנים נדבקו, רבע גמר ליגת האלופות בסכנה"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_698,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg"/><link rel="canonical" href="https://www.haaretz.co.il/sport/world-soccer/1.9060453"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/sport/world-soccer/1.9060453"/><meta name="next-head-count" content="22"/><link rel="preload" href="/_next/static/2.0.1564/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/2.0.1564/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ca20c2d1a11275903f4d.js" as="script"/><link rel="preload" href="/_next/static/chunks/58.39ad4d60a4d005809f60.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-3f2ab4de6aa97728dfb5.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ca20c2d1a11275903f4d.js" as="script"/><link rel="preload" href="/_next/static/chunks/7abf62d8ae3ac3ac7b20f6369c5eb6c01b142f5b.d4515ca9f6d319d614c0.js" as="script"/><link rel="preload" href="/_next/static/chunks/affc6ca14f747835929bcf64822f3ca2a4d112ab.88b8938d0febc0dd4839.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-a52e91d9e05fd3e47d39.js" as="script"/><link rel="preload" href="/_next/static/chunks/81d30c5bfa60d8099ec63c639341b84f43ee1682.9ad4dc894b16d08d9cc7.js" as="script"/><link rel="preload" href="/_next/static/chunks/83001497cfc5159cf7ccc144eb2f01df1f1e41a7.ddfd82bf81bb46827a29.js" as="script"/><link rel="preload" href="/_next/static/chunks/b6cc839dabf69043b932933b5cc154bc2654135f.2dacfab9de5834120f88.js" as="script"/><link rel="preload" href="/_next/static/chunks/49f223aa142d7e284bb20123695eca78a217d75a.54e26e10d1c9321078ea.js" as="script"/><link rel="preload" href="/_next/static/chunks/6a780c27f04469c6ead65bb75e4329f5ef95d7dc.0214b4e9115e38fc5b9a.js" as="script"/><link rel="preload" href="/_next/static/chunks/6f0ca0c052f56b0f0fad3e99c3ea3f2dd3bb6e9f.07544b92171699a82dd2.js" as="script"/><link rel="preload" href="/_next/static/chunks/66eab6027b0ad819e0b290304327562de816083d.84fac4b5dc711d0cefbd.js" as="script"/><link rel="preload" href="/_next/static/chunks/5c73c69ab654ca1859d4454f2ea1d37ab2ad868e.4e2673da9fb85ecb15fe.js" as="script"/><link rel="preload" href="/_next/static/chunks/caa09f2de648d0f0d7addca7adaaeecbf98e8790.c4ee55c350339a29c93d.js" as="script"/><link rel="preload" href="/_next/static/chunks/952673123d3d4f3c97830b1b98ee16980937cb57.7ee972a2cc13bc7431ca.js" as="script"/><link rel="preload" href="/_next/static/chunks/a38b24f3a76d0ff931727262ccab54c296bc1d29.d602bed1c142f2e768a8.js" as="script"/><link rel="preload" href="/_next/static/chunks/64f7f34d0e750ad6f4533e142e1d5c28bb4ebfd6.373a7a863bcb05674870.js" as="script"/><link rel="preload" href="/_next/static/chunks/f862086a8f03ac2c679a1fcae759e761ae3649c0.576bfbbd02e93006cc4f.js" as="script"/><link rel="preload" href="/_next/static/chunks/86ddcc66553153b862e0cbeb4ffb3953ac581751.361c166c2ac658fdf847.js" as="script"/><link rel="preload" href="/_next/static/chunks/60cce71580b5621d80a28c3433c492352a675ef9.d22022c49862a1d21697.js" as="script"/></head><body><div id="__next"><div><div class="g h i j k l m n" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="g h i j k l m n" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="g h i j k l m n" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="g h i j k l m n" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="o p q r s t"><div class="u v w x y z"><div class="ab"></div></div></div><header class="o ac ae af t ag ah ai aj ak al am x an ao"><div data-test="masthead" class="ap aq o ar as at au av a aw ax ay ak al am x az ba bb bc bd be bf bg bh an ao"><div class="bi n a bj bk bl bm bn bo f"><div class="aw bi"><button class="bi bw bx ab by bz ca cb cc cd ce cf cg ch ci cj bs ck" aria-expanded="false" type="button"><span class="cl cm aw"><i class="cn co n cp cq cr cs ct cu u cv cw cx cy cz da db dc dd de df dg dh di bc dj dk dl ba dm dn do dp dq bs ck dr ds dt"></i></span><span>ניווט</span></button></div><button class="du a ay aw dv dw dx ag dy dz ea eb ec ed ee ef eg eh bi bx ei by cg ej ci ek cc cd ce cf el bh" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep eq er es et">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button></div><div class="bp u bq br bs bt bu"><div class="a b du e f el"><a tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="en fc ep fd ab" aria-hidden="true">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="g h fe ff i j k l n bv m dw">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="bi n a bj bk bv bm bn bo f"><div class="ax a ap bi bg"><a data-test="loginButton" href="https://www.haaretz.co.il/misc/login-page"><span class="bi fg a du bw fh fi fj ef aw ba bc fk fl fm fn fo fp bs ck cg ej ci ek fq el fr fs ft fu"><span class="fv a du bx bs ck fw el"><span class="by" data-test="userName">התחברות</span></span></span></a><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="du a ay aw dv dw dx ag dy dz ea eb cd cc fx ec ed ee ef cf ce eg eh fy fz ga bs gb cg ej ci ek by fh fq fi fj gc ba bc fk fl fm fo gd ge gf gg gh gi gj gk el bh gl gm fr fs ft fu"><span class="fv fw">רכישת מינוי</span><span class="g h fe ff i j k l n bv m dw">רכישת מינוי</span><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></a><div class="aw a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fy cb fg gn cd cc fx cf ce ef bs gb gl gm"><span class="du go ay aw dv dw dx ag dy dz ea eb ec ed ee ef eg eh ge gf gg gh gi gj gk el bh" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep fd">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></span><span id="masthead-a11y-dropdown-button" class="g h fe ff i j k l n bv m dw">תפריט נגישות</span></button></div></div></div></div></header><div class="gp"><div class="hf hg bl o hh hi ar"></div><div class="hg bl o fg hj hk ga hl hf hm db cv cx hn ho hp gr hq hr hs ht du dv hu ez hv hw hx hy el"><button type="button" class="hz ia ib"><div aria-hidden="true" tabindex="-1" class="cb ic"><svg class="id ie if ig ex ih ii ij ik ep dy il im ef in io ip iq" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="ir is it iu" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="ir is u ie iv" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="ir is iw it" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="g h fe ff i j k l n bv m dw">פתיחת תפריט הניווט</span></button></div><div class="n ix ah bv iy co ez"></div></div><div class="o p"><div class="ap aq o ar as at au av iz"><div class="u v w x y z"><div class="ab"></div></div></div></div><main class="o p ja jb" id="pageRoot"><article class="ap aq o ar as at au av jc"><div class="jd je jf jg jh"><header class="jr js jt ju jv"><nav aria-label="מיקומך באתר" class="fi jq jw jx jy jz ka kb kc ci ek kd ke kf kg kh ki fr fs"><span class="ag fg ku bm"><a href="/sport" class="by ky kz kh ki ci ek">ספורט</a><span class="bm"> | </span></span><span class="ag kv kw kx"><a href="/sport/world-soccer" class="by ky kz kh ki ci ek">כדורגל בעולם</a></span></nav><div class="eo kj fi kk jw kl km kn ka kb ko kp kq kc kd ke fr fs" data-test="articleHeader"><h1 class="la lb lc ld le lf lg lh li" data-test="articleHeaderTitle">קורונה באתלטיקו מדריד: שני שחקנים נדבקו, רבע גמר ליגת האלופות בסכנה</h1><p class="lj lk ll lm ln lo" data-test="articleHeaderSubtitle">על פי דיווחים בספרד, שני החיוביים לקורונה באתלטיקו מדריד, שאמורה לצאת לרבע גמר ליגת האלופות מול לייצפיג, הם שימה ורסאליקו ואנחל קוריאה. קיים חשש כי אחרים נדבקו, הקבוצה תעבור בדיקות נוספות היום, וטיסתה לליסבון נדחתה</p></div><div class="aw a b lp lq lr ls lt lu lv lw lx ly lz ma mb mc md me e f"><div class="a du mf mg mh mi mj mk ml mm mn mo mp mq mr ms mt mu mv mw mx my mz na nb el"><div class="a du nc nd ne nf ci ek mv mw my mz na el"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en fg ep nx ny nz oa nv er es et">  <circle fill="currentColor" cx="128" cy="128" r="119.5"></circle>  <path d="M190.2 168.7c-.6-4.7-.9-8.2-.7-10.5s.7-5.8 1.6-10.5c-6.2-4-12.2-8.3-17.8-12.6-5.6-4.4-12.5-9.3-20.6-15-.9-.6-1.8-1.9-2.6-4-.8-2-1-4-.7-5.8.6-2.8 1.9-5.1 3.7-7 1.9-1.9 3.9-2.8 6.1-2.8h30.9c-5.9-15.6-6.1-27.9-.5-36.9h-43.5c0 1.6-.2 3.4-.7 5.4s-.5 4.6-.2 7.7c0 3.1.6 6.2 1.9 9.3 1.2 3.1 1.2 7 0 11.7-1.2 3.7-2.4 6.5-3.5 8.4s-2.3 3.1-3.5 3.7c-10-7.5-21.2-15.8-33.7-25s-21.8-16.3-28-21.3H70c-.3 0-.5.2-.5.5 2.2 4.4 3.7 9.2 4.7 14.5.9 5.3 1.1 10.4.5 15.4-.6 6.5-1.2 11.1-1.9 13.8-.6 2.7-.9 6.8-.9 12.4 0 6.2.6 12.1 1.9 17.5 1.2 5.5 1.7 11.1 1.4 17.1-.6 8.7-1.6 16.4-3 23.1-1.4 6.7-2.6 11.3-3.5 13.8-.3.9-.2 1.7.5 2.3h51c-4.4-9.3-6.1-20.3-5.1-32.7H95.9c-7.2 0-11.5-3.8-12.9-11.5-1.4-7.6-1.6-14.9-.7-21.7.6-5.3 2-9.2 4.2-11.7s3.4-3.7 3.7-3.7l106.6 78.5c0-.3.2-.5.5-.5s.3-.2 0-.5c-1.6-3.4-3-7-4.2-10.8-1.4-3.6-2.3-7.2-2.9-10.6z"></path></svg><div class="ng"><address class="ob hj nc nd oc od oe of ci ek og la"><a href="/misc/writers/WRITER-1.838" class="oh ky oi">עוזי דן</a></address><address class="ob hj nc nd oc od oe of ci ek la">ספורט הארץ</address><div class="oj no np nq nr"><time dateTime="2020-08-10T09:22:00+03:00" class="ag eo nh ni nj nk nl nm nn ng me no np nq nr">פורסם ב-<!-- -->09:22</time></div></div></div><div class="ns nt nu"></div><div class="oj no np nq nr"><time dateTime="2020-08-10T09:22:00+03:00" class="ag eo bm ni nj nv nk nl nm nn ng nw no np nq nr">פורסם ב-<!-- -->09:22</time></div></div><div class="k aw bv bl ok ol bs om x on oo op" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="oq ak bs om x an ao"></div></div></div><div class="fi kr ks kt kc kd ke fr fs"><div class="fg o hf hi hg bl gr oy oz hs ht hu gp pa hy"><div class="gr or pb gs gt gu gv gw gx gy gz ha hb hc jo"><button class="du go ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by pe pf no np pg ph fg pi el bh pj pk pl pm" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="g h fe ff i j k l n bv m dw">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep pn">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><button class="du go ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by pe pf no np pg ph fg pi el bh pj pk pl pm" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="g h fe ff i j k l n bv m dw">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="en eo ep pn">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button></div><div class="gr or po gs gt gu gv gw gx gy gz ha hb hc jo"><button class="du go ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by pe pf no np pg ph pt pu pv pw px il el bh pj pk pl pm ip iq" font-size="-2" data-test="saveArticleButton" type="button"><span class="g h fe ff i j k l n bv m dw"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bx pp pq pr ps">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="en eo ep pn">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="g h fe ff i j k l n bv m dw">שמירת כתבה לרשימת הקריאה</span><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=קורונה באתלטיקו מדריד: שני שחקנים נדבקו, רבע גמר ליגת האלופות בסכנה&amp;body=https://www.haaretz.co.il/sport/world-soccer/1.9060453" class="du go ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by pe pf no np pg ph fg pi el bh pj pk pl pm"><span class="g h fe ff i j k l n bv m dw">שתפו כתבה במייל</span><span class="g h fe ff i j k l n bv m dw">שתפו כתבה במייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep pn">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></a></div></div><div class="a or ag os ot ou ov bm ow ox jo"><div class="a or jo"><button class="du a ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by bz ca no np pg ph py pz qa el bh qb qc qd qe" title="שתפו בפייסבוק" data-test="facebookButton" font-size="-2" type="button"><span class="g h fe ff i j k l n bv m dw">שתפו בפייסבוק</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep pn">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><button class="du go ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by bz ca no np pg ph qf qg el bh qb qc qd qe" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="g h fe ff i j k l n bv m dw">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep pn">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=קורונה באתלטיקו מדריד: שני שחקנים נדבקו, רבע גמר ליגת האלופות בסכנה&amp;body=https://www.haaretz.co.il/sport/world-soccer/1.9060453" class="du go ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by bz ca no np pg ph fg qh el bh qb qc qd qe"><span class="g h fe ff i j k l n bv m dw">שתפו כתבה במייל</span><span class="g h fe ff i j k l n bv m dw">שתפו כתבה במייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep pn">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></a></div><div class="a"><div class="a or jo"><a title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="du go ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by bz ca no np pg ph fg qh el bh qb qc qd qe"><span class="g h fe ff i j k l n bv m dw">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en fg ep pn qh">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></a><button class="du go ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by bz ca no np pg ph fg qi el bh qb qc qd qe" font-size="-2" data-test="saveArticleButton" type="button"><span class="g h fe ff i j k l n bv m dw"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bx pp pq pr ps">שמור</span><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="en fg ep pn qh">  <path fill="currentColor" d="M164 215l-56-56-56 56V47h112v168z"></path></svg><span class="g h fe ff i j k l n bv m dw">שמירת כתבה לרשימת הקריאה</span><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><button class="du a ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by bz ca no np pg ph fg qh qa el bh qb qc qd qe" data-test="zenModeButton" font-size="-2" type="button"><span class="g h fe ff i j k l n bv m dw"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en fg ep pn qh">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="qj pp bx ps">קריאת זן</span><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><button class="du go ay aw dv dw dx ag dy dz ea eb ec ed ee ef pc pd by bz ca no np pg ph fg qh el bh qb qc qd qe" title="הדפיסו כתבה" attrs="[object Object]" data-test="printArticleButton" font-size="-2" type="button"><span class="g h fe ff i j k l n bv m dw">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en fg ep pn qh">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button></div></div></div></div><div class="qk ql"><figure class="aw ab o jj"><div class="k aw qm"><button type="button" class="n qn qo qp qq ei ey ok ew k qr v w x y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en qs ep qt ab cs">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="g h fe ff i j k l n bv m dw">עברו לתצוגת גלריה</span></button><div class="qu qv aw o qw"><img alt="אנחל קוריאה (מימין). אחד משני השחקנים שנדבקו" src="https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_203,w_350,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg" class="bi bv n ah o" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_203,w_350,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg 350w,https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_262,w_450,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg 450w,https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_349,w_600,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg 600w,https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_379,w_652,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg 652w,https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_447,w_768,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg 768w,https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_488,w_840,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg 840w,https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_595,w_1024,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg 1024w,https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_744,w_1280,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg 1280w,https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_826,w_1420,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg 1420w,https://images.haarets.co.il/image/fetch/x_12,y_4,w_2188,h_1269,c_crop/q_auto,h_1116,w_1920,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg 1920w" data-test="articleBodyImage"/></div></div></figure><div class="qx qy by qz fi ra rb rc no np pg ph rd re qb qc"><span class="er">אנחל קוריאה (מימין). אחד משני השחקנים שנדבקו</span><span class="la jj rf no np pg ph">צילום:   MIGUEL VIDAL/רויטרס</span></div></div></header><div></div><section class="kj rg" data-test="articleLayoutRow"><div class="aw rh ri rj rk rl rm"><div class="jm rn ro rp rq rr"><div class="aw a b e f"><div class="a du mf mg mh mi mj mk ml mm mn mo mp mq mr ms mt mu mv mw mx my mz na nb el"><div class="a du nc nd ne nf ci ek mv mw my mz na el"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en fg ep nx ny nz oa nv er es et">  <circle fill="currentColor" cx="128" cy="128" r="119.5"></circle>  <path d="M190.2 168.7c-.6-4.7-.9-8.2-.7-10.5s.7-5.8 1.6-10.5c-6.2-4-12.2-8.3-17.8-12.6-5.6-4.4-12.5-9.3-20.6-15-.9-.6-1.8-1.9-2.6-4-.8-2-1-4-.7-5.8.6-2.8 1.9-5.1 3.7-7 1.9-1.9 3.9-2.8 6.1-2.8h30.9c-5.9-15.6-6.1-27.9-.5-36.9h-43.5c0 1.6-.2 3.4-.7 5.4s-.5 4.6-.2 7.7c0 3.1.6 6.2 1.9 9.3 1.2 3.1 1.2 7 0 11.7-1.2 3.7-2.4 6.5-3.5 8.4s-2.3 3.1-3.5 3.7c-10-7.5-21.2-15.8-33.7-25s-21.8-16.3-28-21.3H70c-.3 0-.5.2-.5.5 2.2 4.4 3.7 9.2 4.7 14.5.9 5.3 1.1 10.4.5 15.4-.6 6.5-1.2 11.1-1.9 13.8-.6 2.7-.9 6.8-.9 12.4 0 6.2.6 12.1 1.9 17.5 1.2 5.5 1.7 11.1 1.4 17.1-.6 8.7-1.6 16.4-3 23.1-1.4 6.7-2.6 11.3-3.5 13.8-.3.9-.2 1.7.5 2.3h51c-4.4-9.3-6.1-20.3-5.1-32.7H95.9c-7.2 0-11.5-3.8-12.9-11.5-1.4-7.6-1.6-14.9-.7-21.7.6-5.3 2-9.2 4.2-11.7s3.4-3.7 3.7-3.7l106.6 78.5c0-.3.2-.5.5-.5s.3-.2 0-.5c-1.6-3.4-3-7-4.2-10.8-1.4-3.6-2.3-7.2-2.9-10.6z"></path></svg><div class="ng"><address class="ob hj nc nd oc od oe of ci ek og la"><a href="/misc/writers/WRITER-1.838" class="oh ky oi">עוזי דן</a></address><address class="ob hj nc nd oc od oe of ci ek la">ספורט הארץ</address><div class="oj no np nq nr"><time dateTime="2020-08-10T09:22:00+03:00" class="ag eo nh ni nj nk nl nm nn ng me no np nq nr">פורסם ב-<!-- -->09:22</time></div></div></div><div class="ns nt nu"></div><div class="oj no np nq nr"><time dateTime="2020-08-10T09:22:00+03:00" class="ag eo bm ni nj nv nk nl nm nn ng nw no np nq nr">פורסם ב-<!-- -->09:22</time></div></div><div class="k aw bv bl ok ol bs om x on oo op" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="oq ak bs om x an ao"></div></div></div></div><div class="jw kk ka kb km kn rs ko rt ru kp kq rv rw rx"><div class="ry ap aq" data-test="articleBody"><p class="qq rz ll sa sb sc sd se">לאחר שאמש התברר ששניים מאנשי אתלטיקו מדריד נמצאו חיוביים לקורונה ונכנסו לבידוד, התגלה הבוקר כי מדובר בשחקנים, מה שהופך את העניין לכאב ראש רציני לא רק עבור אתלטיקו מדריד, אלא גם עבור אופ&quot;א. על פי דיווחים בספרד, השחקנים הם המגן הקרואטי שימה ורלסאליקו, ואנחל קוריאה - שניהם שחקנים מרכזיים.</p><div class=""><div class="FI_PH"></div></div><p class="qq rz ll sa sb sc sd se">השניים לא ימריאו לליסבון ונמצאים בבידוד, אך גם הטיסה של אתלטיקו נדחתה מהיום למחר, יממה לפני המשחק, כדי לחכות לבדיקות חוזרות של כל 93 אנשי המועדון – כך מחייב הפרוטוקול של אופ&quot;א. האימון שתוכנן להתקיים מחר בליסבון בוטל, ובצורה לא רשמית הביעו באופ&quot;א דאגה כי אם בבדיקות החוזרות יימצאו חולים נוספים, יש סכנה לעצם קיום המשחק נגד לייפציג.</p><div class=""><div class="FI_PH"></div></div><p class="qq rz ll sa sc sd">ליגת האלופות חזרה בסוף השבוע עם משחקי הגומלין של שמינית הגמר, שקבעו כי ברצלונה את באיירן מינכן ברבע הגמר ביום שישי הבא (14.8), כשיום לאחר מכן סיטי תפגוש את ליון (15.8). שני משחקי רבע הגמר האחרים נקבעו עוד טרם פגרת הקורונה, ויפגישו את אטלאנטה ופריז סן ז&#x27;רמן ביום רביעי הקרוב, ובתקווה את אתלטיקו ולייפציג יממה לאחר מכן.</p></div></div></div></section><section class="kj rg" data-test="articleLayoutRow"><div class="aw rh ri rj rk rl rm"><div class="jm rn ro rp rq rr"></div><div class="jw kk ka kb km kn rs ko rt ru kp kq rv rw rx"><div class="u v w x y z"><div class="ab"></div></div></div></div></section><section class="kj rg" data-test="articleLayoutRow"><div class="aw rh ri rj rk rl rm"><div class="jm rn ro rp rq rr"></div><div class="jw kk ka kb km kn rs ko rt ru kp kq rv rw rx"><div></div></div></div></section><section class="kj sf ot sg sh si sj sk kc kd ke"><div class="OUTBRAIN k sl" data-src="https://www.haaretz.co.il/1.9060453" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section><section class="kj sf ot sg sh si sj sk kc kd ke bm"></section><section class="kj rg" data-test="articleLayoutRow"><h2 class="fg hj aw fi jw ka kb kc sm sn kd ke so sp sq sr sf ot ss sh fr fs" id="commentsSection"><div class="rn st ro rp rq rr"><span>תגובות</span></div></h2><div class="aw rh ri rj rk rl rm"><div class="jm rn ro rp rq rr"></div><div class="jw kk ka kb km kn rs ko rt ru kp kq rv rw rx"><div><div class="su"><form data-test="newCommentForm"><div class="ar a b sv sw sx sy e f"><div class="a jl jp"><div class="ja ab jb"><div class=""><label for="0.7721756339222863" class="dy a du bz ca o aw ag tk np sc tl fc p tm tn to tp tq tr os ot ts tt sv sw tu tv tw tx kw ty el qb qc qd qe tz ua ub uc ud ue uf ug uh ui uj uk"><div class=""><span class="dw er ob hj ak ul bz ca um am ck es et an ao un uo">שם</span></div><input type="text" aria-describedby="0.032121730571145646" class="bw gn up o dy ef uq" id="0.7721756339222863" maxLength="50" value=""/></label><span class="ab ag no ur pg us kv" id="0.032121730571145646">הזינו שם שיוצג באתר</span></div></div><button class="sz fg lk bz ca ef no ta pg tb sv sw tc td te tf tg th qb qc qd qe" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.3075304106802861" class="dy a jl b bz ca o ag tk np sc tl fc p tm tn to tp tq tr os ot ts tt sv sw tu tv tw tx kw ut jp e f qb qc qd qe tz ua ub uc ud ue uf ug uh ui uj uk"><div class="o a or jo"><span class="dw er ob hj ak am ck ja uu sv sw tc tv es et an ao jb" id="0.18120877858178064">תגובה</span><div class="qa"> <button class="du uv uw ux dy pq hj up ag ay aw ie uy dx dw dz ea eb uz tw va kw vb vc ef ee vd ce ve cf vf vg ed ec vh vi vj vk ba bb bc bd be bf db vl cx hn ho hp tp tq vm tm tn vn vo p vp fc vq vr er vs vt el bh vu vv es et" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="u v am ck om y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="vw bi bl n ah vx vy o fa vz wa wb wc"></span></button><button class="du uv uw ux dy pq hj up ag ay aw ie uy dx dw dz ea eb uz tw va kw vb vc ef ee vd ce ve cf vf vg ed ec vh vi vj vk ba bb bc bd be bf db vl cx hn ho hp tp tq vm tm tn vn vo p vp fc vq wd vr vt el bh vu vv" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="u v am ck om y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="vw bi bl n ah vx vy o fa vz wa wb wc"></span></button></div></div><div aria-describedby="0.5876920179783374" class="bw gn we rz qx up o dy ef uq wf" id="0.3075304106802861" type="text" contenteditable="true" role="textbox" aria-multiline="true" aria-labelledby="0.18120877858178064"></div></label><span class="ab ag no ur pg us kv" id="0.5876920179783374">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a bk or bo f jo"><div class="lk ap ti tj"><button class="du uv uw ux dy go hj up ag ay aw ie uy dx dw dz ea eb uz wg wh ku vb vc ef ee vd ce wi cf vf vg ed ec vh wj wk wl sv sw wm os ot wn tp tq wo tm tn wp vo ar wq fg wr el bh vu vv" data-test="sendComment" type="button"><span class="u v am ck om y z">שלחו</span><span class="vw bi bl n ah vx vy o fa vz wa wb wc"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="en fg ep ws wt wu ap aq ab"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="kj sf ot sg sh si sj sk kc kd ke"><div><div class="ap aq o ar as at au av bm wv ww wx wy wz xa xb xc xd xe xf xg xh"><header class="a bk ja xi xj xk xl xm xn r xo xp xq xr xs xt xu xv s xw xx xy xz ya yb yc yd ye yf yg yh yi bo f jb yj yk"><h3 class="fg by yl ym yn xv yo yp xx">על סדר היום</h3></header><div class="ag yu a du dw k cg ej yv yw yx yy jm el"><h6 class="yz la by"><a href="/news">בראש החדשות</a>:</h6><ul class="a"><li class="bz ca aw fc za zb zc zd ze zf zg zh zi zj"><a href="/news/protest2020/LIVE-1.9056877" class="by ky yq yr oi ys yt">הפגנות נגד נתניהו</a></li><li class="bz ca aw fc za zb zc zd ze zf zg zh zi zj"><a href="/health/corona/1.9058470" class="by ky yq yr oi ys yt">קורונה</a></li><li class="bz ca aw fc za zb zc zd ze zf zg zh zi zj"><a href="/health/EXT-INTERACTIVE-1.8632229" class="by ky yq yr oi ys yt">מעקב קורונה</a></li><li class="bz ca aw fc za zb zc zd ze zf zg zh zi zj"><a href="/health/corona/.premium-MAGAZINE-1.8730699" class="by ky yq yr oi ys yt">קורונה בישראל</a></li><li class="bz ca aw fc za zb zc zd ze zf zg zh zi zj"><a href="/news/world/middle-east/1.9047400" class="by ky yq yr oi ys yt">פיצוץ בביירות</a></li><li class="bz ca aw fc za zb zc zd ze zf zg zh zi zj"><a href="/news/protest2020/1.9055818" class="by ky yq yr oi ys yt">יונה אברושמי</a></li><li class="bz ca aw ob za zb zc zd ze zf zg zh zi zj"><a href="https://www.themarker.com/wallstreet/.premium-1.9048920" class="by ky yq yr oi ys yt">לבנון</a></li></ul></div><article class="gr zk aw o ar zl zm zn zo"><div class="zp aw ok"><a tabindex="-1" href="/health/corona/.premium.highlight-1.9059457"><div class="qu qv aw o qw"></div></a></div><div class="zq"><a href="/health/corona/.premium.highlight-1.9059457"><h4 class="la by ba be zr dk bc bf zs bd zt fc">הנסיגה המסוימת בתחלואה דווקא תקשה להביא לירידה בנדבקים</h4></a></div></article><article class="gr zz aw o ar zl zm zn zo"><div class="zp aw ok"><a tabindex="-1" href="/news/politics/.premium-1.9059669"><div class="qu qv aw o qw"></div></a></div><div class="zq"><a href="/news/politics/.premium-1.9059669"><h4 class="la by ba be zr dk bc bf zs bd zt fc">צה&quot;ל בחר להעלים עין ואלפי פלסטינים חצו את הגדר בדרכם לרחוץ בים</h4></a></div></article><article class="gr aba aw o ar zl zm zn zo"><div class="zp aw ok"><a tabindex="-1" href="/news/world/europe/.premium-1.9059936"><div class="qu qv aw o qw"></div></a></div><div class="zq"><a href="/news/world/europe/.premium-1.9059936"><h4 class="la by ba be zr dk bc bf zs bd zt fc">נשיא בלארוס זכה בכהונה נוספת; שוטרים הרגו מפגין ופצעו עשרות</h4></a></div></article><article class="gr abb aw o ar zl zm zn zo"><div class="zp aw ok"><a tabindex="-1" href="/opinions/.premium.highlight-1.9059184"><div class="qu qv aw o qw"></div></a></div><div class="zq"><a href="/opinions/.premium.highlight-1.9059184"><h4 class="la by ba be zr dk bc bf zs bd zt fc">קודם התנגדתי, אבל אחרי מעשי נתניהו - אין סיבה לא לחוקק חוק כזה</h4></a></div></article><article class="gr abc aw o ar zl zm zn zo"><div class="zp aw ok"><a tabindex="-1" href="/gallery/television/tv-review/1.9059832"><div class="qu qv aw o qw"></div></a></div><div class="zq"><a href="/gallery/television/tv-review/1.9059832"><h4 class="la by ba be zr dk bc bf zs bd zt fc">ריקלין נתפס בשקר וערוץ 20 מגבה אותו. הם קוראים לעצמם עיתונאים?</h4></a></div></article><article class="gr abd aw o ar zl zm zn zo"><div class="zp aw ok"><a tabindex="-1" href="/blogs/maytallochoff/BLOG-1.9056519"><div class="qu qv aw o qw"></div></a></div><div class="zq"><a href="/blogs/maytallochoff/BLOG-1.9056519"><h4 class="la by ba be zr dk bc bf zs bd zt fc">יש דרך זולה ואקולוגית לנקות את הבית. תפתחו את הארון</h4></a></div></article></div></div></section><section class="kj rg" data-test="articleLayoutRow"><div class="aw rh ri rj rk rl rm"><div class="jm rn ro rp rq rr"></div><div class="jw kk ka kb km kn rs ko rt ru kp kq rv rw rx"><div class="u v w x y z"><div class="ab"></div></div></div></div></section><section class="kj rg" data-test="articleLayoutRow"><div class="aw rh ri rj rk rl rm"><div class="jm rn ro rp rq rr"></div><div class="jw kk ka kb km kn rs ko rt ru kp kq rv rw rx"><div></div></div></div></section><section class="kj rg" data-test="articleLayoutRow"><div class="aw rh ri rj rk rl rm"><div class="jm rn ro rp rq rr"></div><div class="jw kk ka kb km kn rs ko rt ru kp kq rv rw rx"><div></div></div></div></section><section class="kj rg" data-test="articleLayoutRow"><div class="aw rh ri rj rk rl rm"><div class="jm rn ro rp rq rr"></div><div class="jw kk ka kb km kn rs ko rt ru kp kq rv rw rx"><div class="u v w x y z"><div class="ab"></div></div></div></div></section><section class="kj rg" data-test="articleLayoutRow"><div class="aw rh ri rj rk rl rm"><div class="jm rn ro rp rq rr"></div><div class="jw kk ka kb km kn rs ko rt ru kp kq rv rw rx"><div class="u v w x y z"><div class="ab"></div></div></div></div></section></div><aside class="ji jj aw a jk jl jm jn jo jp"><div class="u v w x y z"><div class="ab"><div class="bi bv jq n ah"><div class="abe o abf ok abg abh abi abj al am x abk abl je abm abn jf jg abo abp abq abr abs abt"><div class="abu ak bs x abv an ao"><div class="ey"><div class="pq"></div></div></div><div class="abu ak bs x abv an ao"><div class="ey"><div class="pq"><div class="u v w x y z"><div class="ab"></div></div></div></div></div><div class="abu ak bs x abv an ao"><div class="ey"><div class="pq"><div class="u v w x y z"><div class="ab"></div></div></div></div></div><div class="abu ak bs x abv an ao"><div class="ey"><div class="pq"></div></div></div></div></div></div></div></aside></article></main><div class="o p bm"><div></div></div><div class="o p"><div class="FI_PH"></div><footer class="o abw qs abx aby ag abz aca acb acc"><div class="ap aq o abw as at au av a b acd ace acf e f"><div class="acg ach aci acj ack acl acm"><div class="yh nh acn aco ml mm acp acq"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="en eo ep aea aeb aco">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="g h fe ff i j k l n bv m dw">הארץ</span></div><ul class="ap acr nh acn acs ti tj"><li class="cq cm oa act acu acv acw acx acy acz"><a href="https://www.facebook.com/haaretz"><span class="g h fe ff i j k l n bv m dw">Facebook</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep act xl">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cq cm oa act acu acv acw acx acy acz"><a href="https://twitter.com/haaretz"><span class="g h fe ff i j k l n bv m dw">Twitter</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep act xl">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cq cm bm act acu acv acw acx acy acz"><a href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="g h fe ff i j k l n bv m dw">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cq cm bm act acu acv acw acx acy acz"><a href="https://itunes.apple.com/us/app/id521559643"><span class="g h fe ff i j k l n bv m dw">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cq cm bm act acu acv acw acx acy acz"><a href="https://www.haaretz.co.il/misc/redemail"><span class="g h fe ff i j k l n bv m dw">Email</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cq bm act acu acv acw acx"><a href="https://www.haaretz.co.il/misc/rss"><span class="g h fe ff i j k l n bv m dw">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="gp nh acn aec"><ul class="wu aed ap aq aee aef ti tj aeg aeh"><li class="uu"><a href="https://www.haaretz.co.il/promotions-page" class="hj tk np sc tl">רכשו מנוי</a></li><li class="uu"><a href="https://www.haaretz.co.il/blogs" class="hj tk np sc tl">בלוגים</a></li><li class="uu"><a href="https://www.haaretz.co.il/misc/terms-of-use" class="hj tk np sc tl">תנאי שימוש</a></li><li class="uu"><a href="https://www.haaretz.co.il/misc/contact-us" class="hj tk np sc tl">צרו קשר</a></li><li class="uu"><a href="mailto:advertisinghaaretz@haaretz.co.il" class="hj tk np sc tl">פרסמו באתר</a></li><li class="uu"><a href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="hj tk np sc tl">שירות למנויים</a></li></ul><a href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="du uv uw ux dy go hj up ag ay aw ie uy dx dw dz ea eb uz ael aem cd vb vc ef ee vd aen aeo cf vf vg ed ec vh aep aeq vk sv sw tv os ot tt tp tq wo tm tn wp vo ga ij qs aer el bh vu vv"><span class="u v am ck om y z">להורדת האפליקציה</span><span class="vw bi bl n ah vx vy o fa vz wa wb wc"></span></a><span class="lk aei dv ab aej aek nq nr">© כל הזכויות שמורות</span></div><div class="bm"><div class="a aes xj su aei aet aeu aev yk"><ul class="aew aex aey"><li class="cq aez afa afb afc afd afe aff afg afh"><a href="https://www.haaretz.co.il/misc/editors" class="hj">מערכת</a></li><li class="cq aez afa afb afc afd afe aff afg afh"><a href="https://www.haaretz.co.il/misc/management" class="hj">הנהלה</a></li><li class="cq aez afa afb afc afd afe aff afg afh"><a href="https://www.haaretz.co.il/misc/privacy-policy" class="hj">מדיניות פרטיות</a></li><li class="cq aez afa afb afc afd afe aff afg afh"><a href="https://www.haaretz.co.il/misc/contact-us" class="hj">צרו קשר</a></li><li class="cq aez afa afb afc afd afe aff afg afh"><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="hj">רכשו מינוי</a></li><li class="cq aez afa afb afc afd afe aff afg afh cancelSubscriptionBtClassName"><a href="https://www.haaretz.co.il/personal-area/my-account" class="hj">ביטול מינוי דיגיטלי</a></li><li class="cq aez afa afb afc afd afe aff afg afh"><a href="https://www.haaretz.co.il/misc/faq" class="hj">שאלות ותשובות</a></li><li class="cq aez afa afb afc afd afe aff afg afh"><a href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="hj">פרסמו אצלנו</a></li><li class="cq aez afa afb afc afd afe aff afg afh"><a href="https://www.haaretz.co.il/misc/accessibility" class="hj">הצהרת נגישות</a></li></ul><button class="du uv uw ux dy go hj up ag ay aw ie uy dx dw dz ea eb uz ael aem cd vb vc ef ee vd aen aeo cf vf vg ed ec vh aep aeq vk sv sw tv os ot tt tp tq abg tm tn abh vo ga ij qs aer ap el bh vu vv ti tj" aria-expanded="false" type="button"><span class="u v am ck om y z">הצג עוד</span><span class="vw bi bl n ah vx vy o fa vz wa wb wc"></span></button></div><div tabindex="-1"><div class="pq afi ht afj afk cg ej afl afm aw afn ba bb bc bd be bf afo afp afq afr afs aft"><section class="afu afv afw"><h2 class="uu hj">מדורים</h2><ul><li class="uu"><a href="https://www.haaretz.co.il/news" class="uu">חדשות</a></li><li class="uu"><a href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="uu">מעקב קורונה</a></li><li class="uu"><a href="https://www.haaretz.co.il/health/corona" class="uu">עדכוני קורונה</a></li><li class="uu"><a href="http://www.haaretz.co.il/news/weather" class="uu">מזג אוויר</a></li><li class="uu"><a href="https://www.haaretz.co.il/news/weather/kinneret-level" class="uu">מפלס הכנרת</a></li><li class="uu"><a href="https://www.haaretz.co.il/news/weather/rainradar" class="uu">מכ&quot;ם גשם</a></li><li class="uu"><a href="http://www.haaretz.co.il/food" class="uu">אוכל</a></li><li class="uu"><a href="https://www.haaretz.co.il/misc/writers/WRITER-1.8628131" class="uu">רן בליצר</a></li><li class="uu"><a href="http://www.haaretz.co.il/literature" class="uu">ספרים</a></li><li class="uu"><a href="http://www.haaretz.co.il/gallery/cinema" class="uu">סרטים</a></li><li class="uu"><a href="http://www.haaretz.co.il/opinions" class="uu">דעות</a></li><li class="uu"><a href="http://www.haaretz.co.il/gallery" class="uu">תרבות</a></li><li class="uu"><a href="http://www.haaretz.co.il/sport" class="uu">ספורט</a></li><li class="uu"><a href="https://www.haaretz.co.il/family/MAGAZINE-1.8556370" class="uu">לוח חופשות 2020</a></li><li class="uu"><a href="http://www.haaretz.com/" class="uu">Haaretz.com</a></li><li class="uu"><a href="https://www.haaretz.com/israel-news/.premium-how-to-survive-a-coronavirus-quarantine-and-save-your-relationship-1.8678974" class="uu">Coronavirus</a></li><li class="uu"><a href="https://www.haaretz.com/israel-news/.premium-netanyahu-seems-to-be-set-on-election-senior-minister-says-1.9058602" class="uu">Netanyahu election</a></li><li class="uu"><a href="https://www.haaretz.com/world-news/.premium-pakistan-must-engage-with-israel-to-save-pakistani-lives-1.9058526" class="uu">Pakistan - Israel</a></li><li class="uu"><a href="https://www.haaretz.com/archaeology/.premium-ruins-of-ancient-jerusalem-help-unravel-enigmas-of-earth-s-magnetic-field-1.9052751" class="uu">Jerusalem - Magnetic field</a></li><li class="uu"><a href="https://www.haaretz.com/middle-east-news/palestinians/.premium.MAGAZINE-the-evolution-of-palestinian-cuisine-1.9052460" class="uu">Palestinian cuisine</a></li><li class="uu"><a href="https://www.haaretz.com/israel-news/mossad-bibi-s-top-advisor-arab-states-libya-haftar-1.9049546" class="uu">Mossad - Libya</a></li><li class="uu"><a href="https://www.haaretz.com/middle-east-news" class="uu">Middle East</a></li><li class="uu"><a href="http://www.haaretz.com/israel-news" class="uu">Israel news</a></li></ul></section><section class="afu afv afw"><h2 class="uu hj">כלים שימושיים</h2><ul><li class="uu"><a href="/misc/redemail" class="uu">המייל האדום</a></li><li class="uu"><a href="/misc/about-haaretz" class="uu">אודות הארץ</a></li><li class="uu"><a href="/misc/widget" class="uu">חלון מבזקים</a></li><li class="uu"><a href="http://www.haaretz.co.il/misc/1.767350" class="uu">ארכיון הארץ</a></li><li class="uu"><a href="http://www.haaretz.co.il/personal-area/newsletter" class="uu">דיוור הארץ</a></li><li class="uu"><a href="/misc/all-headlines" class="uu">כל כותרות היום</a></li><li class="uu"><a href="/misc/contact-us" class="uu">צור קשר</a></li><li class="uu"><a href="http://www.haaretz.co.il/misc/1.2768082" class="uu">מודעות אבל</a></li><li class="uu"><a href="/misc/terms-of-use" class="uu">תנאי שימוש</a></li><li class="uu"><a href="https://www.haaretz.co.il/promotions-page" class="uu">מינוי הארץ</a></li><li class="uu"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="uu">מינוי לעיתון</a></li><li class="uu"><a href="http://www.haaretz.co.il/misc/menuim" class="uu">מידע למנויים</a></li><li class="uu"><a href="http://www.themarker.com/commercial/conferences" class="uu">כנסים</a></li><li class="uu"><a href="http://www.haaretz.co.il/misc/accessibility" class="uu">נגישות</a></li><li class="uu"><a href="https://www.haaretz.co.il/personal-area/haaretz-sheli" class="uu">הארץ שלי</a></li></ul></section><section class="afu afv afw"><h2 class="uu hj">עכבר העיר</h2><ul><li class="uu"><a href="https://www.haaretz.co.il/gallery/events" class="uu">מה עושים היום?</a></li><li class="uu"><a href="https://www.haaretz.co.il/kids/attractions" class="uu">אטרקציות לילדים</a></li><li class="uu"><a href="https://www.haaretz.co.il/kids/travel-with-kids/1.3154117" class="uu">טיולים לשבת</a></li><li class="uu"><a href="https://www.haaretz.co.il/kids/1.3154157" class="uu">מה עושים עם הילדים בסופ&quot;ש?</a></li><li class="uu"><a href="https://www.haaretz.co.il/gallery/music/events" class="uu">הופעות היום</a></li><li class="uu"><a href="https://www.haaretz.co.il/kids/kids-shows" class="uu">הצגות ילדים</a></li><li class="uu"><a href="https://www.haaretz.co.il/gallery/theater/stand-up" class="uu">מופעי סטנדאפ</a></li><li class="uu"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="uu">מתכון: חלה לשבת</a></li><li class="uu"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="uu">מתכון: עוגת שוקולד</a></li><li class="uu"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="uu">מתכון: פנקייק</a></li></ul></section><section class="afu afv afw"><h2 class="uu hj">TheMarker</h2><ul><li class="uu"><a href="http://www.themarker.com/markets" class="uu">שוק ההון</a></li><li class="uu"><a href="https://www.themarker.com/allnews" class="uu">חדשות</a></li><li class="uu"><a href="http://www.themarker.com/wallstreet" class="uu">גלובל</a></li><li class="uu"><a href="http://www.themarker.com/realestate" class="uu">נדל&quot;ן</a></li><li class="uu"><a href="http://www.themarker.com/technation" class="uu">TechNation</a></li><li class="uu"><a href="http://www.themarker.com/markerweek" class="uu">MarkerWeek</a></li><li class="uu"><a href="http://www.themarker.com/magazine" class="uu">מגזין TheMarker</a></li><li class="uu"><a href="http://www.themarker.com/themarker-women" class="uu">TheMarker Women</a></li><li class="uu"><a href="http://www.themarker.com/law" class="uu">דין וחשבון</a></li><li class="uu"><a href="http://www.themarker.com/advertising" class="uu">מדיה ופרסום</a></li><li class="uu"><a href="http://www.themarker.com/smb" class="uu">עסקים קטנים</a></li><li class="uu"><a href="http://www.themarker.com/consumer" class="uu">צרכנות</a></li><li class="uu"><a href="http://www.themarker.com/career" class="uu">קריירה</a></li><li class="uu"><a href="http://www.themarker.com/cars" class="uu">רכב</a></li><li class="uu"><a href="http://www.themarker.com/tv" class="uu">TheMarker TV</a></li><li class="uu"><a href="http://www.themarker.com/labels/conferences" class="uu">כנסים</a></li><li class="uu"><a href="http://cafe.themarker.com/" class="uu">Cafe</a></li><li class="uu"><a href="http://finance.themarker.com/" class="uu">Finance</a></li><li class="uu"><a href="https://finance.themarker.com/indices/142" class="uu">ת&quot;א 35</a></li><li class="uu"><a href="https://finance.themarker.com/indices/137" class="uu">ת&quot;א 125</a></li><li class="uu"><a href="https://finance.themarker.com/stock/629014" class="uu">מניית טבע</a></li><li class="uu"><a href="https://finance.themarker.com/stock/230011" class="uu">מניית בזק</a></li></ul></section><section class="afu afv afw"><h2 class="uu hj">שיתופי פעולה</h2><ul><li class="uu"><a href="https://www.haaretz.co.il/labels/pegasus" class="uu">פגסוס טיולים</a></li><li class="uu"><a href="http://supermarker.themarker.com/" class="uu">SUPERMARKER – צרכנות פיננסית</a></li><li class="uu"><a href="https://safa1.co.il/" class="uu">לימוד ערבית</a></li><li class="uu"><a href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="uu">אופנה</a></li><li class="uu"><a href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="uu">הריון ולידה</a></li><li class="uu"><a href="http://www.onlife.co.il/משפחה " class="uu">משפחה</a></li><li class="uu"><a href="https://seowho.co.il" class="uu">קידום אתרים</a></li><li class="uu"><a href="https://www.themarker.com/labels/investment" class="uu">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="uu"><a href="https://www.kolhair.co.il/" class="uu">כל העיר ירושלים</a></li><li class="uu"><a href="https://www.colbonews.co.il/" class="uu">כלבו חיפה והצפון</a></li><li class="uu"><a href="https://www.kan-ashdod.co.il/" class="uu">כאן דרום אשדוד</a></li><li class="uu"><a href="https://www.tzomet-kfs.co.il/" class="uu">צומת השרון כפר סבא</a></li><li class="uu"><a href="https://www.hashikma-holon.co.il/" class="uu">השקמה חולון</a></li><li class="uu"><a href="https://www.arimnews.co.il/" class="uu">ערים רחובות</a></li></ul></section></div></div><div class="no np pg ph">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="no np pg ph">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"קורונה באתלטיקו מדריד: שני שחקנים נדבקו, רבע גמר ליגת האלופות בסכנה","headline":"קורונה באתלטיקו מדריד: שני שחקנים נדבקו, רבע גמר ליגת האלופות בסכנה","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/sport/world-soccer/1.9060453"},"url":"https://www.haaretz.co.il/sport/world-soccer/1.9060453","author":[{"@type":"Person","name":"עוזי דן","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.838"},"ספורט הארץ"],"description":"על פי דיווחים בספרד, שני החיוביים לקורונה באתלטיקו מדריד, שאמורה לצאת לרבע גמר ליגת האלופות מול לייצפיג, הם שימה ורסאליקו ואנחל קוריאה. קיים חשש כי אחרים נדבקו, הקבוצה תעבור בדיקות נוספות היום, וטיסתה לליסבון נדחתה","datePublished":"2020-08-10T09:22:26+0300","dateModified":"2020-08-10T09:48:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"אנחל קוריאה (מימין). אחד משני השחקנים שנדבקו","caption":"אנחל קוריאה (מימין). אחד משני השחקנים שנדבקו","description":"אנחל קוריאה (מימין). אחד משני השחקנים שנדבקו","url":"https://images.haarets.co.il/image/fetch/https://www.haaretz.co.il/polopoly_fs/1.9060522!/image/1458243499.jpg"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-c657a6772f498a43cf1b.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.1564/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/2.0.1564/pages/article.js"></script><script async="" src="/_next/static/chunks/58.39ad4d60a4d005809f60.js"></script><script src="/_next/static/runtime/webpack-3f2ab4de6aa97728dfb5.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.ca20c2d1a11275903f4d.js" async=""></script><script src="/_next/static/chunks/7abf62d8ae3ac3ac7b20f6369c5eb6c01b142f5b.d4515ca9f6d319d614c0.js" async=""></script><script src="/_next/static/chunks/affc6ca14f747835929bcf64822f3ca2a4d112ab.88b8938d0febc0dd4839.js" async=""></script><script src="/_next/static/runtime/main-a52e91d9e05fd3e47d39.js" async=""></script><script src="/_next/static/chunks/81d30c5bfa60d8099ec63c639341b84f43ee1682.9ad4dc894b16d08d9cc7.js" async=""></script><script src="/_next/static/chunks/83001497cfc5159cf7ccc144eb2f01df1f1e41a7.ddfd82bf81bb46827a29.js" async=""></script><script src="/_next/static/chunks/b6cc839dabf69043b932933b5cc154bc2654135f.2dacfab9de5834120f88.js" async=""></script><script src="/_next/static/chunks/49f223aa142d7e284bb20123695eca78a217d75a.54e26e10d1c9321078ea.js" async=""></script><script src="/_next/static/chunks/6a780c27f04469c6ead65bb75e4329f5ef95d7dc.0214b4e9115e38fc5b9a.js" async=""></script><script src="/_next/static/chunks/6f0ca0c052f56b0f0fad3e99c3ea3f2dd3bb6e9f.07544b92171699a82dd2.js" async=""></script><script src="/_next/static/chunks/66eab6027b0ad819e0b290304327562de816083d.84fac4b5dc711d0cefbd.js" async=""></script><script src="/_next/static/chunks/5c73c69ab654ca1859d4454f2ea1d37ab2ad868e.4e2673da9fb85ecb15fe.js" async=""></script><script src="/_next/static/chunks/caa09f2de648d0f0d7addca7adaaeecbf98e8790.c4ee55c350339a29c93d.js" async=""></script><script src="/_next/static/chunks/952673123d3d4f3c97830b1b98ee16980937cb57.7ee972a2cc13bc7431ca.js" async=""></script><script src="/_next/static/chunks/a38b24f3a76d0ff931727262ccab54c296bc1d29.d602bed1c142f2e768a8.js" async=""></script><script src="/_next/static/chunks/64f7f34d0e750ad6f4533e142e1d5c28bb4ebfd6.373a7a863bcb05674870.js" async=""></script><script src="/_next/static/chunks/f862086a8f03ac2c679a1fcae759e761ae3649c0.576bfbbd02e93006cc4f.js" async=""></script><script src="/_next/static/chunks/86ddcc66553153b862e0cbeb4ffb3953ac581751.361c166c2ac658fdf847.js" async=""></script><script src="/_next/static/chunks/60cce71580b5621d80a28c3433c492352a675ef9.d22022c49862a1d21697.js" async=""></script><script src="/_next/static/2.0.1564/_buildManifest.js" async=""></script><script src="/_next/static/2.0.1564/_ssgManifest.js" async=""></script></body></html>