<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="927" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="KEYFRAME">@-webkit-keyframes k1{from{opacity:0}to{opacity:1}}@-moz-keyframes k1{from{opacity:0}to{opacity:1}}@keyframes k1{from{opacity:0}to{opacity:1}}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.az{display:none}.bi{padding-bottom:1rem}.bj{padding-top:1rem}.gk{padding-right:3rem}.gl{order:-1}.gm{margin-top:2rem}.gn{margin-bottom:3rem}.go{-webkit-padding-start:3rem}.gp{-moz-padding-start:3rem}.ha{padding-left:3rem}.hb{margin-top:0}.hc{-webkit-padding-end:3rem}.hd{-moz-padding-end:3rem}.hz{order:-2}.iu{background-color:#222}.iv{color:#FFF}.li{grid-row-gap:0}.lj{grid-template-columns:1fr}.lk{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.ll{-ms-grid-columns:1fr}.lz{font-size:3.5rem}.ma{line-height:7rem}.mb{background-color:#FFF}.mc:before{background-color:#0B7EB5}.md:before{content:""}.me:before{height:1px}.mf:before{position:absolute}.mg:before{width:100%}.mh:before{right:0}.mi:before{top:0}.mj{align-items:center}.mk{z-index:2}.ml{-webkit-box-align:center}.mx{padding-right:1rem}.my{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.mz{width:100%}.na{-webkit-padding-start:1rem}.nb{-moz-padding-start:1rem}.sf{margin-top:3rem}.sg{margin-right:3rem}.sh{margin-left:3rem}.si{-webkit-margin-start:3rem}.sj{-moz-margin-start:3rem}.sk{-webkit-margin-end:3rem}.sl{-moz-margin-end:3rem}.sv{flex-grow:1}.sw{justify-content:space-between}.sx{border-top-width:1px}.sy{border-top-style:solid}.sz{border-top-color:#CCC}.ta{padding-top:calc(1rem - 1px)}.tb{border-bottom-width:1px}.tc{border-bottom-style:solid}.td{border-bottom-color:#CCC}.te{padding-bottom:calc(1rem - 1px)}.tf{-webkit-box-flex:1}.tg{-webkit-box-pack:justify}.ts{font-size:2rem}.tt{line-height:1.5em}.tx{display:block}.ug{margin-right:auto}.um{width:6rem}.un{height:6rem}.uo{display:inline-block}.vj{flex-direction:column}.vk{-webkit-box-orient:vertical}.vl{-webkit-box-direction:normal}.vm{font-size:3rem}.xd{min-width:22rem}.xg{min-width:30px}.xh{padding:1rem 1rem 1rem 0.5rem}.zs{padding-bottom:4rem}.aba{text-align:center}.abb{padding-top:1.5rem}.abc{border-bottom-color:#FFF}.abd{padding-bottom:calc(2rem - 1px)}.abf{margin-bottom:4rem}.abi{margin-top:1.5rem}.abj{margin-right:2rem}.abk{-webkit-margin-start:2rem}.abl{-moz-margin-start:2rem}.abq{padding-bottom:10rem}.afu{color:#0B7EB5}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBF2F5}.ft{display:none}.hy{margin-top:2rem}.iw{color:inherit}.lm{display:-ms-grid;display:grid}.ln{grid-row-gap:2rem}.lo{grid-template-columns:1fr 1fr 1fr}.lp{-ms-grid-columns:1fr 1fr 1fr}.mo{border-top-width:2px}.mp{border-top-style:solid}.mq{border-top-color:#0B7EB5}.mr{padding-top:calc(1rem - 2px)}.ms{padding-bottom:1rem}.sn{margin-right:2rem}.so{margin-left:2rem}.sp{-webkit-margin-start:2rem}.sq{-moz-margin-start:2rem}.sr{-webkit-margin-end:2rem}.ss{-moz-margin-end:2rem}.zq{padding-top:13rem}.zr{padding-bottom:8rem}.zt{border-bottom-width:1px}.zu{border-bottom-style:solid}.zv{border-bottom-color:#FFF}.zw{padding-bottom:calc(2rem - 1px)}.zx{align-items:baseline}.zy{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.zz{-webkit-box-align:baseline}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ae{max-width:100rem}.afj{grid-template-columns:repeat(3, 1fr)}.afk{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.af{max-width:128rem}.hn{font-size:4.666666666666667rem}.ho{line-height:1.2857142857142858em}.wz{padding:1rem}.xa{padding-right:1.5rem}.xb{min-width:22rem}.xc{font-size:2.3333333333333335rem}.xf{min-width:30px}.afl{grid-template-columns:repeat(4, 1fr)}.afm{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ag{max-width:170.66666666666666rem}.fz{padding-left:3rem}.ga{-webkit-padding-end:3rem}.gb{-moz-padding-end:3rem}.gv{font-size:2.3333333333333335rem}.gw{line-height:1.2857142857142858em}.hp{font-size:5.333333333333333rem}.hq{line-height:1.125em}.jh{padding-right:22rem}.ji{-webkit-padding-start:22rem}.jj{-moz-padding-start:22rem}.jp{right:2rem}.jq{max-width:20rem}.kw{padding-right:2rem}.kx{-webkit-padding-start:2rem}.ky{-moz-padding-start:2rem}.lc{font-size:4rem}.ld{line-height:1.25em}.ur{width:11rem}.us{height:11rem}.uz{font-size:2.6666666666666665rem}.va{line-height:1.5em}.afn{grid-template-columns:repeat(5, 1fr)}.afo{-ms-grid-columns:repeat(5, 1fr)}.ajh{padding-right:3rem}.aji{-webkit-padding-start:3rem}.ajj{-moz-padding-start:3rem}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ah{max-width:180.42857142857142rem}.ca{font-size:2.2857142857142856rem}.cb{line-height:6rem}.ec{line-height:1.3125em}.gc{padding-left:10rem}.gq{padding-right:3rem}.gr{-webkit-padding-start:3rem}.gs{-moz-padding-start:3rem}.hr{font-size:5.857142857142857rem}.hs{line-height:1.1951219512195121em}.hw{font-size:3rem}.hx{line-height:1.3333333333333333em}.iz{font-size:2rem}.ja{line-height:1.5em}.jg{margin-top:4rem}.jk{padding-right:30rem}.jl{-webkit-padding-start:30rem}.jm{-moz-padding-start:30rem}.jr{right:3rem}.js{max-width:27rem}.kd{font-size:3.4285714285714284rem}.ke{line-height:1.1666666666666667em}.kf{margin-bottom:3rem}.ki{font-size:2.5714285714285716rem}.kj{line-height:5rem}.la{font-size:3.857142857142857rem}.lb{line-height:1.2962962962962963em}.ue{font-size:1.7142857142857142rem}.uf{line-height:1.75em}.ut{width:10rem}.uu{height:10rem}.aby{line-height:1.5555555555555556em}.afg{grid-template-columns:repeat(6, 1fr)}.afh{-ms-grid-columns:repeat(6, 1fr)}.afp{margin-left:8rem}.afq{-webkit-margin-end:8rem}.afr{-moz-margin-end:8rem}.ahf{line-height:2.714rem}.aid{line-height:4rem}.ajg{top:2rem}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.by{font-size:2.3333333333333335rem}.bz{line-height:6rem}.eb{line-height:1.2857142857142858em}.hu{font-size:3rem}.hv{line-height:1.3333333333333333em}.ix{font-size:2rem}.iy{line-height:1.5em}.ka{font-size:3.5rem}.kb{line-height:1.4285714285714286em}.kc{margin-bottom:4rem}.kh{line-height:5rem}.zg:nth-of-type(5){color:#006B96}.zh:nth-of-type(5):after{display:none}.zi:nth-of-type(1n + 6){display:none}.abx{font-size:2.6666666666666665rem}.aca{font-size:1.8333333333333333rem}.acb{line-height:1.6363636363636365em}.ahe{line-height:2.714rem}.aic{line-height:4rem}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fu{padding-bottom:5rem}.fx{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.fy{width:calc(100% - 300px - 8rem)}.jo{position:absolute}.jw{padding-right:5rem}.jx{-webkit-padding-start:5rem}.jy{-moz-padding-start:5rem}.lh{overflow:hidden}.lr{padding:0}.ls{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.ph{width:calc(300px + 8rem)}.su{display:none}.tl{flex-direction:column}.tm{align-items:flex-start}.tn{justify-content:flex-start}.to{-webkit-box-orient:vertical}.tp{-webkit-box-direction:normal}.tq{-webkit-box-align:right}.tr{-webkit-box-pack:right}.tw{margin-top:0.5rem}.ui{margin-top:1rem}.uk{display:inline-block}.uv{display:block}.vr{font-size:2.5rem}.vs{margin-left:0.5rem}.vt{-webkit-margin-end:0.5rem}.vu{-moz-margin-end:0.5rem}.wg{margin-top:3rem}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.ge{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gf{flex-direction:column}.gg{-webkit-box-orient:vertical}.gh{-webkit-box-direction:normal}.hl{font-size:4rem}.hm{line-height:1.25em}.lt{grid-column-gap:2rem}.no{font-size:1.8333333333333333rem}.np{line-height:1.6363636363636365em}.xt{min-width:2rem}.xu{padding-block-start:2rem}.xv{padding-block-end:2rem}.xw{-webkit-padding-before:2rem}.xx{-webkit-padding-after:2rem}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.gt{font-size:2.6666666666666665rem}.gu{line-height:1.5em}.hh{padding-left:2rem}.hi{-webkit-padding-end:2rem}.hj{-moz-padding-end:2rem}.jn{display:none}.le{font-size:3rem}.lf{line-height:1.3333333333333333em}.lq{padding:0 2rem}.st{display:block}.vi{font-size:2rem}.wf{margin-top:2rem}.ael{align-items:start}.aem{-webkit-box-align:right}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.he{padding-left:2rem}.hf{-webkit-padding-end:2rem}.hg{-moz-padding-end:2rem}.jt{padding-right:2rem}.ju{-webkit-padding-start:2rem}.jv{-moz-padding-start:2rem}.lv{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.sm{margin-top:2rem}.th{justify-content:flex-start}.ti{align-items:flex-end}.tj{-webkit-box-pack:right}.tk{-webkit-box-align:left}.ty{margin-left:1rem}.tz{margin-right:1rem}.ua{-webkit-margin-end:1rem}.ub{-moz-margin-end:1rem}.uc{-webkit-margin-start:1rem}.ud{-moz-margin-start:1rem}.uh{margin-right:0}.uj{display:none}.up{width:6rem}.uq{height:6rem}.ux{font-size:2.3333333333333335rem}.uy{line-height:1.2857142857142858em}.ve{display:inline}.vn{font-size:2.5rem}.vo{margin-left:0.3rem}.vp{-webkit-margin-end:0.3rem}.vq{-moz-margin-end:0.3rem}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.lu{grid-column-gap:4rem}.age{display:inline}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.mm{font-size:3.5rem}.mn{line-height:1.4285714285714286em}.tu{font-size:2.3333333333333335rem}.tv{line-height:1.2857142857142858em}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.nq{font-size:2rem}.nr{line-height:1.5em}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.yv{font-size:2rem}.yw{line-height:1.5em}</style><style data-fela-rehydration="927" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.yx{font-size:2rem}.yy{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.14.45","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.co.il\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fservices.haaretz.co.il\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.co.il\u002Ffb-paywall"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","useSSL":"true","exposedPort":false,"hostname":"haaretz","subDomain":"www","domain":"haaretz.co.il","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-V6JW03P6HP"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-V6JW03P6HP');
          </script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=521559643');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>חגיגת מתנות: בתום משחק נהדר, לסטר ומנצ&#x27;סטר יונייטד נפרדו ב-2:2 - כדורגל בעולם - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'כדורגל בעולם';
                  _sf_async_config.authors = 'עוזי דן';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'כדורגל בעולם'; //THIS CHANGED
              _sf_async_config.authors = 'עוזי דן'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="false"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz הארץ"/><meta property="fb:app_id" content="110687712359084"/><meta name="title" content="חגיגת מתנות: בתום משחק נהדר, לסטר ומנצ&#x27;סטר יונייטד נפרדו ב-2:2 - כדורגל בעולם"/><meta name="description" content="השדים האדומים עלו פעמיים ליתרון אצל השועלים, אבל ג&#x27;יימי וארדי היה שוב במקום הנכון בשביל להציל נקודה עבור לסטר"/><meta name="keywords" content="ליגה אנגלית,  מנצ&#x27;סטר יונייטד"/><meta property="og:title" content="חגיגת מתנות: בתום משחק נהדר, לסטר ומנצ&#x27;סטר יונייטד נפרדו ב-2:2"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/sport/world-soccer/1.9401289"/><meta property="og:image" content="https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="חגיגת מתנות: בתום משחק נהדר, לסטר ומנצ&#x27;סטר יונייטד נפרדו ב-2:2"/><meta property="article:published" content="2020-12-26T16:31:00.000+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="חגיגת מתנות: בתום משחק נהדר, לסטר ומנצ&#x27;סטר יונייטד נפרדו ב-2:2"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.co.il/sport/world-soccer/1.9401289"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/sport/world-soccer/1.9401289"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"haaretz/Sport/World Soccer/","description":"השדים האדומים עלו פעמיים ליתרון אצל השועלים, אבל ג'יימי וארדי היה שוב במקום הנכון בשביל להציל נקודה עבור לסטר","dayofweek":"Saturday","article":{"author":"עוזי דן","publishingdate":"2020-12-26T16:31:00.000+02:00","editortags":["ליגה אנגלית","מנצ'סטר יונייטד"]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="24"/><link rel="preload" href="/_next/static/2.0.2110/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/2.0.2110/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.06d55fd96959becfbcae.js" as="script"/><link rel="preload" href="/_next/static/chunks/a1888e1fce5c67ea20a9cf4f468f5fa9e334ea42.499ccbf1bee7cd1cb97a.js" as="script"/><link rel="preload" href="/_next/static/chunks/77.dede225742a4bea97e31.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.b14b1c554f76a1137f5d.js" as="script"/><link rel="preload" href="/_next/static/chunks/186.b8ce9bc1a76934046014.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-90f00d7e3df6e1bf9892.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.06d55fd96959becfbcae.js" as="script"/><link rel="preload" href="/_next/static/chunks/4f217b83a5de0018470f483ee5632dbae6d3c234.e7d5f771ff7bb7763984.js" as="script"/><link rel="preload" href="/_next/static/chunks/14ffb7b1ddc918eec34f5e822ebf279749e4a936.a5f503a838b335534f61.js" as="script"/><link rel="preload" href="/_next/static/chunks/7c60a13124a702daa70921eb2246494bb5a3ec04.7e8ee368844fbac61927.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-91460e21261b18a2257d.js" as="script"/><link rel="preload" href="/_next/static/chunks/98c470b06fc9b3854aae10a459bcce22bd04c412.6cb6085d40db94e15f2c.js" as="script"/><link rel="preload" href="/_next/static/chunks/b0b0e0d36cdeebb0006c72b0cba2c8e19543bfb8.b54b48eebea3be950370.js" as="script"/><link rel="preload" href="/_next/static/chunks/ca9e9e7cf59cfb416e951b873c18002f8d5a69d3.af5d110e113389bc0ab3.js" as="script"/><link rel="preload" href="/_next/static/chunks/076b7dd125a0c97a55a99a919ba8891347923e5c.86305d75e70429f14da2.js" as="script"/><link rel="preload" href="/_next/static/chunks/b5ce691238e3e3929fb66788fc9a4ce1935443b6.cf4ba6f82be13afdda77.js" as="script"/><link rel="preload" href="/_next/static/chunks/7e3cf51c1668dbf94887f10cff17a7883f8a7ead.1175d0c2e43947a32937.js" as="script"/><link rel="preload" href="/_next/static/chunks/53dcf190873d4c7c5dbb3d58e4398b41923f14b1.75b9a227574577da31d2.js" as="script"/><link rel="preload" href="/_next/static/chunks/9ae17a9771e092ea8810ff625d6dd1122a07ac50.d52d12bc5bf2c3fef26b.js" as="script"/><link rel="preload" href="/_next/static/chunks/ded702bf9c894368314352cad2c36e86b75e283f.0a5b736e6912e6ae54ce.js" as="script"/><link rel="preload" href="/_next/static/chunks/1081e365b7c506ac492f4c1417545f191ef9d9df.c56be265b578719b4a77.js" as="script"/><link rel="preload" href="/_next/static/chunks/47f0cb8d37a0f06b4cdace2856f9ba3abec354dc.ff4546176761ada4a0bd.js" as="script"/><link rel="preload" href="/_next/static/chunks/ecee015a27e84dd7bc14bdd862535cc7462c53df.654c174ca686882c3918.js" as="script"/><link rel="preload" href="/_next/static/chunks/8650d66f0576562697d9e84c98d0159bb1db813a.2de685d8eaf709db3340.js" as="script"/><link rel="preload" href="/_next/static/chunks/718f23527a4f8d1789966b75c9e0baa154e67542.ae26df862ff53155e01e.js" as="script"/></head><body><div id="__next"><div><div class="ew ex fa fb fc fd fe av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ew ex fa fb fc fd fe av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ew ex fa fb fc fd fe av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ew ex fa fb fc fd fe av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bd ii ij x ik il"><div class="ep"></div></div></div><header class="g m n o l p q r s t u v w x y z"><div data-test="masthead" class="ab ac g q ae af ag ah a ai aj ak u v w x al am an ao ap aq ar as at y z"><div class="au av a aw ax ay az ba bb f"><div class="ai bl bm"><button class="au bn bo a bp bq br bs bt bu bv bw bx by bz ca cb bh cc cd" aria-expanded="false" type="button"><span class="ce cf ai"><i class="cg ch av ci cj ck cl cm cn bd co cp cq cr cs ct cu cv cw cx cy cz da db ao dc dd de am df dg dh di dj bh cc dk dl dm"></i></span><span>ניווט</span></button></div><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx dy dz au bo ea bq by eb ca ec bu bv bw bx cd at" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg eh ei ej ek" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><div class="bc bd be bf bg bh bi bj"><div class="a b bp e f cd" data-google-interstitial="false"><a tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="ee eu eg ev ep" aria-hidden="true" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="ew ex ey ez fa fb fc fd av bk fe do">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="au av a aw ax bk az ba bb f"><div class="aj a ab au as" data-google-interstitial="false"><a data-test="loginButton" href="https://www.haaretz.co.il/misc/login-page"><span class="au fg a bp bn pk gi pl dx ai am ao pm pn po pp pq pr bh cc by eb ca ec oa cd gx gy ps pt"><span class="pu a bp bo bh cc pv cd"><span class="bq" data-test="userName">התחברות</span></span></span></a><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bp a ak ai dn do dp p dq dr ds dt bv bu fi du dv dw dx bx bw dy dz ff pw px bh fj by eb ca ec bq pk oa gi pl py am ao pm pn po pq pz fn fo fp fq fr fs qa cd at fk fl gx gy ps pt"><span class="pu pv">רכישת מינוי</span><span class="ew ex ey ez fa fb fc fd av bk fe do">רכישת מינוי</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a><div class="ai a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="ff bt fg fh bv bu fi bx bw dx bh fj fk fl"><span class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx dy dz fn fo fp fq fr fs cd at" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg ev" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></span><span id="masthead-a11y-dropdown-button" class="ew ex ey ez fa fb fc fd av bk fe do">תפריט נגישות</span></button></div></div></div></div></header><div class="ft"><div class="qp qq ay g qr qs q"></div><div class="qq ay g fg kz qt px qu qp qv cu co cq on oo op nc qw qx qy qz bp dn ra er rb rc rd re cd"><button type="button" class="rf rg rh"><div aria-hidden="true" tabindex="-1" class="bt ri"><svg class="rj rk rl rm eo rn ro rp rq eg dq rr rs dx rt ru rv rw" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="rx ry rz sa" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="rx ry bd rk sb" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="rx ry sc rz" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="ew ex ey ez fa fb fc fd av bk fe do">פתיחת תפריט הניווט</span></button></div><div class="av sd r bk se ch er"></div></div><div class="g h"><div class="ab ac g q ae af ag ah fu"><div class="bd ii ij x ik il"><div class="ep"></div></div></div></div><main class="g h fv fw" id="pageRoot"><article class="ab ac g q ae af ag ah fx"><div class="fy fz ga gb gc"><header class="gd ge gf gg gh"><nav aria-label="מיקומך באתר" class="gi gj gk gl gm gn go gp gq ca ec gr gs gt gu gv gw gx gy"><span class="p fg afs az"><a href="/sport" class="bq vc afv gv gw ca ec">ספורט</a><span class="az"> | </span></span><span class="p kn aft afu"><a href="/sport/world-soccer" class="bq vc afv gv gw ca ec">כדורגל בעולם</a></span></nav><div class="ef gz gi ha gk hb hc hd go gp he hf hg gq gr gs gx gy" data-test="articleHeader"><h1 class="hk hl hm hn ho hp hq hr hs" data-test="articleHeaderTitle">חגיגת מתנות: בתום משחק נהדר, לסטר ומנצ&#x27;סטר יונייטד נפרדו ב-2:2</h1><p class="ht be hu hv hw hx" data-test="articleHeaderSubtitle">השדים האדומים עלו פעמיים ליתרון אצל השועלים, אבל ג&#x27;יימי וארדי היה שוב במקום הנכון בשביל להציל נקודה עבור לסטר</p></div><div class="ai a b sf sg sh si sj sk sl sm sn so sp sq sr ss st su e f"><div class="a bp sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl tm tn to tp tq tr cd"><div class="a bp ts tt tu tv ca ec tl tm to tp tq cd"><div class="io ul ai g iq um un uo up uq uj ur us ut uu en fc uv ei ej ek"><img alt="עוזי דן" src="https://img.haarets.co.il/img/1.1693080/4133788624.jpg?precrop=1457,1456,x405,y12&amp;height=100&amp;width=100" class="au bk av r g" title="עוזי דן, צילום: תומר אפלבאום" width="1" height="1"/></div><div class="tw"><address class="uw kz ts tt ux uy uz va ca ec hk"><a href="/misc/writers/WRITER-1.838" class="vb vc vd">עוזי דן</a></address><div data-display-dates="true" class="ve ix iy ue uf"><time dateTime="2020-12-26T16:31:00+02:00" class="p ef tx ty tz ua ub uc ud tw su ix iy ue uf">פורסם ב-<!-- -->16:31</time></div></div></div><div class="ug uh ui"><button type="button" class="vf kz vg vh iz ja gv gw vi gu p a vj mj vk vl ml" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ew ex ey ez fa fb fc fd av bk fe do"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ עוזי דן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg vm vn vo vp vq vr vs vt vu" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="ve ix iy ue uf"><time dateTime="2020-12-26T16:31:00+02:00" class="p ef az ty tz uj ua ub uc ud tw uk ix iy ue uf">פורסם ב-<!-- -->16:31</time></div></div><div class="fc ai bk ay ig vv bh vw x vx vy vz" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="wa u bh vw x y z"></div></div></div><div class="gi hh hi hj gq gr gs gx gy"><div class="fg g qp qs qq ay nc wh wi qy qz ra ft wj re"><div class="nc wb wk qc qd qe qf qg qh qi qj qk ql qm pi"><button class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq km afy ix iy iz ja fg afz cd at ko kp aga agb" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="ew ex ey ez fa fb fc fd av bk fe do">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg agc" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq km afy ix iy iz ja fg afz cd at ko kp aga agb" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av bk fe do">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ee ef eg agc" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><div class="nc wb wl qc qd qe qf qg qh qi qj qk ql qm pi"><div class="a bp ak afy km ai cd at aga agb ko kp"><button class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq km afy ix iy iz ja fg agg cd at ko kp aga agb" font-size="-2" data-test="saveArticleButton" type="button"><span class="ew ex ey ez fa fb fc fd av bk fe do"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bo agd afc age agf">שמרו</span><span class="a bp cd"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ee ef eg agc"><path class="agh rx agi agj" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ew ex ey ez fa fb fc fd av bk fe do">שמרו את הכתבה לרשימת הקריאה</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=חגיגת מתנות: בתום משחק נהדר, לסטר ומנצ&#x27;סטר יונייטד נפרדו ב-2:2&amp;body=https://www.haaretz.co.il/sport/world-soccer/1.9401289" class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq km afy ix iy iz ja fg afz cd at ko kp aga agb"><span class="ew ex ey ez fa fb fc fd av bk fe do">שתפו כתבה במייל</span><span class="ew ex ey ez fa fb fc fd av bk fe do">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg agc" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a></div></div><div class="a wb p wc kt wd we az wf wg pi" data-test="shareBar"><div class="a wb pi"><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq br bs ix iy iz ja agk agl agm cd at jd je agn ago" title="שתפו בפייסבוק" data-test="facebookButton" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av bk fe do">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg agc" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq br bs ix iy iz ja agp agq cd at jd je agn ago" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="ew ex ey ez fa fb fc fd av bk fe do">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg agc" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=חגיגת מתנות: בתום משחק נהדר, לסטר ומנצ&#x27;סטר יונייטד נפרדו ב-2:2&amp;body=https://www.haaretz.co.il/sport/world-soccer/1.9401289" class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq br bs ix iy iz ja fg agr cd at jd je agn ago"><span class="ew ex ey ez fa fb fc fd av bk fe do">שתפו כתבה במייל</span><span class="ew ex ey ez fa fb fc fd av bk fe do">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg agc" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a></div><div class="a"><div class="a wb pi"><a title="מעבר לטוקבקים" font-size="-2" data-test="commentsButton" href="#commentsSection" class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq br bs ix iy iz ja fg agr cd at jd je agn ago"><span class="ew ex ey ez fa fb fc fd av bk fe do">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fg eg agc agr" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a><div class="a bp ak fg agr ai cd at"><button class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq br bs ix iy iz ja fg agr cd at jd je agn ago" font-size="-2" data-test="saveArticleButton" type="button"><span class="ew ex ey ez fa fb fc fd av bk fe do"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bo agd afc age agf">שמרו</span><span class="a bp cd"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ee fg eg ags agr"><path class="agh rx agi agj" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ew ex ey ez fa fb fc fd av bk fe do">שמרו את הכתבה לרשימת הקריאה</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><div class="av agt agu eq rx ii ik il"><i class="av agv agw q agx agy fg agz"></i></div></div><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq br bs ix iy iz ja fg agr agm cd at jd je agn ago" data-test="zenModeButton" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av bk fe do"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fg eg agc agr" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="aha agd bo agf">קריאת זן</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx afw afx bq br bs ix iy iz ja fg agr cd at jd je agn ago" title="הדפיסו כתבה" attrs="[object Object]" data-test="printArticleButton" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av bk fe do">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fg eg agc agr" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div></div></div></div><div class="hy hz"><figure class="ai ep g ia"><div class="fc ai ib"><button type="button" class="av ic id ie if ea eq ig en fc ih ii ij x ik il"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee im eg in ep cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ew ex ey ez fa fb fc fd av bk fe do">עברו לתצוגת גלריה</span></button><div class="io ip ai g iq"><img alt="וארדי מול מנצ&#x27;סטר יונייטד, היום" src="https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=203&amp;width=350" class="au bk av r g" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=203&amp;width=350 350w,https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=262&amp;width=450 450w,https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=349&amp;width=600 600w,https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=379&amp;width=652 652w,https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=447&amp;width=768 768w,https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=488&amp;width=840 840w,https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=595&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=744&amp;width=1280 1280w,https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=826&amp;width=1420 1420w,https://img.haarets.co.il/img/1.9401302/838320401.jpg?precrop=2187,1270,x13,y122&amp;height=1116&amp;width=1920 1920w" data-test="articleBodyImage"/></div></div></figure><div class="ir is bq it gi iu iv iw ix iy iz ja jb jc jd je"><span class="ei">וארדי מול מנצ&#x27;סטר יונייטד, היום</span><span class="hk ia jf ix iy iz ja">צילום:   CARL RECINE/רויטרס</span></div></div></header><div data-google-interstitial="false"></div><section class="gz jg" data-test="articleLayoutRow"><div class="ai jh ji jj jk jl jm"><div class="jn jo jp jq jr js"><div class="ai a b e f"><div class="a bp sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl tm tn to tp tq tr cd"><div class="a bp ts tt tu tv ca ec tl tm to tp tq cd"><div class="io ul ai g iq um un uo up uq uj ur us ut uu en fc uv ei ej ek"><img alt="עוזי דן" src="https://img.haarets.co.il/img/1.1693080/4133788624.jpg?precrop=1457,1456,x405,y12&amp;height=100&amp;width=100" class="au bk av r g" title="עוזי דן, צילום: תומר אפלבאום" width="1" height="1"/></div><div class="tw"><address class="uw kz ts tt ux uy uz va ca ec hk"><a href="/misc/writers/WRITER-1.838" class="vb vc vd">עוזי דן</a></address><div data-display-dates="true" class="ve ix iy ue uf"><time dateTime="2020-12-26T16:31:00+02:00" class="p ef tx ty tz ua ub uc ud tw su ix iy ue uf">פורסם ב-<!-- -->16:31</time></div></div></div><div class="ug uh ui"><button type="button" class="vf kz vg vh iz ja gv gw vi gu p a vj mj vk vl ml" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ew ex ey ez fa fb fc fd av bk fe do"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ עוזי דן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg vm vn vo vp vq vr vs vt vu" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="ve ix iy ue uf"><time dateTime="2020-12-26T16:31:00+02:00" class="p ef az ty tz uj ua ub uc ud tw uk ix iy ue uf">פורסם ב-<!-- -->16:31</time></div></div><div class="fc ai bk ay ig vv bh vw x vx vy vz" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="wa u bh vw x y z"></div></div></div></div><div class="gk ha go gp hc hd jt he ju jv hf hg jw jx jy"><div class="jz ab ac" data-test="articleBody"><h2 class="ka kb kc kd ke kf">לסטר - מנצ&#x27;סטר יונייטד 2:2</h2><p class="if kg hu kh kc ki kj kf"><em class="kk">כבשו ללסטר: בארנס (31), וארדי (85); כבשו ליונייטד: ראשפורד (23), פרננדש (79)</em></p><div class=""><div class="FI_PH"></div></div><p class="if kg hu kh kc ki kj kf">לסטר אירחה היום (שבת) את מנצ&#x27;סטר יונייטד למפגש צמרת בפתיחת משחקי מחזור ה&quot;בוקסינג דיי&quot; (היום שלאחר חג המולד), ואחרי שנקלעה פעמיים לפיגור סיימה ב-2:2, בתום משחק מהנה ורווי באירועים.</p><div class=""><div class="FI_PH"></div></div><div class="bd ii ij x ik il"><div class="ep"></div></div><p class="if kg hu kh kc ki kj kf">המארחת הגיעה למשחק מהמקום השני אחרי ארבעה ניצחונות בחמשת משחקיה האחרונים בכל המסגרות (כולל 0:2 על טוטנהאם בשבוע שעבר). יונייטד הגיעה גם היא ביכולת נהדרת בליגה, כשהיא רושמת שישה נצחונות ותיקו (בדרבי נגד מנצ&#x27;סטר סיטי) בשבעת המחזורים האחרונים (כולל שישייה נגד לידס בשבוע שעבר). </p><div class=""><div class="FI_PH"></div></div><figure class="ai ep g ia kc kf"><div class="fc ai ib"><button type="button" class="av ic id ie if ea eq ig en fc ih ii ij x ik il"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee im eg in ep cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ew ex ey ez fa fb fc fd av bk fe do">עברו לתצוגת גלריה</span></button><div class="io kl ai g iq"><img alt="ראשפורד כובש את השער הראשון של מנצ&#x27;סטר יונייטד, היום" src="https://img.haarets.co.il/img/1.9401303/407265047.jpg?precrop=2200,1426,x0,y0&amp;height=227&amp;width=350" class="au bk av r g" width="2200" height="1426" sizes="(min-width:1280px) 592px,(min-width:1024px) 490px,(min-width:600px) 540px, calc(100vw - 36px)" srcSet="https://img.haarets.co.il/img/1.9401303/407265047.jpg?precrop=2200,1426,x0,y0&amp;height=227&amp;width=350 350w,https://img.haarets.co.il/img/1.9401303/407265047.jpg?precrop=2200,1426,x0,y0&amp;height=318&amp;width=490 490w,https://img.haarets.co.il/img/1.9401303/407265047.jpg?precrop=2200,1426,x0,y0&amp;height=389&amp;width=600 600w,https://img.haarets.co.il/img/1.9401303/407265047.jpg?precrop=2200,1426,x0,y0&amp;height=454&amp;width=700 700w,https://img.haarets.co.il/img/1.9401303/407265047.jpg?precrop=2200,1426,x0,y0&amp;height=664&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9401303/407265047.jpg?precrop=2200,1426,x0,y0&amp;height=778&amp;width=1200 1200w" data-test="articleBodyImage"/></div></div><div class="ir is bq be km kn ix iy iz ja ko kp"><span class="ei">ראשפורד כובש את השער הראשון של מנצ&#x27;סטר יונייטד, היום</span><span class="hk ia jf ix iy iz ja">צילום:   MICHAEL REGAN/רויטרס</span></div></figure><p class="if kg hu kh kc ki kj kf">האורחת הובילה פעמיים, וקיבלה את ברונו פרננדש ביכולת נהדרת, ושוב סיוע במאני-טיים מהמחליף אדינסון קבאני. אלא שללסטר יש את ג&#x27;יימי וארדי, ששוב הציל נקודה לשועלים.</p><div class=""><div class="FI_PH"></div></div><p class="if kg hu kh kc ki kj kf">בהיעדרו של ארון ואן ביסאקה הפצוע, פתח ויקטור לינדלוף כמגן ימני ואריק באיי עלה לצדו של הארי מגווייר במרכז ההגנה. המשחק היה שקול, אגרסיבי, ושתי הקבוצות הראו נחישות ולחימה. מרכוס ראשפורד כיפר על החמצה גדולה ממש בפתיחת המשחק עם שער יתרון, בדקה ה-23, אחרי בישול של פרננדש. שמונה דקות אחר כך, לאחר איבוד כדור של הקשר הפורטוגלי, השוותה לסטר מרגלי הארווי בארנס, שכבש בבעיטה מקצה הרחבה.</p><div class=""><div class="FI_PH"></div></div><div class="bd ii ij x ik il"><div class="ep"></div></div><div class="bd ii ij x ik il"><div class="ep"></div></div><p class="if kg hu kh kc ki kj kf">הקצב וההזדמנויות של שתי הקבוצות המשיכו גם במחצית השניה, כולל הצלה גדולה של קספר שמייכל מבעיטה של ראשפורד. לכניסתו של קבאני, רבע שעה לסיום, היתה השפעה מיידית על המשחק. תוך ארבע דקות הוא בישל לפררנדש בדקה ה-79 את שער היתרון השני של יונייטד. אבל וארדי, שהיה שקט למדי במהלך המשחק, התעורר בזמן ושוב כבש נגד אחת הגדולות של אנגליה. בדקה ה-85 כבש חלוץ לסטר את שערו ה-12 העונה בליגה, וקבע חלוקת נקודות - תוצאה שטובה בעיקר ליריבות של השתיים בצמרת. לקראת הסיום נפצע ראשפורד, במה שנראה כמו פגיעה שעלולה להשביתו לפרק זמן לא קצר.</p><div class=""><div class="FI_PH"></div></div><div class="cj wm"><div class="ai dn"><table aria-describedby="soccer-leagues" style="min-width:100%;position:relative" dir="rtl"><caption><span class="ew ex ey ez fa fb fc fd av bk fe do">soccer-leagues</span></caption><thead style="min-width:100%;min-height:6rem"><tr><th class="wn au wo h ea wp wq ai gd bo wr ws wt wu wv ww wx wy by eb ca ec wz xa xb xc ho xd ts tt">קבוצה</th><th class="xe au wo h ea wp wq ai dn bo wr ws wt wu wv ww wx wy by eb ca ec wz xf xc ho xg xh ts tt">מש&#x27;</th><th class="xe au wo h ea wp wq ai dn bo wr ws wt wu wv ww wx wy by eb ca ec wz xf xc ho xg xh ts tt">נצ&#x27;</th><th class="xe au wo h ea wp wq ai dn bo wr ws wt wu wv ww wx wy by eb ca ec wz xf xc ho xg xh ts tt">תי&#x27;</th><th class="xe au wo h ea wp wq ai dn bo wr ws wt wu wv ww wx wy by eb ca ec wz xf xc ho xg xh ts tt">הפ&#x27;</th><th class="xe au wo h ea wp wq ai dn bo wr ws wt wu wv ww wx wy by eb ca ec wz xf xc ho xg xh ts tt">הפרש</th><th class="xe au wo h ea wp wq ai dn bo wr ws wt wu wv ww wx wy by eb ca ec wz xf xc ho xg xh ts tt">נק&#x27;</th></tr></thead><tbody><tr class="xi xj xk xl xm xn xo xp by eb ca ec"><th class="gd xq xr wq xs xt xu xv xw xx xy xz"><strong>1</strong>  <!-- -->ליברפול</th><td>14</td><td>9</td><td>4</td><td>1</td><td>19:36</td><td>31</td></tr><tr class="xi xj xk xl xm xn xo xp by eb ca ec"><th class="gd xq xr wq xs xt xu xv xw xx xy xz"><strong>2</strong>  <!-- -->לסטר סיטי</th><td>15</td><td>9</td><td>1</td><td>5</td><td>19:28</td><td>28</td></tr><tr class="xi xj xk xl xm xn xo xp by eb ca ec"><th class="gd xq xr wq xs xt xu xv xw xx xy xz"><strong>3</strong>  <!-- -->מנצ&#x27;סטר יונייטד</th><td>14</td><td>8</td><td>3</td><td>3</td><td>23:30</td><td>27</td></tr><tr class="xi xj xk xl xm xn xo xp by eb ca ec"><th class="gd xq xr wq xs xt xu xv xw xx xy xz"><strong>4</strong>  <!-- -->אברטון</th><td>14</td><td>8</td><td>2</td><td>4</td><td>19:25</td><td>26</td></tr><tr class="xi xj xk xl xm xn xo xp by eb ca ec"><th class="gd xq xr wq xs xt xu xv xw xx xy xz"><strong>5</strong>  <!-- -->צ&#x27;לסי</th><td>14</td><td>7</td><td>4</td><td>3</td><td>14:29</td><td>25</td></tr><tr class="xi xj xk xl xm xn xo xp by eb ca ec"><th class="gd xq xr wq xs xt xu xv xw xx xy xz"><strong>6</strong>  <!-- -->טוטנהאם</th><td>14</td><td>7</td><td>4</td><td>3</td><td>14:25</td><td>25</td></tr></tbody></table><button class="bp fm ak ai dn do dp p dq dr ds dt du dv dw dx ya yb fg yc cd at" aria-expanded="false" type="button">טען עוד<svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ee yd eg ye yf eo en yg yh yi yj yk" data-test="IconBack">  <path fill="currentColor" d="M138.4 226.4l-77.8-77.8-19.1-19.1 19.1-19.1 77.8-77.8 19.1 19.1-77.8 77.8 77.8 77.8-19.1 19.1z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div></div><div class="a p by eb ca ec" data-test="tags"><h2 class="kq ei">תגיות:</h2><ul><li class="hk ei"><a href="/TAG-premier-league-1.4109671"><span class="kn kr">ליגה אנגלית</span></a></li><li class="hk"><a href="/sport/TAG-ManchesterUnited-1.4985"><span class="kn kr">מנצ&#x27;סטר יונייטד</span></a></li></ul></div></div></div></div></section><section class="gz jg" data-test="articleLayoutRow"><div class="ai jh ji jj jk jl jm"><div class="jn jo jp jq jr js"></div><div class="gk ha go gp hc hd jt he ju jv hf hg jw jx jy"><div class="bd ii ij x ik il"><div class="ep"></div></div></div></div></section><section class="gz jg" data-test="articleLayoutRow"><div class="ai jh ji jj jk jl jm"><div class="jn jo jp jq jr js"></div><div class="gk ha go gp hc hd jt he ju jv hf hg jw jx jy"><div></div></div></div></section><section class="gz ks kt ku kv kw kx ky gq gr gs"><div class="OUTBRAIN fc yl" data-src="https://www.haaretz.co.il/1.9401289" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section><section class="gz ks kt ku kv kw kx ky gq gr gs az"></section><section class="gz jg" data-test="articleLayoutRow"><h2 class="fg kz ai gi gk go gp gq la lb gr gs lc ld le lf ks kt lg kv gx gy" id="commentsSection"><div class="jo lh jp jq jr js"><span>תגובות</span></div></h2><div class="ai jh ji jj jk jl jm"><div class="jn jo jp jq jr js"></div><div class="gk ha go gp hc hd jt he ju jv hf hg jw jx jy"><div><div class="ym"><form data-test="newCommentForm"><div class="q a b xm xn ahb ahc e f"><div class="a pg pj"><div class="fv ep fw"><div class=""><label for="0.6568041640001296" class="dq a bp br bs g ai p abx iy ki aby eu h of og ahm oi oj ahn wc kt aho acw xm xn ahp xp ahq ahr aft ahs cd jd je agn ago os ot ou ov aht ahu oy oz pa pb ahv ahw"><div class=""><span class="do ei uw kz u ahx br bs ahy w cc ej ek y z ahz aia">שם</span></div><input type="text" aria-describedby="0.34679756499666214" class="bn fh acf g dq dx aib" id="0.6568041640001296" maxLength="50" value=""/></label><span class="ep p ix aic iz aid kn" id="0.34679756499666214">הזינו שם שיוצג באתר</span></div></div><button class="ahd fg be br bs dx ix ahe iz ahf xm xn ahg ahh ahi ahj ahk ahl jd je agn ago" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.36961734446927874" class="dq a pg b br bs g p abx iy ki aby eu h of og ahm oi oj ahn wc kt aho acw xm xn ahp xp ahq ahr aft aie pj e f jd je agn ago os ot ou ov aht ahu oy oz pa pb ahv ahw"><div class="g a wb pi"><span class="do ei uw kz u w cc fv abw xm xn ahg xp ej ek y z fw" id="0.02241194872477692">תגובה</span><div class="agm"> <button class="bp acc acd ace dq afc kz acf p ak ai rk acg dp do dr ds dt ach ahq aif aft ack acl dx dw acm bw aig bx acq acr dv du acs aih aii acv am an ao ap aq ar cu om cq on oo op oi oj aij of og aik acz h ail eu aim ain ei aio aip cd at aeb aec ej ek" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bd ii w cc vw ik il" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="aed au ay av r aee aef g es aeg aeh aei aej"></span></button><button class="bp acc acd ace dq afc kz acf p ak ai rk acg dp do dr ds dt ach ahq aif aft ack acl dx dw acm bw aig bx acq acr dv du acs aih aii acv am an ao ap aq ar cu om cq on oo op oi oj aij of og aik acz h ail eu aim kk ain aip cd at aeb aec" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bd ii w cc vw ik il" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="aed au ay av r aee aef g es aeg aeh aei aej"></span></button></div></div><div aria-describedby="0.33478487217450636" class="bn fh aiq kg ir acf g dq dx aib air" id="0.36961734446927874" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.02241194872477692"></div></label><span class="ep p ix aic iz aid kn" id="0.33478487217450636">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a ax wb bb f pi"><div class="be ab abg abh"><button class="bp acc acd ace dq fm kz acf p ak ai rk acg dp do dr ds dt ach ais ait afs ack acl dx dw acm bw aiu bx acq acr dv du acs aiv aiw aix xm xn aiy wc kt aiz oi oj acx of og acy acz q aja fg ajb cd at aeb aec" data-test="sendComment" type="button"><span class="bd ii w cc vw ik il" data-test="buttonText">שלחו</span><span class="aed au ay av r aee aef g es aeg aeh aei aej"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fg eg yn yo yp ab ac ep"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="gz ks kt ku kv kw kx ky gq gr gs"><div><div data-test="michelle" class="ab ac g q ae af ag ah az li lj lk ll lm ln lo lp lq lr ls lt lu lv"><header class="a ax fv lw lx ly lz ma mb j mc md me mf mg mh mi mj k mk ml mm mn kd ke mo mp mq mr ms mt mu bb f fw mv mw"><h3 class="fg bq mx my mz mj na nb ml">על סדר היום</h3></header><div class="p yu a aw do fc by eb yv yw yx yy jn ba"><h5 class="vf hk bq"><a href="/news">בראש החדשות</a>:</h5><ul class="a"><li class="br bs ai eu yz za zb zc zd ze zf zg zh zi"><a href="/news/politi/.premium-1.9392895" class="bq vc yq yr vd ys yt">בחירות 2021</a></li><li class="br bs ai eu yz za zb zc zd ze zf zg zh zi"><a href="/news/elections/.premium-1.9396668" class="bq vc yq yr vd ys yt">זאב אלקין</a></li><li class="br bs ai eu yz za zb zc zd ze zf zg zh zi"><a href="/news/elections/.premium-1.9397658" class="bq vc yq yr vd ys yt">עפר שלח</a></li><li class="br bs ai eu yz za zb zc zd ze zf zg zh zi"><a href="/health/corona/1.9400181" class="bq vc yq yr vd ys yt">סגר שלישי</a></li><li class="br bs ai eu yz za zb zc zd ze zf zg zh zi"><a href="/health/corona/coronavaccine/.premium.HIGHLIGHT-MAGAZINE-1.9368637" class="bq vc yq yr vd ys yt">חיסון לקורונה</a></li><li class="br bs ai eu yz za zb zc zd ze zf zg zh zi"><a href="/health/corona/MAGAZINE-1.8751319" class="bq vc yq yr vd ys yt">ערים אדומות</a></li><li class="br bs ai uw yz za zb zc zd ze zf zg zh zi"><a href="/sport/nba/1.9397400" class="bq vc yq yr vd ys yt">דני אבדיה</a></li></ul></div><article class="nc nd ai g q ne nf ng nh"><div class="ni ai ig"><a tabindex="-1" href="/magazine/.premium.HIGHLIGHT-MAGAZINE-1.9396263"><div class="io ip ai g iq"></div></a></div><div class="nj"><a href="/magazine/.premium.HIGHLIGHT-MAGAZINE-1.9396263"><h4 class="hk bq am aq nk dd ao ar nl ap nm eu">&quot;כשאני אומרת שנחטפתי זה לא איזה סרט בנטפליקס. זו מציאות חיי&quot;</h4></a></div></article><article class="nc ns ai g q ne nf ng nh"><div class="ni ai ig"><a tabindex="-1" href="/magazine/twilightzone/.premium.HIGHLIGHT-MAGAZINE-1.9396175"><div class="io ip ai g iq"></div></a></div><div class="nj"><a href="/magazine/twilightzone/.premium.HIGHLIGHT-MAGAZINE-1.9396175"><h4 class="hk bq am aq nk dd ao ar nl ap nm eu">כשבאו להרוס את ביתו הוא התנגד, ואז שוטרי מג&quot;ב נקמו</h4></a></div></article><article class="nc nt ai g q ne nf ng nh"><div class="ni ai ig"><a tabindex="-1" href="/news/education/.premium-1.9399649"><div class="io ip ai g iq"></div></a></div><div class="nj"><a href="/news/education/.premium-1.9399649"><h4 class="hk bq am aq nk dd ao ar nl ap nm eu">משרד הרווחה: ללא עדכון חוק התקציב, יופסק הסיוע לחצי מיליון עניים</h4></a></div></article><article class="nc nu ai g q ne nf ng nh"><div class="ni ai ig"><a tabindex="-1" href="/opinions/.premium-1.9398764"><div class="io ip ai g iq"></div></a></div><div class="nj"><a href="/opinions/.premium-1.9398764"><h4 class="hk bq am aq nk dd ao ar nl ap nm eu">&quot;תתבייש, שברת לי את הלב&quot;, דמעה חגית. מסביב נשמעו קולות גיחוך </h4></a></div></article><article class="nc nv ai g q ne nf ng nh"><div class="ni ai ig"><a tabindex="-1" href="/magazine/underthesun/.premium.HIGHLIGHT-1.9395143"><div class="io ip ai g iq"></div></a></div><div class="nj"><a href="/magazine/underthesun/.premium.HIGHLIGHT-1.9395143"><h4 class="hk bq am aq nk dd ao ar nl ap nm eu">ישראל עוברת הדתה אחרת: אנחנו הופכים לנוצרים, וזה לא נורא</h4></a></div></article><article class="nc ob ai g oc od oe ng of og oh oi oj ok ol cu om cq on oo op oq am an ao ap aq ar ny or os ot ou ov ow ox oy oz pa pb pc pd"><div class="ni ai ig"><a tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5572623039&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="io ip ai g iq"></div></a></div><div class="nj br bs"><a href="https://rmkz.themarker.com/gampad/clk?id=5572623039&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="hk bq am aq nk dd ao ar nl ap nm eu">מדוע מיקום הוא אחד מהגורמים הכי חשובים בעת קניית נכס?</h4></a></div><div class="nw nx ny bq nz bs oa by eb ca ec">תוכן מקודם</div></article></div></div></section><section class="gz jg" data-test="articleLayoutRow"><div class="ai jh ji jj jk jl jm"><div class="jn jo jp jq jr js"></div><div class="gk ha go gp hc hd jt he ju jv hf hg jw jx jy"><div class="bd ii ij x ik il"><div class="ep"></div></div></div></div></section><section class="gz jg" data-test="articleLayoutRow"><div class="ai jh ji jj jk jl jm"><div class="jn jo jp jq jr js"></div><div class="gk ha go gp hc hd jt he ju jv hf hg jw jx jy"><div></div></div></div></section><section class="gz jg" data-test="articleLayoutRow"><div class="ai jh ji jj jk jl jm"><div class="jn jo jp jq jr js"></div><div class="gk ha go gp hc hd jt he ju jv hf hg jw jx jy"><div></div></div></div></section><section class="gz jg" data-test="articleLayoutRow"><div class="ai jh ji jj jk jl jm"><div class="jn jo jp jq jr js"></div><div class="gk ha go gp hc hd jt he ju jv hf hg jw jx jy"><div class="bd ii ij x ik il"><div class="ep"></div></div></div></div></section><section class="gz jg" data-test="articleLayoutRow"><div class="ai jh ji jj jk jl jm"><div class="jn jo jp jq jr js"></div><div class="gk ha go gp hc hd jt he ju jv hf hg jw jx jy"><div class="bd ii ij x ik il"><div class="ep"></div></div></div></div></section></div><aside class="pe ia ai a pf pg jn ph pi pj"><div class="bd ii ij x ik il"><div class="ep"><div class="au bk gj av r"><div class="ajc g ajd ig afa afb aje ajf v w x ajg ajh fz aji ajj ga gb ajk ajl ajm ajn ajo ajp"><div class="ajq u bh x ajr y z"><div class="eq"><div class="afc"></div></div></div><div class="ajq u bh x ajr y z"><div class="eq"><div class="afc"><div class="bd ii ij x ik il"><div class="ep"></div></div></div></div></div><div class="ajq u bh x ajr y z"><div class="eq"><div class="afc"><div class="bd ii ij x ik il"><div class="ep"></div></div></div></div></div><div class="ajq u bh x ajr y z"><div class="eq"><div class="afc"></div></div></div></div></div></div></div></aside></article></main><div class="g h az"><div></div></div><div class="g h"><div class="FI_PH"></div><footer class="g zj im zk zl p zm zn zo zp" data-google-interstitial="false"><div class="ab ac g zj ae af ag ah a b zq zr zs e f"><div class="zt zu zv zw zx zy zz"><div class="mt tx aba abb tb tc abc abd"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="ee ef eg abo abp abb" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="ew ex ey ez fa fb fc fd av bk fe do">הארץ</span></div><ul class="ab abe tx aba abf abg abh"><li class="cj cf uo abi vm abj abk abl abm abn"><a href="https://www.facebook.com/haaretz"><span class="ew ex ey ez fa fb fc fd av bk fe do">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg abi lz" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cj cf uo abi vm abj abk abl abm abn"><a href="https://twitter.com/haaretz"><span class="ew ex ey ez fa fb fc fd av bk fe do">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg abi lz" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cj cf az abi vm abj abk abl abm abn"><a href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="ew ex ey ez fa fb fc fd av bk fe do">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cj cf az abi vm abj abk abl abm abn"><a href="https://itunes.apple.com/us/app/id521559643"><span class="ew ex ey ez fa fb fc fd av bk fe do">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cj cf az abi vm abj abk abl abm abn"><a href="https://www.haaretz.co.il/misc/redemail"><span class="ew ex ey ez fa fb fc fd av bk fe do">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cj az abi vm abj abk abl"><a href="https://www.haaretz.co.il/misc/rss"><span class="ew ex ey ez fa fb fc fd av bk fe do">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="ft tx aba abq"><ul class="yp abr ab ac abs abt abg abh abu abv"><li class="abw"><a href="https://www.haaretz.co.il/promotions-page" class="kz abx iy ki aby">רכשו מנוי</a></li><li class="abw"><a href="https://www.haaretz.co.il/blogs" class="kz abx iy ki aby">בלוגים</a></li><li class="abw"><a href="https://www.haaretz.co.il/misc/terms-of-use" class="kz abx iy ki aby">תנאי שימוש</a></li><li class="abw"><a href="https://www.haaretz.co.il/misc/contact-us" class="kz abx iy ki aby">צרו קשר</a></li><li class="abw"><a href="mailto:advertisinghaaretz@haaretz.co.il" class="kz abx iy ki aby">פרסמו באתר</a></li><li class="abw"><a href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="kz abx iy ki aby">שירות למנויים</a></li></ul><a href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="bp acc acd ace dq fm kz acf p ak ai rk acg dp do dr ds dt ach aci acj bv ack acl dx dw acm acn aco acp acq acr dv du acs act acu acv xm xn xp wc kt acw oi oj acx of og acy acz px rp im aea cd at aeb aec"><span class="bd ii w cc vw ik il" data-test="buttonText">להורדת האפליקציה</span><span class="aed au ay av r aee aef g es aeg aeh aei aej"></span></a><span class="be abz dn ep aca acb ue uf">© כל הזכויות שמורות</span></div><div class="az"><div class="a aek lx ym abz ael aem aen mw"><ul class="aeo aep aeq"><li class="cj aer aes aet aeu aev aew aex aey aez"><a href="https://www.haaretz.co.il/misc/editors" class="kz">מערכת</a></li><li class="cj aer aes aet aeu aev aew aex aey aez"><a href="https://www.haaretz.co.il/misc/management" class="kz">הנהלה</a></li><li class="cj aer aes aet aeu aev aew aex aey aez"><a href="https://www.haaretz.co.il/misc/privacy-policy" class="kz">מדיניות פרטיות</a></li><li class="cj aer aes aet aeu aev aew aex aey aez"><a href="https://www.haaretz.co.il/misc/contact-us" class="kz">צרו קשר</a></li><li class="cj aer aes aet aeu aev aew aex aey aez"><a href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="kz">רכשו מינוי</a></li><li class="cj aer aes aet aeu aev aew aex aey aez cancelSubscriptionBtClassName"><a href="https://www.haaretz.co.il/misc/contact-us?cancel=true" class="kz">ביטול מינוי דיגיטלי</a></li><li class="cj aer aes aet aeu aev aew aex aey aez"><a href="https://www.haaretz.co.il/misc/faq" class="kz">שאלות ותשובות</a></li><li class="cj aer aes aet aeu aev aew aex aey aez"><a href="https://www.haaretz.co.il/st/c/prod/global/mediaKit/haaretzHeb.html" class="kz">פרסמו אצלנו</a></li><li class="cj aer aes aet aeu aev aew aex aey aez"><a href="https://www.haaretz.co.il/misc/accessibility" class="kz">הצהרת נגישות</a></li></ul><button class="bp acc acd ace dq fm kz acf p ak ai rk acg dp do dr ds dt ach aci acj bv ack acl dx dw acm acn aco acp acq acr dv du acs act acu acv xm xn xp wc kt acw oi oj afa of og afb acz px rp im aea ab cd at aeb aec abg abh" aria-expanded="false" type="button"><span class="bd ii w cc vw ik il" data-test="buttonText">הצג עוד</span><span class="aed au ay av r aee aef g es aeg aeh aei aej"></span></button></div><div tabindex="-1"><div class="afc afd qz afe aff by eb afg afh ai afi am an ao ap aq ar afj afk afl afm afn afo"><section class="afp afq afr"><h2 class="abw kz">מדורים</h2><ul><li class="abw"><a href="https://www.haaretz.co.il/news" class="abw">חדשות</a></li><li class="abw"><a href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="abw">מעקב קורונה</a></li><li class="abw"><a href="https://www.haaretz.co.il/health/corona" class="abw">עדכוני קורונה</a></li><li class="abw"><a href="http://www.haaretz.co.il/news/weather" class="abw">מזג אוויר</a></li><li class="abw"><a href="https://www.haaretz.co.il/news/weather/kinneret-level" class="abw">מפלס הכנרת</a></li><li class="abw"><a href="https://www.haaretz.co.il/news/weather/rainradar" class="abw">מכ&quot;ם גשם</a></li><li class="abw"><a href="http://www.haaretz.co.il/food" class="abw">אוכל</a></li><li class="abw"><a href="https://www.haaretz.co.il/news/world/america/us-election" class="abw">בחירות בארה&quot;ב</a></li><li class="abw"><a href="http://www.haaretz.co.il/literature" class="abw">ספרים</a></li><li class="abw"><a href="http://www.haaretz.co.il/gallery/cinema" class="abw">סרטים</a></li><li class="abw"><a href="https://www.haaretz.co.il/digital/podcast/weekly" class="abw">השבוע</a></li><li class="abw"><a href="http://www.haaretz.co.il/gallery" class="abw">תרבות</a></li><li class="abw"><a href="http://www.haaretz.co.il/sport" class="abw">ספורט</a></li><li class="abw"><a href="https://www.haaretz.co.il/family/MAGAZINE-1.8556370" class="abw">לוח חופשות 2020</a></li><li class="abw"><a href="http://www.haaretz.com/" class="abw">Haaretz.com</a></li><li class="abw"><a href="https://www.haaretz.com/israel-news/tech-news/.premium-no-signal-the-world-s-most-encrypted-app-was-not-hacked-by-israeli-firm-cellebr-1.9398118" class="abw">Signal hack</a></li><li class="abw"><a href="https://www.haaretz.com/israel-news/elections/.premium.HIGHLIGHT-ally-s-brutal-betrayal-on-live-tv-shocks-israel-and-mauls-netanyahu-1.9398571" class="abw">Netanyahu</a></li><li class="abw"><a href="https://www.haaretz.com/israel-news/.premium-jewish-ritual-bath-from-jesus-time-found-at-jerusalem-s-gethsemane-1.9389600" class="abw">Jesus - Jerusalem</a></li><li class="abw"><a href="https://www.haaretz.com/israel-news/.premium-israel-to-enter-third-nationwide-lockdown-on-sunday-1.9397561" class="abw">Israel COVID lockdown</a></li><li class="abw"><a href="https://www.haaretz.com/israel-news/syria-s-air-defenses-responding-to-israeli-aggression-state-tv-says-1.9399780" class="abw">Syria strike</a></li><li class="abw"><a href="https://www.haaretz.com/israel-news/.premium.HIGHLIGHT-two-dramas-could-rock-the-middle-east-even-before-biden-enters-office-1.9399390" class="abw">Biden drama</a></li><li class="abw"><a href="https://www.haaretz.com/middle-east-news" class="abw">Middle East</a></li><li class="abw"><a href="http://www.haaretz.com/israel-news" class="abw">Israel news</a></li></ul></section><section class="afp afq afr"><h2 class="abw kz">כלים שימושיים</h2><ul><li class="abw"><a href="/misc/redemail" class="abw">המייל האדום</a></li><li class="abw"><a href="/misc/about-haaretz" class="abw">אודות הארץ</a></li><li class="abw"><a href="/misc/widget" class="abw">חלון מבזקים</a></li><li class="abw"><a href="https://www.haaretz.co.il/archive" class="abw">ארכיון הארץ</a></li><li class="abw"><a href="http://www.haaretz.co.il/personal-area/newsletter" class="abw">דיוור הארץ</a></li><li class="abw"><a href="/misc/all-headlines" class="abw">כל כותרות היום</a></li><li class="abw"><a href="/misc/contact-us" class="abw">צור קשר</a></li><li class="abw"><a href="http://www.haaretz.co.il/misc/1.2768082" class="abw">מודעות אבל</a></li><li class="abw"><a href="/misc/terms-of-use" class="abw">תנאי שימוש</a></li><li class="abw"><a href="https://www.haaretz.co.il/promotions-page" class="abw">מינוי הארץ</a></li><li class="abw"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="abw">מינוי לעיתון</a></li><li class="abw"><a href="http://www.haaretz.co.il/misc/menuim" class="abw">מידע למנויים</a></li><li class="abw"><a href="http://www.themarker.com/commercial/conferences" class="abw">כנסים</a></li><li class="abw"><a href="http://www.haaretz.co.il/misc/accessibility" class="abw">נגישות</a></li><li class="abw"><a href="https://www.haaretz.co.il/personal-area/haaretz-sheli" class="abw">הארץ שלי</a></li></ul></section><section class="afp afq afr"><h2 class="abw kz">עכבר העיר</h2><ul><li class="abw"><a href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="abw">משחקי מחשב חינמיים לילדים</a></li><li class="abw"><a href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="abw">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="abw"><a href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="abw">פעילויות יצירה לילדים</a></li><li class="abw"><a href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="abw">ספרים לילדים לשנה החדשה</a></li><li class="abw"><a href="https://www.haaretz.co.il/family/kids-family" class="abw">פעילויות לילדים</a></li><li class="abw"><a href="https://www.haaretz.co.il/news/education/1.8825319" class="abw">דינה קראפט</a></li><li class="abw"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="abw">מתכון: חלה לשבת</a></li><li class="abw"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="abw">מתכון: עוגת שוקולד</a></li><li class="abw"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="abw">מתכון: פנקייק</a></li></ul></section><section class="afp afq afr"><h2 class="abw kz">TheMarker</h2><ul><li class="abw"><a href="http://www.themarker.com/markets" class="abw">שוק ההון</a></li><li class="abw"><a href="https://www.themarker.com/allnews" class="abw">חדשות</a></li><li class="abw"><a href="http://www.themarker.com/wallstreet" class="abw">גלובל</a></li><li class="abw"><a href="http://www.themarker.com/realestate" class="abw">נדל&quot;ן</a></li><li class="abw"><a href="http://www.themarker.com/technation" class="abw">TechNation</a></li><li class="abw"><a href="http://www.themarker.com/markerweek" class="abw">MarkerWeek</a></li><li class="abw"><a href="http://www.themarker.com/magazine" class="abw">מגזין TheMarker</a></li><li class="abw"><a href="http://www.themarker.com/themarker-women" class="abw">TheMarker Women</a></li><li class="abw"><a href="http://www.themarker.com/law" class="abw">דין וחשבון</a></li><li class="abw"><a href="http://www.themarker.com/advertising" class="abw">מדיה ופרסום</a></li><li class="abw"><a href="http://www.themarker.com/smb" class="abw">עסקים קטנים</a></li><li class="abw"><a href="http://www.themarker.com/consumer" class="abw">צרכנות</a></li><li class="abw"><a href="http://www.themarker.com/career" class="abw">קריירה</a></li><li class="abw"><a href="http://www.themarker.com/cars" class="abw">רכב</a></li><li class="abw"><a href="http://www.themarker.com/tv" class="abw">TheMarker TV</a></li><li class="abw"><a href="http://www.themarker.com/labels/conferences" class="abw">כנסים</a></li><li class="abw"><a href="http://cafe.themarker.com/" class="abw">Cafe</a></li><li class="abw"><a href="http://finance.themarker.com/" class="abw">Finance</a></li><li class="abw"><a href="https://finance.themarker.com/indices/142" class="abw">ת&quot;א 35</a></li><li class="abw"><a href="https://finance.themarker.com/indices/137" class="abw">ת&quot;א 125</a></li><li class="abw"><a href="https://finance.themarker.com/stock/629014" class="abw">מניית טבע</a></li><li class="abw"><a href="https://finance.themarker.com/stock/230011" class="abw">מניית בזק</a></li></ul></section><section class="afp afq afr"><h2 class="abw kz">שיתופי פעולה</h2><ul><li class="abw"><a href="https://www.haaretz.co.il/labels/pegasus" class="abw">פגסוס טיולים</a></li><li class="abw"><a href="http://supermarker.themarker.com/" class="abw">SUPERMARKER – צרכנות פיננסית</a></li><li class="abw"><a href="https://safa1.co.il/" class="abw">לימוד ערבית</a></li><li class="abw"><a href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="abw">אופנה</a></li><li class="abw"><a href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="abw">הריון ולידה</a></li><li class="abw"><a href="http://www.onlife.co.il/משפחה " class="abw">משפחה</a></li><li class="abw"><a href="https://seowho.co.il" class="abw">קידום אתרים בגוגל</a></li><li class="abw"><a href="https://www.themarker.com/labels/investment" class="abw">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="abw"><a href="https://www.kolhair.co.il/" class="abw">כל העיר ירושלים</a></li><li class="abw"><a href="https://www.colbonews.co.il/" class="abw">כלבו חיפה והצפון</a></li><li class="abw"><a href="https://www.haaretz.co.il/labels/MAGAZINE-1.8445811" class="abw">בילוי זוגי</a></li><li class="abw"><a href="https://www.themarker.com/labels/1.8699087" class="abw">עורכי דין לדיני עבודה</a></li><li class="abw"><a href="https://www.kan-ashdod.co.il/" class="abw">כאן דרום אשדוד</a></li><li class="abw"><a href="https://www.tzomet-kfs.co.il/" class="abw">צומת השרון כפר סבא</a></li><li class="abw"><a href="https://www.hashikma-holon.co.il/" class="abw">השקמה חולון</a></li><li class="abw"><a href="https://www.arimnews.co.il/" class="abw">ערים רחובות</a></li></ul></section></div></div><div class="ix iy iz ja">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="ix iy iz ja">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"חגיגת מתנות: בתום משחק נהדר, לסטר ומנצ\u0027סטר יונייטד נפרדו ב-2:2","headline":"חגיגת מתנות: בתום משחק נהדר, לסטר ומנצ\u0027סטר יונייטד נפרדו ב-2:2","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/sport/world-soccer/1.9401289"},"url":"https://www.haaretz.co.il/sport/world-soccer/1.9401289","author":{"@type":"Person","name":"עוזי דן","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.838"},"description":"השדים האדומים עלו פעמיים ליתרון אצל השועלים, אבל ג\u0027יימי וארדי היה שוב במקום הנכון בשביל להציל נקודה עבור לסטר","datePublished":"2020-12-26T16:31:00+0200","dateModified":"2020-12-26T16:31:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"וארדי מול מנצ\u0027סטר יונייטד, היום","caption":"וארדי מול מנצ\u0027סטר יונייטד, היום","description":"וארדי מול מנצ\u0027סטר יונייטד, היום","url":"https://img.haarets.co.il/img/1.9401302/838320401.jpg"},{"@type":"ImageObject","name":"ראשפורד כובש את השער הראשון של מנצ\u0027סטר יונייטד, היום","caption":"ראשפורד כובש את השער הראשון של מנצ\u0027סטר יונייטד, היום","description":"ראשפורד כובש את השער הראשון של מנצ\u0027סטר יונייטד, היום","url":"https://img.haarets.co.il/img/1.9401303/407265047.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-1fe360ab293f5c5308cd.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.2110/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/2.0.2110/pages/article.js"></script><script async="" src="/_next/static/chunks/a1888e1fce5c67ea20a9cf4f468f5fa9e334ea42.499ccbf1bee7cd1cb97a.js"></script><script async="" src="/_next/static/chunks/77.dede225742a4bea97e31.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.b14b1c554f76a1137f5d.js"></script><script async="" src="/_next/static/chunks/186.b8ce9bc1a76934046014.js"></script><script src="/_next/static/runtime/webpack-90f00d7e3df6e1bf9892.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.06d55fd96959becfbcae.js" async=""></script><script src="/_next/static/chunks/4f217b83a5de0018470f483ee5632dbae6d3c234.e7d5f771ff7bb7763984.js" async=""></script><script src="/_next/static/chunks/14ffb7b1ddc918eec34f5e822ebf279749e4a936.a5f503a838b335534f61.js" async=""></script><script src="/_next/static/chunks/7c60a13124a702daa70921eb2246494bb5a3ec04.7e8ee368844fbac61927.js" async=""></script><script src="/_next/static/runtime/main-91460e21261b18a2257d.js" async=""></script><script src="/_next/static/chunks/98c470b06fc9b3854aae10a459bcce22bd04c412.6cb6085d40db94e15f2c.js" async=""></script><script src="/_next/static/chunks/b0b0e0d36cdeebb0006c72b0cba2c8e19543bfb8.b54b48eebea3be950370.js" async=""></script><script src="/_next/static/chunks/ca9e9e7cf59cfb416e951b873c18002f8d5a69d3.af5d110e113389bc0ab3.js" async=""></script><script src="/_next/static/chunks/076b7dd125a0c97a55a99a919ba8891347923e5c.86305d75e70429f14da2.js" async=""></script><script src="/_next/static/chunks/b5ce691238e3e3929fb66788fc9a4ce1935443b6.cf4ba6f82be13afdda77.js" async=""></script><script src="/_next/static/chunks/7e3cf51c1668dbf94887f10cff17a7883f8a7ead.1175d0c2e43947a32937.js" async=""></script><script src="/_next/static/chunks/53dcf190873d4c7c5dbb3d58e4398b41923f14b1.75b9a227574577da31d2.js" async=""></script><script src="/_next/static/chunks/9ae17a9771e092ea8810ff625d6dd1122a07ac50.d52d12bc5bf2c3fef26b.js" async=""></script><script src="/_next/static/chunks/ded702bf9c894368314352cad2c36e86b75e283f.0a5b736e6912e6ae54ce.js" async=""></script><script src="/_next/static/chunks/1081e365b7c506ac492f4c1417545f191ef9d9df.c56be265b578719b4a77.js" async=""></script><script src="/_next/static/chunks/47f0cb8d37a0f06b4cdace2856f9ba3abec354dc.ff4546176761ada4a0bd.js" async=""></script><script src="/_next/static/chunks/ecee015a27e84dd7bc14bdd862535cc7462c53df.654c174ca686882c3918.js" async=""></script><script src="/_next/static/chunks/8650d66f0576562697d9e84c98d0159bb1db813a.2de685d8eaf709db3340.js" async=""></script><script src="/_next/static/chunks/718f23527a4f8d1789966b75c9e0baa154e67542.ae26df862ff53155e01e.js" async=""></script><script src="/_next/static/2.0.2110/_buildManifest.js" async=""></script><script src="/_next/static/2.0.2110/_ssgManifest.js" async=""></script></body></html>