<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="876" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;background-color:#EBF2F5;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}::selection{background-color:#FFE70C;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}input[type="search"]::-webkit-search-decoration,input[type="search"]::-webkit-search-cancel-button,input[type="search"]::-webkit-search-results-button,input[type="search"]::-webkit-search-results-decoration{display:none}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.az{display:none}.bi{padding-bottom:1rem}.bj{padding-top:1rem}.gl{padding-right:3rem}.gm{order:-1}.gn{margin-top:2rem}.go{margin-bottom:3rem}.gp{-webkit-padding-start:3rem}.gq{-moz-padding-start:3rem}.hb{padding-left:3rem}.hc{margin-top:0}.hd{-webkit-padding-end:3rem}.he{-moz-padding-end:3rem}.ia{order:-2}.iv{background-color:#222}.iw{color:#FFF}.la{grid-row-gap:0}.lb{grid-template-columns:1fr}.lc{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.ld{-ms-grid-columns:1fr}.lr{font-size:3.5rem}.ls{line-height:7rem}.lt{background-color:#FFF}.lu:before{background-color:#0B7EB5}.lv:before{content:""}.lw:before{height:1px}.lx:before{position:absolute}.ly:before{width:100%}.lz:before{right:0}.ma:before{top:0}.mb{align-items:center}.mc{z-index:2}.md{-webkit-box-align:center}.mr{padding-right:1rem}.ms{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.mt{width:100%}.mu{-webkit-padding-start:1rem}.mv{-moz-padding-start:1rem}.rz{margin-top:3rem}.sa{margin-right:3rem}.sb{margin-left:3rem}.sc{-webkit-margin-start:3rem}.sd{-moz-margin-start:3rem}.se{-webkit-margin-end:3rem}.sf{-moz-margin-end:3rem}.sp{flex-grow:1}.sq{justify-content:space-between}.sr{border-top-width:1px}.ss{border-top-style:solid}.st{border-top-color:#CCC}.su{padding-top:calc(1rem - 1px)}.sv{border-bottom-width:1px}.sw{border-bottom-style:solid}.sx{border-bottom-color:#CCC}.sy{padding-bottom:calc(1rem - 1px)}.sz{-webkit-box-flex:1}.ta{-webkit-box-pack:justify}.tm{font-size:2rem}.tn{line-height:1.5em}.tr{display:block}.ua{margin-right:auto}.ug{width:6rem}.uh{height:6rem}.ui{display:inline-block}.vd{flex-direction:column}.ve{-webkit-box-orient:vertical}.vf{-webkit-box-direction:normal}.vg{font-size:3rem}.xn{padding-bottom:4rem}.xv{text-align:center}.xw{padding-top:1.5rem}.xx{border-bottom-color:#FFF}.xy{padding-bottom:calc(2rem - 1px)}.ya{margin-bottom:4rem}.yd{margin-top:1.5rem}.ye{margin-right:2rem}.yf{-webkit-margin-start:2rem}.yg{-moz-margin-start:2rem}.yl{padding-bottom:10rem}.acs{color:#0B7EB5}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBF2F5}.fu{display:none}.hz{margin-top:2rem}.ix{color:inherit}.le{display:-ms-grid;display:grid}.lf{grid-row-gap:2rem}.lg{grid-template-columns:1fr 1fr 1fr}.lh{-ms-grid-columns:1fr 1fr 1fr}.mi{border-top-width:2px}.mj{border-top-style:solid}.mk{border-top-color:#0B7EB5}.ml{padding-top:calc(1rem - 2px)}.mm{padding-bottom:1rem}.sh{margin-right:2rem}.si{margin-left:2rem}.sj{-webkit-margin-start:2rem}.sk{-moz-margin-start:2rem}.sl{-webkit-margin-end:2rem}.sm{-moz-margin-end:2rem}.xl{padding-top:13rem}.xm{padding-bottom:8rem}.xo{border-bottom-width:1px}.xp{border-bottom-style:solid}.xq{border-bottom-color:#FFF}.xr{padding-bottom:calc(2rem - 1px)}.xs{align-items:baseline}.xt{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.xu{-webkit-box-align:baseline}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ae{max-width:100rem}.ach{grid-template-columns:repeat(3, 1fr)}.aci{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.af{max-width:128rem}.ho{font-size:4.666666666666667rem}.hp{line-height:1.2857142857142858em}.acj{grid-template-columns:repeat(4, 1fr)}.ack{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ag{max-width:170.66666666666666rem}.ga{padding-left:3rem}.gb{-webkit-padding-end:3rem}.gc{-moz-padding-end:3rem}.gw{font-size:2.3333333333333335rem}.gx{line-height:1.2857142857142858em}.hq{font-size:5.333333333333333rem}.hr{line-height:1.125em}.ji{padding-right:22rem}.jj{-webkit-padding-start:22rem}.jk{-moz-padding-start:22rem}.jq{right:2rem}.jr{max-width:20rem}.ko{padding-right:2rem}.kp{-webkit-padding-start:2rem}.kq{-moz-padding-start:2rem}.ku{font-size:4rem}.kv{line-height:1.25em}.ul{width:11rem}.um{height:11rem}.ut{font-size:2.6666666666666665rem}.uu{line-height:1.5em}.acl{grid-template-columns:repeat(5, 1fr)}.acm{-ms-grid-columns:repeat(5, 1fr)}.ahi{padding-right:3rem}.ahj{-webkit-padding-start:3rem}.ahk{-moz-padding-start:3rem}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ah{max-width:180.42857142857142rem}.ca{font-size:2.2857142857142856rem}.cb{line-height:6rem}.ec{line-height:1.3125em}.gd{padding-left:10rem}.gr{padding-right:3rem}.gs{-webkit-padding-start:3rem}.gt{-moz-padding-start:3rem}.hs{font-size:5.857142857142857rem}.ht{line-height:1.1951219512195121em}.hx{font-size:3rem}.hy{line-height:1.3333333333333333em}.ja{font-size:2rem}.jb{line-height:1.5em}.jh{margin-top:4rem}.jl{padding-right:30rem}.jm{-webkit-padding-start:30rem}.jn{-moz-padding-start:30rem}.js{right:3rem}.jt{max-width:27rem}.ke{font-size:2.5714285714285716rem}.kf{line-height:5rem}.kg{margin-bottom:3rem}.ks{font-size:3.857142857142857rem}.kt{line-height:1.2962962962962963em}.mg{font-size:3.4285714285714284rem}.mh{line-height:1.1666666666666667em}.ty{font-size:1.7142857142857142rem}.tz{line-height:1.75em}.un{width:10rem}.uo{height:10rem}.yt{line-height:1.5555555555555556em}.ace{grid-template-columns:repeat(6, 1fr)}.acf{-ms-grid-columns:repeat(6, 1fr)}.acn{margin-left:8rem}.aco{-webkit-margin-end:8rem}.acp{-moz-margin-end:8rem}.aff{line-height:2.714rem}.agd{line-height:4rem}.ahh{top:2rem}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.by{font-size:2.3333333333333335rem}.bz{line-height:6rem}.eb{line-height:1.2857142857142858em}.hv{font-size:3rem}.hw{line-height:1.3333333333333333em}.iy{font-size:2rem}.iz{line-height:1.5em}.kc{line-height:5rem}.kd{margin-bottom:4rem}.xb:nth-of-type(5){color:#006B96}.xc:nth-of-type(5):after{display:none}.xd:nth-of-type(1n + 6){display:none}.ys{font-size:2.6666666666666665rem}.yv{font-size:1.8333333333333333rem}.yw{line-height:1.6363636363636365em}.afe{line-height:2.714rem}.agc{line-height:4rem}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fv{padding-bottom:5rem}.fy{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.fz{width:calc(100% - 300px - 8rem)}.jp{position:absolute}.jx{padding-right:5rem}.jy{-webkit-padding-start:5rem}.jz{-moz-padding-start:5rem}.kz{overflow:hidden}.lj{padding:0}.lk{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.pb{width:calc(300px + 8rem)}.so{display:none}.tf{flex-direction:column}.tg{align-items:flex-start}.th{justify-content:flex-start}.ti{-webkit-box-orient:vertical}.tj{-webkit-box-direction:normal}.tk{-webkit-box-align:right}.tl{-webkit-box-pack:right}.tq{margin-top:0.5rem}.uc{margin-top:1rem}.ue{display:inline-block}.up{display:block}.vl{font-size:2.5rem}.vm{margin-left:0.5rem}.vn{-webkit-margin-end:0.5rem}.vo{-moz-margin-end:0.5rem}.wa{margin-top:3rem}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.gf{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gg{flex-direction:column}.gh{-webkit-box-orient:vertical}.gi{-webkit-box-direction:normal}.hm{font-size:4rem}.hn{line-height:1.25em}.ll{grid-column-gap:2rem}.ni{font-size:1.8333333333333333rem}.nj{line-height:1.6363636363636365em}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.gu{font-size:2.6666666666666665rem}.gv{line-height:1.5em}.hi{padding-left:2rem}.hj{-webkit-padding-end:2rem}.hk{-moz-padding-end:2rem}.jo{display:none}.kw{font-size:3rem}.kx{line-height:1.3333333333333333em}.li{padding:0 2rem}.sn{display:block}.vc{font-size:2rem}.vz{margin-top:2rem}.abj{align-items:start}.abk{-webkit-box-align:right}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.hf{padding-left:2rem}.hg{-webkit-padding-end:2rem}.hh{-moz-padding-end:2rem}.ju{padding-right:2rem}.jv{-webkit-padding-start:2rem}.jw{-moz-padding-start:2rem}.ln{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.sg{margin-top:2rem}.tb{justify-content:flex-start}.tc{align-items:flex-end}.td{-webkit-box-pack:right}.te{-webkit-box-align:left}.ts{margin-left:1rem}.tt{margin-right:1rem}.tu{-webkit-margin-end:1rem}.tv{-moz-margin-end:1rem}.tw{-webkit-margin-start:1rem}.tx{-moz-margin-start:1rem}.ub{margin-right:0}.ud{display:none}.uj{width:6rem}.uk{height:6rem}.ur{font-size:2.3333333333333335rem}.us{line-height:1.2857142857142858em}.uy{display:inline}.vh{font-size:2.5rem}.vi{margin-left:0.3rem}.vj{-webkit-margin-end:0.3rem}.vk{-moz-margin-end:0.3rem}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.lm{grid-column-gap:4rem}.aef{display:inline}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.me{font-size:3.5rem}.mf{line-height:1.4285714285714286em}.to{font-size:2.3333333333333335rem}.tp{line-height:1.2857142857142858em}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.nk{font-size:2rem}.nl{line-height:1.5em}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.wq{font-size:2rem}.wr{line-height:1.5em}</style><style data-fela-rehydration="876" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.ws{font-size:2rem}.wt{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/htz/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/htz/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/htz/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/htz/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/htz/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/htz/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#0B7EB5"/><meta name="msapplication-TileImage" content="/static/htz/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.16.8","service":{"base":"https:\u002F\u002Fwww.haaretz.co.il","graphql":{"link":"https:\u002F\u002Fgraphql.haaretz.co.il\u002F","ws":"wss:\u002F\u002Fgraphql.haaretz.co.il\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.haaretz.co.il\u002Fds","sso":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.haaretz.co.il\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fservices.haaretz.co.il\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.haaretz.co.il\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.haaretz.co.il\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.haaretz.co.il\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.haaretz.co.il\u002Fuser-stats"},"appFQDN":"graphql.haaretz.co.il","remoteFQDN":"www.haaretz.co.il","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"haaretz.co.il","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":80,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":false,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"AOP4I399TX","algoliaAPIKey":"feac22f58d34dc043b0a34f9eecde376","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '801998859871552');fbq('track', 'PageView');
          </script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-V6JW03P6HP"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-V6JW03P6HP');
          </script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'AW-955543703');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=521559643');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script type="text/javascript" src="/static/ad-blocker.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>דיווח בספרד: זינדין זידאן החליט לעזוב את ריאל מדריד בסיום העונה - כדורגל בעולם - הארץ</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "haaretz.co.il";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"haaretz.co.il"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'כדורגל בעולם';
                  _sf_async_config.authors = 'עוזי דן';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'כדורגל בעולם'; //THIS CHANGED
              _sf_async_config.authors = 'עוזי דן'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="haaretz" async=""></script><meta property="isPremiumContent" content="false"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="Haaretz הארץ"/><meta property="fb:app_id" content="110687712359084"/><meta name="title" content="דיווח בספרד: זינדין זידאן החליט לעזוב את ריאל מדריד בסיום העונה - כדורגל בעולם"/><meta name="description" content="על פי הדיווח, המאמן הצרפתי יעזוב את הבלאנקוס גם אם יזכו באליפות ספרד, עקב &quot;עייפות פיזית ומנטלית&quot;"/><meta name="keywords" content="ריאל מדריד"/><meta property="og:title" content="דיווח בספרד: זינדין זידאן החליט לעזוב את ריאל מדריד בסיום העונה"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.haaretz.co.il/sport/world-soccer/1.9809639"/><meta property="og:image" content="https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="דיווח בספרד: זינדין זידאן החליט לעזוב את ריאל מדריד בסיום העונה"/><meta property="article:published" content="2021-05-14T18:27:00.000+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@haaretz"/><meta name="twitter:title" content="דיווח בספרד: זינדין זידאן החליט לעזוב את ריאל מדריד בסיום העונה"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.haaretz.co.il/sport/world-soccer/1.9809639"/><link rel="amphtml" href="https://www.haaretz.co.il/amp/sport/world-soccer/1.9809639"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"haaretz/Sport/World Soccer/","description":"על פי הדיווח, המאמן הצרפתי יעזוב את הבלאנקוס גם אם יזכו באליפות ספרד, עקב \"עייפות פיזית ומנטלית\"","dayofweek":"Friday","article":{"author":"עוזי דן","publishingdate":"2021-05-14T18:27:00.000+03:00","editortags":["ריאל מדריד"]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="25"/><link rel="preload" href="/_next/static/3.0.152/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.152/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/73.00d2c1c97a33156250ed.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-59d5ca608b4bba36765c.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.aa3cd74666533a2fa1b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.83fcffbbf0700b14fbcd.js" as="script"/><link rel="preload" href="/_next/static/chunks/b94bda75ec18b9f19ad0672c7c62aba35c3bdd48.dec54b958c68dd5b912c.js" as="script"/><link rel="preload" href="/_next/static/chunks/4dc1c88aa74266687bcc9737c96e6642fc63691d.9fe8c350a6689e070f96.js" as="script"/><link rel="preload" href="/_next/static/chunks/39de83b262fdd84cf7c755f40f95cd0c3324da08.a749062d7e1fe2417074.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-f1bd211fecade0726c66.js" as="script"/><link rel="preload" href="/_next/static/chunks/4a6e05d26f178f66af908fe1d63fa89014479c3f.682d13e5ef2aadf9714a.js" as="script"/><link rel="preload" href="/_next/static/chunks/84531dbe40fb6fe773dafde6c2b9e5fc4239abc2.67fc406b1a019dc2afde.js" as="script"/><link rel="preload" href="/_next/static/chunks/16d6a81fe2cf734a655db719d92b4fc75e59085d.bb66efc48ae654ae90f0.js" as="script"/><link rel="preload" href="/_next/static/chunks/99964ef237e01f13549992b117e6a02296d4ab5a.bd60da9344df2f312b93.js" as="script"/><link rel="preload" href="/_next/static/chunks/a297960d0eabc81490e4da48e69e5dd1e9288071.088ffbf2a81045563f3c.js" as="script"/><link rel="preload" href="/_next/static/chunks/ed5445bc0d6fbdd3ef69ca49f94742f3b8bf93ed.f44caddcd02e5799d421.js" as="script"/><link rel="preload" href="/_next/static/chunks/48132d7f9e2ee328cf4c7b1853b07c348ea5fec3.63e18109b5271b7b333e.js" as="script"/><link rel="preload" href="/_next/static/chunks/9689a0ad1c1e04e5c6a6f9b8b2706549f97c7f7d.4b7694c132762a969d3b.js" as="script"/><link rel="preload" href="/_next/static/chunks/8bbd4e7e0b80a5513803492b080f75fa95b70ddb.0a5b736e6912e6ae54ce.js" as="script"/><link rel="preload" href="/_next/static/chunks/dff35c8fbc267c0ca48502465a2708646d74ad7d.5215d9324a2554b2f155.js" as="script"/><link rel="preload" href="/_next/static/chunks/8a98c0f88b7ef7fe25e0843d55b8bb5dc5cb8b90.069dfc9576c92dbe2991.js" as="script"/><link rel="preload" href="/_next/static/chunks/1aab63fe40a2c86a692a8cc5a9d40af39a80b4c5.0084275e1e2f43a9d224.js" as="script"/><link rel="preload" href="/_next/static/chunks/269de361c1244997c4043638c0dbf6db1909b591.59b74274b1f90b38f003.js" as="script"/><link rel="preload" href="/_next/static/chunks/dc24a8b1961340d7105a0a57c9db14fd17777762.652c3edc309d3fba5da6.js" as="script"/><link rel="preload" href="/_next/static/chunks/98c34de6ae3e117b878709a2d5d794b67914ea62.7442871484a1bcaf1ff4.js" as="script"/></head><body><div id="__next"><div><div class="ew ex fa fb fc fd ff av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ew ex fa fb fc fd ff av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ew ex fa fb fc fd ff av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ew ex fa fb fc fd ff av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bd ij ik x il im"><div class="ep"></div></div></div><header class="g m n o l p q r s t u v w x y z"><div data-test="masthead" class="ab ac g q ae af ag ah a ai aj ak u v w x al am an ao ap aq ar as at y z"><div class="au av a aw ax ay az ba bb f"><div class="ai bl bm"><button class="au bn bo a bp bq br bs bt bu bv bw bx by bz ca cb bh cc cd" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="ce cf ai"><i class="cg ch av ci cj ck cl cm cn bd co cp cq cr cs ct cu cv cw cx cy cz da db ao dc dd de am df dg dh di dj bh cc dk dl dm"></i></span><span>ניווט</span></button></div><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx dy dz au bo ea bq by eb ca ec bu bv bw bx cd at" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg eh ei ej ek" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><div class="bc bd be bf bg bh bi bj"><div class="a b bp e f cd" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="ee eu eg ev ep" aria-hidden="true" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="ew ex ey ez fa fb fc fd av fe ff do">הארץ – חזרה לעמוד הבית</span></a></div></div><div class="au av a aw ax bk az ba bb f"><div class="aj a ab au as" data-google-interstitial="false"><a data-test="loginButton" href="https://login.haaretz.co.il"><span class="au fh a bp bn pe gj pf dx ai am ao pg ph pi pj pk pl bh cc by eb ca ec nu cd gy gz pm pn"><span class="po a bp bo bh cc pp cd"><span class="bq" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bp a ak ai dn do dp p dq dr ds dt bv bu fj du dv dw dx bx bw dy dz fg pq pr bh fk by eb ca ec bq pe nu gj pf ps am ao pg ph pi pk pt fo fp fq fr fs ft pu cd at fl fm gy gz pm pn"><span class="po pp">רכישת מינוי</span><span class="ew ex ey ez fa fb fc fd av fe ff do">רכישת מינוי</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a><div class="ai a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fg bt fh fi bv bu fj bx bw dx bh fk fl fm"><span class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx dy dz fo fp fq fr fs ft cd at" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg ev" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></span><span id="masthead-a11y-dropdown-button" class="ew ex ey ez fa fb fc fd av fe ff do">תפריט נגישות</span></button></div></div></div></div></header><div class="fu"><div class="qj qk ay g ql qm q"></div><div class="qk ay g fh kr qn pr qo qj qp cu co cq oh oi oj mw qq qr qs qt bp dn qu er qv qw qx qy cd" data-test="navBar-mobile"><button type="button" class="qz ra rb" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="bt rc"><svg class="rd re rf rg eo rh ri rj rk eg dq rl rm dx rn ro rp rq" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="rr rs rt ru" d="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z" to="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 133 106.1 C 133 106.1 137.9 106.7 145 93.2 C 148.3 86.9 147 83 144.8 78.4 C 139.4 67.4 143.7 52.1 143.7 52.1 L 194.3 52.1 C 187.8 62.6 187.9 77 194.8 95.1 L 158.8 95.1 C 157.453 95.133 156.128 95.442 154.906 96.01 C 153.685 96.578 152.593 97.392 151.7 98.4 C 149.491 100.664 147.965 103.507 147.3 106.6 C 146.9 108.8 147.2 111.1 148.1 113.4 C 149 115.8 150.4 118.5 151.5 119.2 L 133 106.2 Z" to="M 41.298 77.692 C 41.298 74.848 41.298 72.005 41.298 69.161 C 41.298 66.318 41.298 63.474 41.298 60.631 C 41.298 57.787 41.298 54.944 41.298 52.1 L 224.702 52.1 C 224.702 60.631 224.702 69.161 224.702 77.692 L 201.776 77.692 C 194.135 77.692 186.493 77.692 178.851 77.692 C 171.209 77.692 163.567 77.692 155.925 77.692 C 148.284 77.692 140.642 77.692 133 77.692 C 125.358 77.692 117.716 77.692 110.075 77.692 C 102.433 77.692 94.791 77.692 87.149 77.692 L 64.224 77.692 Z"></animate></path><path class="rr rs bd re rv" d="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796" to="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 54.3 52.1 C 54 52.1 53.8 52.2 53.8 52.6 C 59.028 63.512 61.106 75.671 59.8 87.7 L 59 95.3 C 59 95.3 202.6 201.3 203 201.3 C 201.5 197.8 196.2 187.4 194.8 174.8 C 193.4 162.2 194.8 155.7 195.9 150.2 C 188.6 145.5 160.6 124.6 151.1 118 L 151.1 118 C 151.1 118 71.5 58 64.2 52.1 L 54.3 52.1" to="M 41.298 140.796 C 51.487 140.796 61.676 140.796 71.865 140.796 C 82.054 140.796 92.244 140.796 102.433 140.796 L 133 140.796 C 143.189 140.796 153.378 140.796 163.567 140.796 C 173.756 140.796 183.946 140.796 194.135 140.796 C 204.324 140.796 214.513 140.796 224.702 140.796 C 224.702 132.265 224.702 123.735 224.702 115.204 L 133 115.204 C 102.433 115.204 71.865 115.204 41.298 115.204 L 41.298 140.796"></animate></path><path class="rr rs rw rt" d="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1" to="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 69.4 152.7 C 71 161.6 76 166.1 84.4 166.1 L 106.8 166.1 C 105.424 179.408 107.526 192.848 112.9 205.1 L 53.1 205.1 C 52.4 204.3 52.2 203.4 52.6 202.3 C 53.7 199.4 55.1 194 56.7 186.1 C 58.3 178.2 59.5 169.2 60.3 159 C 60.7 152.1 60.1 145.4 58.7 139 C 57.2 132.6 53.8 119.2 57.6 103.9 C 58.2 101.4 59.1 94.5 59.1 94.5 L 78.5 108.6 L 78.5 108.6 C 73.497 113.77 70.063 120.256 68.6 127.3 C 67.249 135.74 67.52 144.361 69.4 152.7" to="M 41.298 205.1 C 71.865 205.1 102.433 205.1 133 205.1 L 224.702 205.1 C 224.702 196.569 224.702 188.039 224.702 179.508 L 206.362 179.508 C 200.248 179.508 194.135 179.508 188.021 179.508 C 181.908 179.508 175.794 179.508 169.681 179.508 C 163.567 179.508 157.454 179.508 151.34 179.508 C 145.227 179.508 139.113 179.508 133 179.508 C 126.887 179.508 120.773 179.508 114.66 179.508 C 108.546 179.508 102.433 179.508 96.319 179.508 L 77.979 179.508 L 59.638 179.508 C 53.525 179.508 47.411 179.508 41.298 179.508 C 41.298 188.039 41.298 196.569 41.298 205.1"></animate></path></svg></div><span class="ew ex ey ez fa fb fc fd av fe ff do">פתיחת תפריט הניווט</span></button></div><div class="av rx r bk ry ch er"></div></div><div class="g h"><div class="ab ac g q ae af ag ah fv"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div><main class="g h fw fx" id="pageRoot"><article class="ab ac g q ae af ag ah fy"><div class="fz ga gb gc gd"><header class="ge gf gg gh gi"><nav aria-label="מיקומך באתר" class="gj gk gl gm gn go gp gq gr ca ec gs gt gu gv gw gx gy gz"><span class="p fh acq az"><a data-test="link" href="/sport" class="bq uw act gw gx ca ec">ספורט</a><span class="az"> | </span></span><span class="p ki acr acs"><a data-test="link" href="/sport/world-soccer" class="bq uw act gw gx ca ec">כדורגל בעולם</a></span></nav><div class="ef ha gj hb gl hc hd he gp gq hf hg hh gr gs gt gy gz" data-test="articleHeader"><h1 class="hl hm hn ho hp hq hr hs ht" data-test="articleHeaderTitle">דיווח בספרד: זינדין זידאן החליט לעזוב את ריאל מדריד בסיום העונה</h1><p class="hu be hv hw hx hy" data-test="articleHeaderSubtitle">על פי הדיווח, המאמן הצרפתי יעזוב את הבלאנקוס גם אם יזכו באליפות ספרד, עקב &quot;עייפות פיזית ומנטלית&quot;</p></div><div class="ai a b rz sa sb sc sd se sf sg sh si sj sk sl sm sn so e f"><div class="a bp sp sq sr ss st su sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl cd"><div class="a bp tm tn to tp ca ec tf tg ti tj tk cd"><div class="ip uf ai g ir ug uh ui uj uk ud ul um un uo en fc up ei ej ek"><img alt="עוזי דן" src="https://img.haarets.co.il/img/1.1693080/4133788624.jpg?precrop=1457,1456,x405,y12&amp;height=100&amp;width=100" class="au bk av r g" title="עוזי דן, צילום: תומר אפלבאום" width="1" height="1"/></div><div class="tq"><address class="uq kr tm tn ur us ut uu ca ec hl"><a data-test="link" href="/misc/writers/WRITER-1.838" class="uv uw ux">עוזי דן</a></address><div data-display-dates="true" class="uy iy iz ty tz"><time dateTime="2021-05-14T18:27:00+03:00" class="p ef tr ts tt tu tv tw tx tq so iy iz ty tz">פורסם ב-<!-- -->18:27</time></div></div></div><div class="ua ub uc"><button type="button" class="uz kr va vb ja jb gw gx vc gv p a vd mb ve vf md" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ew ex ey ez fa fb fc fd av fe ff do"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ עוזי דן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg vg vh vi vj vk vl vm vn vo" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="uy iy iz ty tz"><time dateTime="2021-05-14T18:27:00+03:00" class="p ef az ts tt ud tu tv tw tx tq ue iy iz ty tz">פורסם ב-<!-- -->18:27</time></div></div><div class="fc ai bk ay ih vp bh vq x vr vs vt" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="vu u bh vq x y z"></div></div></div><div class="gj hi hj hk gr gs gt gy gz"><div class="fh g qj qm qk ay mw wb wc qs qt qu fu wd qy"><div class="mw vv we pw px py pz qa qb qc qd qe qf qg pc"><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq acw acx iy iz ja jb fh acy cd at acz aea aeb aec" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aed" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq acw acx iy iz ja jb fh acy cd at acz aea aeb aec" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ee ef eg aed" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><div class="mw vv wf pw px py pz qa qb qc qd qe qf qg pc"><div class="a bp ak fh acx acw acy ai cd at aeb aec acz aea"><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq acw acx iy iz ja jb fh acy cd at acz aea aeb aec" data-test="saveArticleButton" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bo aee aca aef aeg">שמרו</span><span class="a bp cd"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ee ef eg aed"><path class="aeh rr aei aej" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ew ex ey ez fa fb fc fd av fe ff do">שמרו את הכתבה לרשימת הקריאה</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=דיווח בספרד: זינדין זידאן החליט לעזוב את ריאל מדריד בסיום העונה&amp;body=https://www.haaretz.co.il/sport/world-soccer/1.9809639" class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq acw acx iy iz ja jb fh acy cd at acz aea aeb aec"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו כתבה במייל</span><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aed" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a></div></div><div class="a vv p vw kl vx vy az vz wa pc" data-test="shareBar"><div class="a vv pc"><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq br bs iy iz ja jb aek ael aem cd at je jf aen aeo" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aed" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq br bs iy iz ja jb aep aeq cd at je jf aen aeo" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aed" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=דיווח בספרד: זינדין זידאן החליט לעזוב את ריאל מדריד בסיום העונה&amp;body=https://www.haaretz.co.il/sport/world-soccer/1.9809639" class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq br bs iy iz ja jb fh aer cd at je jf aen aeo"><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו כתבה במייל</span><span class="ew ex ey ez fa fb fc fd av fe ff do">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aed" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a></div><div class="a"><div class="a vv pc"><a data-test="commentsButton" title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq br bs iy iz ja jb fh aer cd at je jf aen aeo"><span class="ew ex ey ez fa fb fc fd av fe ff do">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fh eg aed aer" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a><div class="a bp ak fh aer ai cd at"><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq br bs iy iz ja jb fh aer cd at je jf aen aeo" data-test="saveArticleButton" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bo aee aca aef aeg">שמרו</span><span class="a bp cd"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ee fh eg aes aer"><path class="aeh rr aei aej" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ew ex ey ez fa fb fc fd av fe ff do">שמרו את הכתבה לרשימת הקריאה</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><div class="av aet aeu eq rr ij il im"><i class="av aev aew q aex aey fh aez"></i></div></div><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq br bs iy iz ja jb fh aer aem cd at je jf aen aeo" data-test="zenModeButton" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fh eg aed aer" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="afa aee bo aeg">קריאת זן</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fn ak ai dn do dp p dq dr ds dt du dv dw dx acu acv bq br bs iy iz ja jb fh aer cd at je jf aen aeo" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="ew ex ey ez fa fb fc fd av fe ff do">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fh eg aed aer" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div></div></div></div><div class="hz ia"><figure class="ai ep g ib"><div class="fc ai ic"><button type="button" class="av id ie if ig ea eq ih en fc ii ij ik x il im"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee in eg io ep cl" data-test="IconZoomIn">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="ew ex ey ez fa fb fc fd av fe ff do">עברו לתצוגת גלריה</span></button><div class="ip iq ai g ir"><img alt="זינדין זידאן. יאמן את יובנטוס בעונה הבאה?" src="https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=203&amp;width=350" class="au bk av r g" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=203&amp;width=350 350w,https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=262&amp;width=450 450w,https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=349&amp;width=600 600w,https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=379&amp;width=652 652w,https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=447&amp;width=768 768w,https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=488&amp;width=840 840w,https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=595&amp;width=1024 1024w,https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=744&amp;width=1280 1280w,https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=826&amp;width=1420 1420w,https://img.haarets.co.il/img/1.9809646/124665338.jpg?precrop=1654,963,x0,y17&amp;height=1116&amp;width=1920 1920w" data-test="articleBodyImage"/></div></div></figure><div class="is it bq iu gj iv iw ix iy iz ja jb jc jd je jf"><span class="ei">זינדין זידאן. יאמן את יובנטוס בעונה הבאה?</span><span class="hl ib jg iy iz ja jb">צילום:   TOBY MELVILLE/רויטרס</span></div></div></header><div data-google-interstitial="false"></div><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"><div class="ai a b e f"><div class="a bp sp sq sr ss st su sv sw sx sy sz ta tb tc td te tf tg th ti tj tk tl cd"><div class="a bp tm tn to tp ca ec tf tg ti tj tk cd"><div class="ip uf ai g ir ug uh ui uj uk ud ul um un uo en fc up ei ej ek"><img alt="עוזי דן" src="https://img.haarets.co.il/img/1.1693080/4133788624.jpg?precrop=1457,1456,x405,y12&amp;height=100&amp;width=100" class="au bk av r g" title="עוזי דן, צילום: תומר אפלבאום" width="1" height="1"/></div><div class="tq"><address class="uq kr tm tn ur us ut uu ca ec hl"><a data-test="link" href="/misc/writers/WRITER-1.838" class="uv uw ux">עוזי דן</a></address><div data-display-dates="true" class="uy iy iz ty tz"><time dateTime="2021-05-14T18:27:00+03:00" class="p ef tr ts tt tu tv tw tx tq so iy iz ty tz">פורסם ב-<!-- -->18:27</time></div></div></div><div class="ua ub uc"><button type="button" class="uz kr va vb ja jb gw gx vc gv p a vd mb ve vf md" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ew ex ey ez fa fb fc fd av fe ff do"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ עוזי דן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg vg vh vi vj vk vl vm vn vo" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="uy iy iz ty tz"><time dateTime="2021-05-14T18:27:00+03:00" class="p ef az ts tt ud tu tv tw tx tq ue iy iz ty tz">פורסם ב-<!-- -->18:27</time></div></div><div class="fc ai bk ay ih vp bh vq x vr vs vt" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="vu u bh vq x y z"></div></div></div></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div class="ka ab ac" data-test="articleBody"><p class="ig kb hv kc kd ke kf kg">התקשורת הספרדית מדווחת הערב (שישי) שמאמן ריאל מדריד, זינדין זידאן, החליט לעזוב את הבלאנקוס בסיום העונה, ללא קשר לשאלה אם הקבוצה תזכה באליפות ספרד. לסיום העונה בלה ליגה נותרו שני מחזורים, כשריאל בפיגור שתי נקודות מהמוליכה, אתלטיקו מדריד.</p><div class=""><div class="FI_PH"></div></div><p class="ig kb hv kc kd ke kf kg">לפי הדיווח, ההחלטה התקבלה אצל המאמן הצרפתי כבר לפני מספר שבועות, בעקבות עייפות &quot;פיזית ומנטלית&quot;. ברקע הדברים, באיטליה טענו השבוע כי זידאן עשוי להגיע בעונה הבאה ליובנטוס.</p><div class=""><div class="FI_PH"></div></div><p class="ig kb hv kc ke kf">זוהי הקדנציה השנייה של זידאן כמאמן ריאל מדריד. בראשונה זכה באליפות אחת ובשלושה תארי ליגת האלופות, ובשנייה, כששב לבלאנקוס באמצע עונת 2019/2020, זכה באליפות אחת. העונה הקבוצה הודחה בחצי גמר ליגת האלופות על ידי צ&#x27;לסי, אולם עדיין תוכל לסיים אותה כאלופה, אם תצליח לעקוף את יריבתה העירונית רגע לפני שהעונה מסתיימת.</p><div class="a p by eb ca ec" data-test="tags"><h2 class="kh ei">תגיות:</h2><ul><li class="hl"><a data-test="link" href="/misc/tags/TAG-1.681841"><span class="ki kj">ריאל מדריד</span></a></li></ul></div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div></div></div></div></section><section class="ha kk kl km kn ko kp kq gr gs gt"><div class="OUTBRAIN fc wg" data-src="https://www.haaretz.co.il/1.9809639" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section><section class="ha kk kl km kn ko kp kq gr gs gt az"></section><section class="ha jh" data-test="articleLayoutRow"><h2 class="fh kr ai gj gl gp gq gr ks kt gs gt ku kv kw kx kk kl ky kn gy gz" id="commentsSection"><div class="jp kz jq jr js jt"><span>תגובות</span></div></h2><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div><div class="wh"><form data-test="newCommentForm"><div class="q a b zr zs afb afc e f"><div class="a pa pd"><div class="fw ep fx"><div class=""><label for="0.3168842410231336" class="dq a bp br bs g ai p ys iz ke yt eu h nz oa afm oc od afn vw kl afo zu zr zs afp zt afq afr acr afs cd je jf aen aeo om on oo op aft afu os ot ou ov afv afw"><div class=""><span class="do ei uq kr u afx br bs afy w cc ej ek y z afz aga">שם</span></div><input type="text" aria-describedby="0.971749420432902" data-test="input" class="bn fi za g dq dx agb" id="0.3168842410231336" maxLength="50" value=""/></label><span class="ep p iy agc ja agd ki" id="0.971749420432902">הזינו שם שיוצג באתר</span></div></div><button class="afd fh be br bs dx iy afe ja aff zr zs afg afh afi afj afk afl je jf aen aeo" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.9815733861217624" class="dq a pa b br bs g p ys iz ke yt eu h nz oa afm oc od afn vw kl afo zu zr zs afp zt afq afr acr age pd e f je jf aen aeo om on oo op aft afu os ot ou ov afv afw"><div class="g a vv pc"><span class="do ei uq kr u w cc fw yr zr zs afg zt ej ek y z fx" id="0.05163479537262594">תגובה</span><div class="aem"> <button class="bp yx yy yz dq aca kr za p ak ai re zb dp do dr ds dt zc afq agf acr zf zg dx dw zh bw agg bx zl zm dv du zn agh agi zq am an ao ap aq ar cu og cq oh oi oj oc od agj nz oa agk zx h agl eu agm agn ei ago agp cd at zz aba ej ek" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bd ij w cc vq il im" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="abb au ay av r abc abd g es abe abf abg abh"></span></button><button class="bp yx yy yz dq aca kr za p ak ai re zb dp do dr ds dt zc afq agf acr zf zg dx dw zh bw agg bx zl zm dv du zn agh agi zq am an ao ap aq ar cu og cq oh oi oj oc od agj nz oa agk zx h agl eu agm agq agn agp cd at zz aba" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bd ij w cc vq il im" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="abb au ay av r abc abd g es abe abf abg abh"></span></button></div></div><div aria-describedby="0.9358649374539116" data-test="input" class="bn fi agr kb is za g dq dx agb ags" id="0.9815733861217624" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.05163479537262594"></div></label><span class="ep p iy agc ja agd ki" id="0.9358649374539116">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר הארץ</span></div><div class="a ax vv bb f pc"><div class="be ab yb yc"><button class="bp yx yy yz dq fn kr za p ak ai re zb dp do dr ds dt zc agt agu acq zf zg dx dw zh bw agv bx zl zm dv du zn agw agx agy zr zs agz vw kl aha oc od zv nz oa zw zx q ahb fh ahc cd at zz aba" data-test="sendComment" type="button"><span class="bd ij w cc vq il im" data-test="buttonText">שלחו</span><span class="abb au ay av r abc abd g es abe abf abg abh"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee fh eg wi wj wk ab ac ep"><style>
          .htz-loader-circle{
            -webkit-transform-origin:center center;
            transform-origin:center center;
            -webkit-animation:htz-loader-animation 1.5s infinite linear;
            animation:htz-loader-animation 1.5s infinite linear
          }
          @-webkit-keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
          @keyframes htz-loader-animation{
            0%{
              -webkit-transform:rotate(0);
              transform:rotate(0)
            }
            100%{
              -webkit-transform:rotate(-360deg);
              transform:rotate(-360deg)
            }
          }
        </style><g class="htz-loader-circle"><linearGradient id="htz-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#htz-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M77.6 183.5h41c-3.5-7.5-4.9-16.2-4.1-26.3 -6.7 0-12 0-15.5 0 -5.8 0-9.2-3.1-10.4-9.2 -1.1-6.2-1.3-12-0.6-17.5 0.5-4.3 1.6-7.4 3.4-9.4 1.8-2 2.8-3 3-3l86 63.3c0-0.3 0.1-0.4 0.4-0.4s0.3-0.1 0-0.4c-1.3-2.8-2.4-5.6-3.4-8.7 -1-3-1.8-5.9-2.3-8.7 -0.5-3.8-0.7-6.6-0.6-8.5 0.1-1.9 0.6-4.7 1.3-8.5 -5-3.3-9.8-6.7-14.3-10.2 -4.5-3.5-10.1-7.5-16.6-12.1 -0.7-0.5-1.4-1.6-2.1-3.2 -0.6-1.6-0.8-3.2-0.6-4.7 0.5-2.3 1.5-4.2 3-5.6 1.5-1.5 3.2-2.3 4.9-2.3 6.5 0 14.7 0 24.8 0 -4.8-12.6-4.9-22.5-0.4-29.8 -15.6 0-27.2 0-34.9 0 0 1.3-0.2 2.7-0.6 4.3 -0.4 1.6-0.4 3.7-0.2 6.2 0 2.5 0.5 5 1.5 7.5 1 2.5 1 5.6 0 9.4 -1 3-1.9 5.3-2.8 6.8 -0.9 1.5-1.8 2.5-2.8 3 -8.1-6-17.1-12.7-27.1-20.1 -10-7.4-17.5-13-22.5-17.1h-6.8c-0.3 0-0.4 0.1-0.4 0.4 1.8 3.5 3 7.4 3.8 11.7 0.7 4.3 0.9 8.4 0.4 12.4 -0.5 5.3-1 9-1.5 11.1 -0.5 2.1-0.7 5.5-0.7 10 0 5 0.5 9.7 1.5 14.1 1 4.4 1.4 9 1.1 13.7 -0.5 7-1.3 13.3-2.5 18.6 -1.1 5.4-2.1 9.1-2.8 11.1C77 182.4 77.1 183 77.6 183.5z"></path></svg></div></div></div></div></section><section class="ha kk kl km kn ko kp kq gr gs gt"><div><div data-test="michelle" class="ab ac g q ae af ag ah az la lb lc ld le lf lg lh li lj lk ll lm ln"><header class="a ax fw lo lp lq lr ls lt j lu lv lw lx ly lz ma mb k mc md me mf mg mh mi mj mk ml mm mn mo bb f fx mp mq"><h3 class="fh bq mr ms mt mb mu mv md">על סדר היום</h3></header><div class="p wp a aw do fc by eb wq wr ws wt jo ba"><h5 class="uz hl bq"><a data-test="link" href="/news">בראש החדשות</a>:</h5><ul class="a"><li class="br bs ai eu wu wv ww wx wy wz xa xb xc xd"><a data-test="link" href="/news/politics/LIVE-1.9808034" class="bq uw wl wm ux wn wo">מתקפת טילים</a></li><li class="br bs ai eu wu wv ww wx wy wz xa xb xc xd"><a data-test="link" href="/news/politics/LIVE-1.9807747" class="bq uw wl wm ux wn wo">לוד</a></li><li class="br bs ai eu wu wv ww wx wy wz xa xb xc xd"><a data-test="link" href="/news/politics/1.9799743" class="bq uw wl wm ux wn wo">עומר טביב</a></li><li class="br bs ai eu wu wv ww wx wy wz xa xb xc xd"><a data-test="link" href="/news/politics/.premium-1.9809184" class="bq uw wl wm ux wn wo">עידו אביגל</a></li><li class="br bs ai eu wu wv ww wx wy wz xa xb xc xd"><a data-test="link" href="/gallery/television/tv-review/.premium-1.9807192" class="bq uw wl wm ux wn wo">עמית סגל</a></li><li class="br bs ai eu wu wv ww wx wy wz xa xb xc xd"><a data-test="link" href="/news/elections/1.9806933" class="bq uw wl wm ux wn wo">נפתלי בנט</a></li><li class="br bs ai uq wu wv ww wx wy wz xa xb xc xd"><a data-test="link" href="https://www.haaretz.co.il/food/shavuot-recipes" class="bq uw wl wm ux wn wo">מתכונים לשבועות</a></li></ul></div><article class="mw mx ai g q my mz na nb"><div class="nc ai ih"><a data-test="link" tabindex="-1" href="/news/politics/LIVE-1.9808034"><div class="ip iq ai g ir"></div></a></div><div class="nd"><a data-test="link" href="/news/politics/LIVE-1.9808034"><h4 class="hl bq am aq ne dd ao ar nf ap ng eu">מטחים לעבר באר שבע ואשדוד; עשרות לבנונים חצו את הגבול במטולה</h4></a></div></article><article class="mw nm ai g q my mz na nb"><div class="nc ai ih"><a data-test="link" tabindex="-1" href="/news/politics/1.9809467"><div class="ip iq ai g ir"></div></a></div><div class="nd"><a data-test="link" href="/news/politics/1.9809467"><h4 class="hl bq am aq ne dd ao ar nf ap ng eu">משרד הבריאות ברמאללה: שישה פלסטינים נהרגו בעימותים עם חיילים בגדה</h4></a></div></article><article class="mw nn ai g q my mz na nb"><div class="nc ai ih"><a data-test="link" tabindex="-1" href="/news/politics/LIVE-1.9807747"><div class="ip iq ai g ir"></div></a></div><div class="nd"><a data-test="link" href="/news/politics/LIVE-1.9807747"><h4 class="hl bq am aq ne dd ao ar nf ap ng eu">ערבים השליכו מטען צינור לעבר שתי נשים ברמלה. עובר אורח ירה באוויר</h4></a></div></article><article class="mw no ai g q my mz na nb"><div class="nc ai ih"><a data-test="link" tabindex="-1" href="/news/politics/.premium-1.9809209"><div class="ip iq ai g ir"></div></a></div><div class="nd"><a data-test="link" href="/news/politics/.premium-1.9809209"><h4 class="hl bq am aq ne dd ao ar nf ap ng eu"><span class="fu">בצה&quot;ל מעריכים: עשרות אנשי חמאס נקברו בהריסות, בהם מפקדים בדרג ביניים</span><span class="az">בצה&quot;ל מעריכים: עשרות אנשי חמאס נקברו בהריסות, בהם מפקדים</span></h4></a></div></article><article class="mw np ai g q my mz na nb"><div class="nc ai ih"><a data-test="link" tabindex="-1" href="/opinions/.premium-1.9809119"><div class="ip iq ai g ir"></div></a></div><div class="nd"><a data-test="link" href="/opinions/.premium-1.9809119"><h4 class="hl bq am aq ne dd ao ar nf ap ng eu">יאיר לפיד הציג אתמול חזון ישראלי חדש בפחות מ-7 דקות</h4></a></div></article><article class="mw nv ai g nw nx ny na nz oa ob oc od oe of cu og cq oh oi oj ok am an ao ap aq ar ns ol om on oo op oq or os ot ou ov ow ox"><div class="nc ai ih"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5684006777&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="ip iq ai g ir"></div></a></div><div class="nd br bs"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5684006777&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="hl bq am aq ne dd ao ar nf ap ng eu">האופרה הישראלית מזמינה אתכם לסיאנס על הבמה</h4></a></div><div class="nq nr ns bq nt bs nu by eb ja jb">תוכן מקודם</div></article></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></section><section class="ha jh" data-test="articleLayoutRow"><div class="ai ji jj jk jl jm jn"><div class="jo jp jq jr js jt"></div><div class="gl hb gp gq hd he ju hf jv jw hg hh jx jy jz"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></section></div><aside class="oy ib ai a oz pa jo pb pc pd"><div class="bd ij ik x il im"><div class="ep"><div class="au bk gk av r"><div class="ahd g ahe ih aby abz ahf ahg v w x ahh ahi ga ahj ahk gb gc ahl ahm ahn aho ahp ahq"><div class="ahr u bh x ahs y z"><div class="eq"><div class="aca"></div></div></div><div class="ahr u bh x ahs y z"><div class="eq"><div class="aca"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></div><div class="ahr u bh x ahs y z"><div class="eq"><div class="aca"><div class="bd ij ik x il im"><div class="ep"></div></div></div></div></div><div class="ahr u bh x ahs y z"><div class="eq"><div class="aca"></div></div></div></div></div></div></div></aside></article></main><div class="g h az"><div></div></div><div class="g h"><div class="FI_PH"></div><footer class="g xe in xf xg p xh xi xj xk" data-google-interstitial="false"><div class="ab ac g xe ae af ag ah a b xl xm xn e f"><div class="xo xp xq xr xs xt xu"><div class="mn tr xv xw sv sw xx xy"><svg width="2.9767441860465116em" height="1em" viewBox="0 0 256 86" class="ee ef eg yj yk xw" data-test="IconHaaretzLogo">  <path fill="currentColor" d="M38.1 50.4c-2.8 14.8-5.2 25.2-5.3 26.1-.1.9-7.1-24.9-6.8-25.8 5.5-15.4.9-22.7-3.7-22.7H12c0-2.4.5-11-5-19h25c-6.6 17.6 2 31.7 6.1 41.4zM35.1 9c3.7 8.5 2.9 17.6-.2 25.9-.6 1.6.5 6 1.8 5.7C39.5 32.9 40.6 29 47.6 28h9.5c-1-2-5.1-8.5.1-19H35.1zm80.1 12.4c-.2-2.2-.7-8.7-3.4-12.4H62c-4.3 6.5-2.9 14.1.1 19 .1-.1 39.8 0 40 0 6.2.1 8.2 4.5 7.7 12.6-.2 3.6-2.6 9.1-4.5 11.7-.5.7 4.2 15.9 5.6 22.9 0 0 .5 0 .7-.7.9-1.9 3-11.5 3.6-17.8.6-5.6-1.4-12.3-1.7-15.7-.7-7.6 2-16.2 1.7-19.6zm74.3 16.4s-.8 7.5-4.1 15.5c-1 5-.2 8.5.9 13.3.9 4 2 5.7 3 8.5h.9c6.3-14.9 5.6-22.3.1-37.2-.1-.4-.8.1-.8-.1zM129 34.4l54.9 40.1c0-.9-2.7-8.3-3.3-12-.8-4.7-.5-5.9.5-10.4-6.5-4.3-11.6-8.3-19.8-13.8-1.1-.7-2-3.1-1.7-5.1.4-2.6 2.9-5.2 5.1-5.2H181s-5.9-9.5 0-19h-23s-.8 3.2-.6 6.4c.2 3.3 2.3 6 1 10.9-1.1 3.9-2.4 5.6-3.5 6.3C144.3 24.9 122.3 9 122.3 9h-4.4s-.4.1-.3.3c2.3 4.4 3.3 10.2 2.8 15.2-.7 6.8-1.6 7.8-1.6 13.5 0 6.2 2.2 11.4 1.8 17.6-.6 8.9-2.5 15.9-3.3 18.6-.3.9.2.8.2.8h27.1c-4.9-9.4-2.8-16-2.8-16h-9.7c-7.3.1-8-10-7.1-16.8.5-5.2 3.7-7.7 4-7.8zm114.4 6.4c-1.4-5.6-.3-8.3 2.2-13.4 1.1-2.2 1.3-8.5 1.3-9.3 0 0-.1-9.1-4.7-9.1h-55.8s-5.8 8.5.5 19h47c4.2 0 5.1 4.7 5.2 8.5 0 3.8-1.9 9.8-3 13.3-.8 2.6 3.1 15.1 5.2 25.2h.9c.3-.8 4.3-21.9 4-24.9-.2-1.7-1.8-5.2-2.8-9.3z"></path></svg><span class="ew ex ey ez fa fb fc fd av fe ff do">הארץ</span></div><ul class="ab xz tr xv ya yb yc"><li class="cj cf ui yd vg ye yf yg yh yi"><a data-test="link" href="https://www.facebook.com/haaretz"><span class="ew ex ey ez fa fb fc fd av fe ff do">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg yd lr" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cj cf ui yd vg ye yf yg yh yi"><a data-test="link" href="https://twitter.com/haaretz"><span class="ew ex ey ez fa fb fc fd av fe ff do">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg yd lr" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cj cf az yd vg ye yf yg yh yi"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.haaretz"><span class="ew ex ey ez fa fb fc fd av fe ff do">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cj cf az yd vg ye yf yg yh yi"><a data-test="link" href="https://itunes.apple.com/us/app/id521559643"><span class="ew ex ey ez fa fb fc fd av fe ff do">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cj cf az yd vg ye yf yg yh yi"><a data-test="link" href="https://www.haaretz.co.il/misc/redemail"><span class="ew ex ey ez fa fb fc fd av fe ff do">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cj az yd vg ye yf yg"><a data-test="link" href="https://www.haaretz.co.il/misc/rss"><span class="ew ex ey ez fa fb fc fd av fe ff do">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="fu tr xv yl"><ul class="wk ym ab ac yn yo yb yc yp yq"><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="kr ys iz ke yt">רכשו מנוי</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/blogs" class="kr ys iz ke yt">בלוגים</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/misc/terms-of-use" class="kr ys iz ke yt">תנאי שימוש</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="kr ys iz ke yt">צרו קשר</a></li><li class="yr"><a data-test="link" href="mailto:advertisinghaaretz@haaretz.co.il" class="kr ys iz ke yt">פרסמו באתר</a></li><li class="yr"><a data-test="link" href="https://service.haaretz.co.il/ServiceManager/apps/PrintService/enter.html" class="kr ys iz ke yt">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="bp yx yy yz dq fn kr za p ak ai re zb dp do dr ds dt zc zd ze bv zf zg dx dw zh zi zj zk zl zm dv du zn zo zp zq zr zs zt vw kl zu oc od zv nz oa zw zx pr rj in zy cd at zz aba"><span class="bd ij w cc vq il im" data-test="buttonText">להורדת האפליקציה</span><span class="abb au ay av r abc abd g es abe abf abg abh"></span></a><span class="be yu dn ep yv yw ty tz">© כל הזכויות שמורות</span></div><div class="az"><div class="a abi lp wh yu abj abk abl mq"><ul class="abm abn abo"><li class="cj abp abq abr abs abt abu abv abw abx"><a data-test="link" href="https://www.haaretz.co.il/misc/editors" class="kr">מערכת</a></li><li class="cj abp abq abr abs abt abu abv abw abx"><a data-test="link" href="https://www.haaretz.co.il/misc/management" class="kr">הנהלה</a></li><li class="cj abp abq abr abs abt abu abv abw abx"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="kr">מדיניות פרטיות</a></li><li class="cj abp abq abr abs abt abu abv abw abx"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us" class="kr">צרו קשר</a></li><li class="cj abp abq abr abs abt abu abv abw abx"><a data-test="link" href="https://promotions.haaretz.co.il/promotions-page?htm_source=site&amp;htm_medium=footer&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content= footer_default" class="kr">רכשו מינוי</a></li><li class="cj abp abq abr abs abt abu abv abw abx cancelSubscriptionBtClassName"><a data-test="link" href="https://www.haaretz.co.il/misc/contact-us?cancel=true" class="kr">ביטול מינוי דיגיטלי</a></li><li class="cj abp abq abr abs abt abu abv abw abx"><a data-test="link" href="https://www.haaretz.co.il/misc/faq" class="kr">שאלות ותשובות</a></li><li class="cj abp abq abr abs abt abu abv abw abx"><a data-test="link" href="mailto:maayan.menashe@themarker.com" class="kr">פרסמו אצלנו</a></li><li class="cj abp abq abr abs abt abu abv abw abx"><a data-test="link" href="https://www.haaretz.co.il/misc/accessibility" class="kr">הצהרת נגישות</a></li></ul><button class="bp yx yy yz dq fn kr za p ak ai re zb dp do dr ds dt zc zd ze bv zf zg dx dw zh zi zj zk zl zm dv du zn zo zp zq zr zs zt vw kl zu oc od aby nz oa abz zx pr rj in zy ab cd at zz aba yb yc" data-test="button" aria-expanded="false" type="button"><span class="bd ij w cc vq il im" data-test="buttonText">הצג עוד</span><span class="abb au ay av r abc abd g es abe abf abg abh"></span></button></div><div tabindex="-1"><div class="aca acb qt acc acd by eb ace acf ai acg am an ao ap aq ar ach aci acj ack acl acm"><section class="acn aco acp"><h2 class="yr kr">מדורים</h2><ul><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/news" class="yr">חדשות</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="yr">מעקב קורונה</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/sport/euro" class="yr">יורו 2020</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7242752" class="yr">עוגת גבינה</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7337816" class="yr">מתכונים לשבועות</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.co.il/news/weather" class="yr">מזג אוויר</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="yr">מפלס הכנרת</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/news/weather/rainradar" class="yr">מכ&quot;ם גשם</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.co.il/food" class="yr">אוכל</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.co.il/literature" class="yr">ספרים</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.co.il/gallery/cinema" class="yr">סרטים</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="yr">השבוע</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.co.il/gallery" class="yr">תרבות</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.co.il/sport" class="yr">ספורט</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.com/" class="yr">Haaretz.com</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-antisemitism-the-muslim-world-s-sole-collective-contribution-to-palestine-1.9804701" class="yr">Antisemitism</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.com/israel-news/gaza-israel-diverts-flights-rocket-barrage-palestinians-death-67-1.9796891" class="yr">Gaza rockets</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-how-israeli-army-misled-foreign-media-on-a-gaza-ground-invasion-1.9808726" class="yr">Ground offensive - Gaza</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-has-hamas-already-won-1.9806250" class="yr">Has Hamas won</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-israel-wants-to-win-in-gaza-but-erasing-hamas-accomplishments-won-t-come-easy-1.9806712" class="yr">Israel - Hamas - Gaza</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium.HIGHLIGHT-in-israel-almost-everyone-is-on-the-front-line-1.9807695" class="yr">Frontline</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.com/middle-east-news" class="yr">Middle East</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.com/israel-news" class="yr">Israel news</a></li></ul></section><section class="acn aco acp"><h2 class="yr kr">כלים שימושיים</h2><ul><li class="yr"><a data-test="link" href="/misc/redemail" class="yr">המייל האדום</a></li><li class="yr"><a data-test="link" href="/misc/about-haaretz" class="yr">אודות הארץ</a></li><li class="yr"><a data-test="link" href="/misc/widget" class="yr">חלון מבזקים</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/archive" class="yr">ארכיון הארץ</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.co.il/personal-area/newsletter" class="yr">דיוור הארץ</a></li><li class="yr"><a data-test="link" href="/misc/all-headlines" class="yr">כל כותרות היום</a></li><li class="yr"><a data-test="link" href="/misc/contact-us" class="yr">צור קשר</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.co.il/misc/1.2768082" class="yr">מודעות אבל</a></li><li class="yr"><a data-test="link" href="/misc/terms-of-use" class="yr">תנאי שימוש</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="yr">מינוי הארץ</a></li><li class="yr"><a data-test="link" href="http://www.sale.haaretz.co.il/haaretzyomi-digital" class="yr">מינוי לעיתון</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.co.il/misc/menuim" class="yr">מידע למנויים</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/commercial/conferences" class="yr">כנסים</a></li><li class="yr"><a data-test="link" href="http://www.haaretz.co.il/misc/accessibility" class="yr">נגישות</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/personal-area/haaretz-sheli" class="yr">הארץ שלי</a></li></ul></section><section class="acn aco acp"><h2 class="yr kr">עכבר העיר</h2><ul><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="yr">משחקי מחשב חינמיים לילדים</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="yr">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="yr">פעילויות יצירה לילדים</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="yr">ספרים לילדים לשנה החדשה</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="yr">פעילויות לילדים</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="yr">דינה קראפט</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/food/MAGAZINE-1.9617795" class="yr">אוכל מוכן לפסח</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="yr">מתכון: חלה לשבת</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="yr">מתכון: עוגת שוקולד</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="yr">מתכון: פנקייק</a></li></ul></section><section class="acn aco acp"><h2 class="yr kr">TheMarker</h2><ul><li class="yr"><a data-test="link" href="http://www.themarker.com/markets" class="yr">שוק ההון</a></li><li class="yr"><a data-test="link" href="https://www.themarker.com/allnews" class="yr">חדשות</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/wallstreet" class="yr">גלובל</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/realestate" class="yr">נדל&quot;ן</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/technation" class="yr">TechNation</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/markerweek" class="yr">MarkerWeek</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/magazine" class="yr">מגזין TheMarker</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/themarker-women" class="yr">TheMarker Women</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/law" class="yr">דין וחשבון</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/advertising" class="yr">מדיה ופרסום</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/smb" class="yr">עסקים קטנים</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/consumer" class="yr">צרכנות</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/career" class="yr">קריירה</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/cars" class="yr">רכב</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/tv" class="yr">TheMarker TV</a></li><li class="yr"><a data-test="link" href="http://www.themarker.com/labels/conferences" class="yr">כנסים</a></li><li class="yr"><a data-test="link" href="http://cafe.themarker.com/" class="yr">Cafe</a></li><li class="yr"><a data-test="link" href="http://finance.themarker.com/" class="yr">Finance</a></li><li class="yr"><a data-test="link" href="https://finance.themarker.com/indices/142" class="yr">ת&quot;א 35</a></li><li class="yr"><a data-test="link" href="https://finance.themarker.com/indices/137" class="yr">ת&quot;א 125</a></li><li class="yr"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="yr">מניית טבע</a></li><li class="yr"><a data-test="link" href="https://finance.themarker.com/stock/230011" class="yr">מניית בזק</a></li></ul></section><section class="acn aco acp"><h2 class="yr kr">שיתופי פעולה</h2><ul><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/labels/pegasus" class="yr">פגסוס טיולים</a></li><li class="yr"><a data-test="link" href="http://supermarker.themarker.com/" class="yr">SUPERMARKER – צרכנות פיננסית</a></li><li class="yr"><a data-test="link" href="https://safa1.co.il/" class="yr">לימוד ערבית</a></li><li class="yr"><a data-test="link" href="http://www.onlife.co.il/%D7%A1%D7%92%D7%A0%D7%95%D7%9F/%D7%90%D7%95%D7%A4%D7%A0%D7%94" class="yr">אופנה</a></li><li class="yr"><a data-test="link" href="http://www.onlife.co.il/הדרת-נשים-בישראל" class="yr">הריון ולידה</a></li><li class="yr"><a data-test="link" href="http://www.onlife.co.il/משפחה " class="yr">משפחה</a></li><li class="yr"><a data-test="link" href="https://seowho.co.il" class="yr">קידום אתרים בגוגל</a></li><li class="yr"><a data-test="link" href="https://www.themarker.com/labels/investment" class="yr">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="yr"><a data-test="link" href="https://www.kolhair.co.il/" class="yr">כל העיר ירושלים</a></li><li class="yr"><a data-test="link" href="https://www.colbonews.co.il/" class="yr">כלבו חיפה והצפון</a></li><li class="yr"><a data-test="link" href="https://www.haaretz.co.il/labels/MAGAZINE-1.8445811" class="yr">בילוי זוגי</a></li><li class="yr"><a data-test="link" href="https://www.themarker.com/labels/1.8699087" class="yr">עורכי דין לדיני עבודה</a></li><li class="yr"><a data-test="link" href="https://www.kan-ashdod.co.il/" class="yr">כאן דרום אשדוד</a></li><li class="yr"><a data-test="link" href="https://www.tzomet-kfs.co.il/" class="yr">צומת השרון כפר סבא</a></li><li class="yr"><a data-test="link" href="https://www.hashikma-holon.co.il/" class="yr">השקמה חולון</a></li><li class="yr"><a data-test="link" href="https://www.arimnews.co.il/" class="yr">ערים רחובות</a></li><li class="yr"><a data-test="link" href="https://detaly.co.il/" class="yr">Detaly.co.il</a></li></ul></section></div></div><div class="iy iz ja jb">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="iy iz ja jb">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"דיווח בספרד: זינדין זידאן החליט לעזוב את ריאל מדריד בסיום העונה","headline":"דיווח בספרד: זינדין זידאן החליט לעזוב את ריאל מדריד בסיום העונה","publisher":{"@type":"Organization","name":"הארץ","url":"http://www.haaretz.co.il","sameAs":["https://he.wikipedia.org/wiki/%D7%94%D7%90%D7%A8%D7%A5","https://www.facebook.com/haaretz/","https://twitter.com/haaretz","https://www.youtube.com/user/haaretzdaily"],"logo":{"@type":"ImageObject","url":"https://www.haaretz.co.il/htz/images/logos/htz-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.haaretz.co.il/sport/world-soccer/1.9809639"},"url":"https://www.haaretz.co.il/sport/world-soccer/1.9809639","author":{"@type":"Person","name":"עוזי דן","sameAs":"https://www.haaretz.co.il/misc/writers/WRITER-1.838"},"description":"על פי הדיווח, המאמן הצרפתי יעזוב את הבלאנקוס גם אם יזכו באליפות ספרד, עקב \"עייפות פיזית ומנטלית\"","datePublished":"2021-05-14T18:27:00+0300","dateModified":"2021-05-14T18:27:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"זינדין זידאן. יאמן את יובנטוס בעונה הבאה?","caption":"זינדין זידאן. יאמן את יובנטוס בעונה הבאה?","description":"זינדין זידאן. יאמן את יובנטוס בעונה הבאה?","url":"https://img.haarets.co.il/img/1.9809646/124665338.jpg"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-24e19d8502dd3556bda6.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.152/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.152/pages/article.js"></script><script async="" src="/_next/static/chunks/73.00d2c1c97a33156250ed.js"></script><script src="/_next/static/runtime/webpack-59d5ca608b4bba36765c.js" async=""></script><script src="/_next/static/chunks/framework.aa3cd74666533a2fa1b0.js" async=""></script><script src="/_next/static/chunks/commons.83fcffbbf0700b14fbcd.js" async=""></script><script src="/_next/static/chunks/b94bda75ec18b9f19ad0672c7c62aba35c3bdd48.dec54b958c68dd5b912c.js" async=""></script><script src="/_next/static/chunks/4dc1c88aa74266687bcc9737c96e6642fc63691d.9fe8c350a6689e070f96.js" async=""></script><script src="/_next/static/chunks/39de83b262fdd84cf7c755f40f95cd0c3324da08.a749062d7e1fe2417074.js" async=""></script><script src="/_next/static/runtime/main-f1bd211fecade0726c66.js" async=""></script><script src="/_next/static/chunks/4a6e05d26f178f66af908fe1d63fa89014479c3f.682d13e5ef2aadf9714a.js" async=""></script><script src="/_next/static/chunks/84531dbe40fb6fe773dafde6c2b9e5fc4239abc2.67fc406b1a019dc2afde.js" async=""></script><script src="/_next/static/chunks/16d6a81fe2cf734a655db719d92b4fc75e59085d.bb66efc48ae654ae90f0.js" async=""></script><script src="/_next/static/chunks/99964ef237e01f13549992b117e6a02296d4ab5a.bd60da9344df2f312b93.js" async=""></script><script src="/_next/static/chunks/a297960d0eabc81490e4da48e69e5dd1e9288071.088ffbf2a81045563f3c.js" async=""></script><script src="/_next/static/chunks/ed5445bc0d6fbdd3ef69ca49f94742f3b8bf93ed.f44caddcd02e5799d421.js" async=""></script><script src="/_next/static/chunks/48132d7f9e2ee328cf4c7b1853b07c348ea5fec3.63e18109b5271b7b333e.js" async=""></script><script src="/_next/static/chunks/9689a0ad1c1e04e5c6a6f9b8b2706549f97c7f7d.4b7694c132762a969d3b.js" async=""></script><script src="/_next/static/chunks/8bbd4e7e0b80a5513803492b080f75fa95b70ddb.0a5b736e6912e6ae54ce.js" async=""></script><script src="/_next/static/chunks/dff35c8fbc267c0ca48502465a2708646d74ad7d.5215d9324a2554b2f155.js" async=""></script><script src="/_next/static/chunks/8a98c0f88b7ef7fe25e0843d55b8bb5dc5cb8b90.069dfc9576c92dbe2991.js" async=""></script><script src="/_next/static/chunks/1aab63fe40a2c86a692a8cc5a9d40af39a80b4c5.0084275e1e2f43a9d224.js" async=""></script><script src="/_next/static/chunks/269de361c1244997c4043638c0dbf6db1909b591.59b74274b1f90b38f003.js" async=""></script><script src="/_next/static/chunks/dc24a8b1961340d7105a0a57c9db14fd17777762.652c3edc309d3fba5da6.js" async=""></script><script src="/_next/static/chunks/98c34de6ae3e117b878709a2d5d794b67914ea62.7442871484a1bcaf1ff4.js" async=""></script><script src="/_next/static/3.0.152/_buildManifest.js" async=""></script><script src="/_next/static/3.0.152/_ssgManifest.js" async=""></script></body></html>